406 er startet nicht - Einspritzmenge zu gering

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

406 er startet nicht - Einspritzmenge zu gering

Beitragvon Moglermike » 06.05.2019, 22:38

Hallo
bin hier absoluter Neuling (seit 1 Std Mitglied) und habe seit letztem Wochenende (nach der Winterpause) folgendes Problem mit meinem Unimog:
Auch nach mehr als ausreichendem Vorglühen und ausreichender Anlasserdrehzahl springt der Motor nicht an.
Anscheinend bekommt er etwas Sprit bekommt, weil der Krümmer (sehr langsam) warm wird.
Problem dürfte in der Pumpe d.h. Regelstange (?) liegen, da ich die Unterdruckleitung gegen eine flexible getauscht habe und durch Blasen und Saugen (nicht lachen) keinen Unterschied zwischen "gerade zu wenig Sprit zum Starten" und Stopp (mit Gestänge) festgestellt habe.
Danach habe ich den hinteren Deckel der ESP demontiert um an die Membran zu kommen. Ein Ziehen und Drücken an der Membran bzw. das Knopfes in der Mitte mit der vermutlich die Regelstange bzw. die tatsächliche Einspritzmenge gesteuert wird, hatte den gleichen Effekt wie oben beschrieben.
Es macht für mich den Eindruck als wäre die Regelstange in der ESP ausgehängt.
Beim Motorstop verändert sich das Geräusch, beim Reindrücken der Membran würde er fast kommen aber ihm fehlt einfach die Einspritzmenge, somit denke ich dass der Sprit ansteht. Entlüftet habe ich die Ablage.
Die Kompression ist natürlich nicht die Beste aber diesen Fehler hier würde ich klar auf die Einspitzmenge zurückführen.
So vielleicht hätte ja jemand schon dieses Problem oder kann mir zumindest die Sprünge helfen. Zur Not wäre natürlich Austausch der ESP möglich aber vielleicht liegt es ja doch woanders oder es ist noch für einen nicht KFZler reparabel.
Freuche mich auf Anregeungen
Benutzeravatar
Moglermike
Junior Member
Junior Member
 
Beiträge: 2
Registriert: 06.05.2019, 21:13
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 406




Re: 406 er startet nicht - Einspritzmenge zu gering

Beitragvon Bobber » 07.05.2019, 07:07

Guten Morgen Mike, willkommen im Forum hier (ist das dein richtiger Name?),

- dass der Krümmer warm wird, wird daran liegen, da beim Diesel bekanntlich die angesaugte Luft hochverdichtet wird und dadurch soweit erwärmt wird, dass es zum Entzünden des eingespritzten Diesels reicht. Von daher gehe ich bei der Krümmererwärmung rein von der verdichteten Luft aus. Ist etwas Qualm aus dem Auspuff zu sehen? D.h. er würde dann einspritzen, nur nicht zünden.

- hast du schon beim Starten versucht mehr Gas als Standgas zu geben? Ich hatte neulich an meinem 411 nach dem Membranwechsel aufgrund eines Membranrisses das gleiche Problem, dass er mit der bisherigen Einstellung nicht mehr angelaufen ist. Nach etwas Handgaserhöhung lief er an, d.h. ich musste die Leerlaufdrehzahl/Standgasniveau wieder neu einstellen durch die jetzt wieder "alten" vorherrschenden Unterdruckverhältnisse.

- ich kenne jetzt die ESP des 406 nicht, beim 411 gibt es eine Abdeckkappe vorne Richtung Stirnradgehäuse/Antriebsseite ESP, wenn du die entfernst, kannst du die Regelstange sehen, da kann auch ggf. der Regelstangenweg gemessen werden. D.h. durch Bewegen der Membran durch das geöffnete Membrangehäuse lässt sich im Normalfall die Regelstange bewegen. Natürlich kann es sein, dass sich die Schraube zwischen Membrane und Regelstange gelöst hat, wenn er aber vorm Winter noch gelaufen ist, kann ich mir das nicht vorstellen.

- Weswegen hast du auf eine flexible Unterdruckleitung gewechselt? Ist diese unterdruckgeeignet? Dicht wird sie sein, denn ein undichtes Unterdrucksystem erhöht die Standgasdrehzahl.

Anbei ein Link zum Online-Werkstatthandbuch OM636 des 411, auf Seite 07-08/1+2 kannst du den Sachverhalt sehen:
WHB OM 636 Flipbook
Vielleicht hilft dir das weiter und du kannst Teile davon auf deinen 406 übertragen.

- kommt auch Diesel an den Einspritzleitungen an? Du kannst mal wären des Startens die Überwurfmuttern der Einspritzleitungen auf der ESP kurz lösen, ob Diesel austritt. Ist hier nämlich etwas Luft eingeschlossen, öffnen die Düsen nicht. Das kann durch eine Undichtigkeit in der Dieselversorgung kommen, denn Dieseldicht ist nicht gleich luftdicht.

Ich denke, es werden sich noch die Profis dazu melden :spitze
Gruß Florian

-Woran erkennt man einen Dreher? - An den Stahllocken in den Haaren.

:mog4 Krailing Rückeaggregat auf U411.112 :mog4

Bild
Benutzeravatar
Bobber
Member
Member
 
Beiträge: 254
Bilder: 209
Registriert: 06.03.2018, 01:10
Wohnort: Südpfalz
Has thanked: 11 times
Been thanked: 17 times
UVC-Mitglied: 1669
UCG-Mitglied: 9075
Unimog: MB-trac turbo 900, U411.112, U411.110

Re: 406 er startet nicht - Einspritzmenge zu gering

Beitragvon Jochen.Schäfer » 07.05.2019, 08:03

Hallo Mike?,

Schöner Text, gut geschrieben!
Bist Du Dir sicher ob es sich um einen Unimog 406 handelt?
Dann müsste es ein früher 1963er sein mit OM312 Vorkammermotor mit 4,6L und 65 PS.
Dieser hat Glühkerzen, wird aber nicht mit einem Unterdruckregler an der ESP gesteuert.

OM312 (Bilder im Netz geklaut)
Screenshot_20190507-075111_eBay Kleinanzeigen.jpg


Screenshot_20190507-075118_eBay Kleinanzeigen.jpg



Gruß
Jochen
Wir lernen aus Erfahrung, daß die Menschen nicht aus Erfahrungen lernen.
BildBildBild
Blaues Osterei
Geschichte 411114
Restauration 411114
Benutzeravatar
Jochen.Schäfer
Moderator & Förderer 2020
Moderator & Förderer 2020
 
Beiträge: 3690
Bilder: 638
Registriert: 23.10.2002, 13:07
Wohnort: Wuppertal
Has thanked: 163 times
Been thanked: 142 times
UVC-Mitglied: 204
UCG-Mitglied: 6179
Unimog: 411112

Re: 406 er startet nicht - Einspritzmenge zu gering

Beitragvon Moglermike » 28.06.2020, 22:45

Hallo,
ein Jahr später und der Unimog muss den Platz wechseln aber das Problem besteht leider immer noch.
Die Frage ob es wirklich ein 406 ist, ist wahrlich berechtigt. Die Chassisnr. bedingt mit 411. :oops:
An den Düsen steht Sprit an. Ansonsten immer noch das gleiche Problem.
Benutzeravatar
Moglermike
Junior Member
Junior Member
 
Beiträge: 2
Registriert: 06.05.2019, 21:13
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 406

Re: 406 er startet nicht - Einspritzmenge zu gering

Beitragvon krabbler » 01.07.2020, 10:57

Moin moin,

es sollte doch möglich sein, anhand im Internet verfügbarer Bilder, beispielsweise hier: https://www.unimog-community.de/unimog-baureihen/
zu vergleichen, was für einen Unimog man da hat. Und ein Foto vom Typenschild sowie vom Fahrzeug hat externen Helfern auch schon immer geholfen.

MfG
Fabian
Benutzeravatar
krabbler
Senior Member
Senior Member
 
Beiträge: 692
Bilder: 3
Registriert: 22.08.2011, 16:04
Has thanked: 29 times
Been thanked: 51 times
UVC-Mitglied: 0
Unimog:

Re: 406 er startet nicht - Einspritzmenge zu gering

Beitragvon Bobber » 01.07.2020, 12:23

Moin Mike,

das hört sich immer noch nach U411 mit dem OM636 und unterdruckgeregelter ESP an.
Wie viele Einspritzleitungen hast du?
Hast du beim Anlassen schon mal mit dem Gaspedal gespielt?
Gruß Florian

-Woran erkennt man einen Dreher? - An den Stahllocken in den Haaren.

:mog4 Krailing Rückeaggregat auf U411.112 :mog4

Bild
Benutzeravatar
Bobber
Member
Member
 
Beiträge: 254
Bilder: 209
Registriert: 06.03.2018, 01:10
Wohnort: Südpfalz
Has thanked: 11 times
Been thanked: 17 times
UVC-Mitglied: 1669
UCG-Mitglied: 9075
Unimog: MB-trac turbo 900, U411.112, U411.110


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste