411 120 3068 (1965) laufprobleme

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

411 120 3068 (1965) laufprobleme

Beitragvon taun » 09.06.2018, 12:32

taun in Polen

Hallo Fachleute
Trotz ständiger Reinigung des Diesels blieb der Unimog mehrfach stehen.Nach auffüllen des Hauptfilters und reinigen der Vorfilter waren wieder einige km drin.Jetzt ist der Hauptfilter voll und entlüftet, der Starter dreht Motor
springt nicht an.
Wie könnte die Ursache gefunden und abgestellt werden.
Grüße nach D.

taun
Benutzeravatar
taun
Junior Member
Junior Member
 
Beiträge: 7
Registriert: 10.12.2010, 14:47
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Re: 411 120 3068 (1965) laufprobleme

Beitragvon mhame » 09.06.2018, 15:02

Hallo Taun,

hast du den Förderbeginn überprüft? Der muss ohne Spritzversteller bei 32° vor OT (Oberer Totpunkt) sein.

hast du überprüft, ob Kraftstoff an den Einspritzdüsen ankommt?

hast du die ESP entlüftet?

sind die kleinen Kunststoffkolben der Förderpumpe sauber und dichten ab?

Gruß
Markus
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5233
Registriert: 27.03.2007, 14:52
Has thanked: 10 times
Been thanked: 223 times
UVC-Mitglied: 0
Unimog: Unimog 411c, einen der letzten 411er

Re: 411 120 3068 (1965) laufprobleme

Beitragvon Helmut-Schmitz » 10.06.2018, 10:36

Hallo Taun

einen Fehler beim Förderbeginn würder ich ausschließen, dieser verstellt sich nicht von jetzt auf gleich. Du schreibst, dass ihr den Hauptfilter neu befüllt habt. Vermutlich ist die Förderpumpe nicht ok, so dass nicht genügend Kraftstoff nachgefördert wird. Wenn ihr bis zum Stillstand gefahren seid, ist die Einspritzpumpe auch leer und muss entlüftet werden, der Filter alleine reicht nicht. Im schlimmsten Falle wurde dabei auch Luft in die Einspritzleitung gedrückt. Dann müssen diese auch an der Verschraubung der Einspritzdüse entlüftet werden.
Der Fehler muss nicht in der Förderpumpe liegen, es kann auch die Saugleitung verstopft sein oder durch einen Riß immer ein wenig Luft mitziehen.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2018
Moderator & Förderer 2018
 
Beiträge: 10283
Bilder: 160
Registriert: 20.07.2002, 17:54
Has thanked: 26 times
Been thanked: 203 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: 411 120 3068 (1965) laufprobleme

Beitragvon mhame » 10.06.2018, 11:07

Hallo Taun,

falls nicht bekannt ist, wie die Leitungen entlüftet werden.

Gruß
Markus
Dateianhänge
Leitung entlueften (Klein).jpg
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5233
Registriert: 27.03.2007, 14:52
Has thanked: 10 times
Been thanked: 223 times
UVC-Mitglied: 0
Unimog: Unimog 411c, einen der letzten 411er

Re: 411 120 3068 (1965) laufprobleme

Beitragvon mhame » 10.06.2018, 11:10

Hallo Helmut,

was ist, wenn den FB bei niedriegen Drehzahlen viel zu Früh beginnt. Dann kann es bei kalten Witterungen dazu führen, dass das Verwirbelte Gemisch zu schnell niederschlägt, was bei höheren Umbebungstemperaturen noch gerade funktioniert? Der FB sollte schon passen.

Gruß
Markus
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5233
Registriert: 27.03.2007, 14:52
Has thanked: 10 times
Been thanked: 223 times
UVC-Mitglied: 0
Unimog: Unimog 411c, einen der letzten 411er

Re: 411 120 3068 (1965) laufprobleme

Beitragvon UFH » 10.06.2018, 11:44

Ja Markus den letzten Punkt kann ich tatsächlich aus eigener Erfahrung etwas unterstützen, beim ersten Start mit dem fb war er warm und beim zweiten nicht und sprang auch nicht an, aber ob die Umgebungstemperatur da schon was verändert ich weiß nicht.
Viele liebe Grüße Hannes
_____________________________________________
Projekt: 57er 411.110 Agrar

Bild Bild Bild


Unimog 411.110 Patina forever
Benutzeravatar
UFH
Senior Member
Senior Member
 
Beiträge: 2097
Bilder: 68
Registriert: 01.11.2013, 21:30
Has thanked: 104 times
Been thanked: 75 times
UVC-Mitglied: 1457
Unimog: 411.110

Re: 411 120 3068 (1965) laufprobleme

Beitragvon Michael1963 » 10.06.2018, 13:29

Hallo Zusammen,
ich habe bei meinem U 411 einen kleinen Kraftstoff "Rohrfilter" - ( kleiner als ein Fingerhut ) - direkt am Winkelstück vor der Einspritzpumpe, er ist ganz klein, er sitzt IN der "Ringösenverschraubung" und war nach 60 Jahren irgendwann einmal zu.

Das Problem war nur, ich kannte das Bauteil dort nicht, (es ist in keiner ETL vorhanden).

Darum hatte ich aus "Verzeifelung" schon eine neue Kraftstoffpumpe an meinen 411 gebaut.
(Damals sind aber trotz neuer Kraftstoffpumpe und aller Filter und neuer Schläuche die "Sprit - Mangel - Probleme nicht beseitigt gewesen.)
Vielleicht hat der Mog ja auch dieses "Ergänzungsbauteil eines Vorbesitzers"?



Unimog, manchmal auch mit kleinen Überraschungen?!

Grüsse an die Community, Michael
Benutzeravatar
Michael1963
Junior Member
Junior Member
 
Beiträge: 16
Bilder: 2
Registriert: 24.03.2015, 20:32
Wohnort: Duisburg
Has thanked: 7 times
Been thanked: 1 time
UVC-Mitglied: 1050
Unimog: Unimog 411

Re: 411 120 3068 (1965) laufprobleme

Beitragvon taun » 11.06.2018, 10:23

Danke den Helfern.
Bin an der ESP angekommen.Und mit dem "Fingerklemmwerkzeug" pumpe ich, höre aber keine Düse.
Ist es laut oder leise oder bei den Umgebungsgeräuschen gar nicht zu hören? Was heißt denn"solange
Pumpen".Kann ich die Einspritzleitungen lösen um den Sprit zu sehen?.

Grüße nach D
taun
Benutzeravatar
taun
Junior Member
Junior Member
 
Beiträge: 7
Registriert: 10.12.2010, 14:47
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: 411 120 3068 (1965) laufprobleme

Beitragvon taun » 15.06.2018, 16:37

Entlüftung war erfolgreich. Lief danach wieder.

Leider bei der nächsten Ausfahrt nach ca 4Km stehen geblieben.Das übliche Spiel,Diesel in Hauptfilter
um wieder 4Km weiterzukommen.
Zu Hause Dieselpumpe ausgebaut, sie pumpt ist zu hören und zu fühlen.
Eingebaut,Diesel ins System mit der Handpumpe gepumpt.Richtig schöner Druck wurde aufgebaut.
Dann wieder gefahren aber erst nach 5 Km stehen geblieben.Dieselfilter leer und KEIN Druck
auf der Handpumpe.Gibt es eine Erklärung für die Thermische Probleme?
Oder ist die Erklärung ganz anders?
Grüße an die Gemeinde
taun
Benutzeravatar
taun
Junior Member
Junior Member
 
Beiträge: 7
Registriert: 10.12.2010, 14:47
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: 411 120 3068 (1965) laufprobleme

Beitragvon geosjoggen » 16.06.2018, 09:43

Hallo Taun,
habe dieses Problem hier im Forum schon öfters angesprochen. Schau Dir die Leitungsverschraubungen (Hohlschraube, Ringöse) an Deinen Filtern an, da kann sich ein Stau von aus dem Tank angesaugtem Dreck bilden der erst gar nicht in die Filter kommt und somit die Zufuhr blockiert. Mit der Handpumpe läßt sich diese Blockade häufig "überlisten" aber die EP schafft dies nicht und saugt stattdessen nur die Filter leer, ausreichend für Deine kurze Fahrt. Zurückblasen des Drecks in den Tank ist nur eine kurzfristige Lösung. Ich habe diesen Dreck (Flieszeug, Teer, etc.) mit einer Pinzette aus der Ringöse rausgepuhlt, dann war Ruhe.
Mit Mog Grüßen
Roland
Benutzeravatar
geosjoggen
Member
Member
 
Beiträge: 204
Registriert: 20.01.2005, 16:16
Has thanked: 0 time
Been thanked: 6 times
UVC-Mitglied: 0
Unimog:

Re: 411 120 3068 (1965) laufprobleme

Beitragvon taun » 21.06.2018, 14:18

Hallo Roland

habe Deine Hinweise abgearbeitet. Und außerdem alle beweglichen Teile bis zum Hauptfilter ausgewechselt.
Wie da waren: Schläuche mit den Endstücken welche in die Hohlschrauben passen, Dichtscheiben Alu oder
Cu .Tankansaugung gereinigt.Kraftstoffpumpe im kalten Zustand in Ordnung. Siehe da, ist an diesem Tag einwandfrei gelaufen.
Am nächtsten Tag durfte ich dann nach 3km den Hauptfilter auffüllen um weiter zu kommen.
Haben wir noch mal alles festgezogen und wollten den Effekt einem Autoschlosser vorführen, ist
aber nicht von alleine, nach über 10km, ausgegangen.
Werde weiter berichten.

taun
Benutzeravatar
taun
Junior Member
Junior Member
 
Beiträge: 7
Registriert: 10.12.2010, 14:47
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: 411 120 3068 (1965) laufprobleme

Beitragvon Jochen.Schäfer » 21.06.2018, 15:15

Hallo taun,
Auch die Handpumpe kann defekt sein und das System dort Luft ziehen.


Gruß
Jochen
alte Weisheit: Nimm dir Zeit für deine Freunde, sonst nimmt dir die Zeit die Freunde!
BildBildBild
Blaues Osterei
Geschichte 411114
Restauration 411114
Benutzeravatar
Jochen.Schäfer
Moderator & Förderer 2018
Moderator & Förderer 2018
 
Beiträge: 3172
Bilder: 441
Registriert: 23.10.2002, 13:07
Wohnort: Wuppertal
Has thanked: 106 times
Been thanked: 85 times
UVC-Mitglied: 204
UCG-Mitglied: 6179
Unimog: 411112

Re: 411 120 3068 (1965) laufprobleme

Beitragvon taun » 24.06.2018, 12:02

Schönen Sonntag

habe auch die Pumpe im Verdacht, weil da nichts mehr übrigbleibt
was noch auszutauschen wäre.
Gibt es die Möglichkeit selbst zu reparieren
oder sollte ich den Boschdienst bemühen.?

Grüße taun
Benutzeravatar
taun
Junior Member
Junior Member
 
Beiträge: 7
Registriert: 10.12.2010, 14:47
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: 411 120 3068 (1965) laufprobleme

Beitragvon krabbler » 24.06.2018, 20:14

Moin moin,

die Handpumpe kann man ganz einfach selbst austauschen...
Neue Kupferringe und eine Dichtung für die Flanschseite sollten zur Hand sein.

mfG
Fabian
Benutzeravatar
krabbler
Senior Member
Senior Member
 
Beiträge: 608
Registriert: 22.08.2011, 16:04
Has thanked: 24 times
Been thanked: 30 times
UVC-Mitglied: 0
Unimog:

Re: 411 120 3068 (1965) laufprobleme

Beitragvon taun » 26.06.2018, 18:07

Hallo

Bin mit dem Teil zum Boschdienst.Wie mein Übersetzer mir mitteilte sind
die Pumpenstössel(innereien) ausgetauscht worden. Selber konnte ich eine neue Hand-
förderpumpe ohne Drehverschluß erkennen.Anfrage wegen Drehverschluß erzeugte
nur Kopfschütteln.
Mal sehen ob sich etwas verändert hat. Werde es mitteilen.
Grüsse aus Polen.taun
Benutzeravatar
taun
Junior Member
Junior Member
 
Beiträge: 7
Registriert: 10.12.2010, 14:47
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast