411er springt plötzlich nicht mehr an (Motor dreht)

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon SirTobi1980 » 05.02.2020, 21:21

Moin liebe Mogler,

ich brauche Euren Rat: Mein 411 Bj. 68 (reines Hobbyfahrzeug, wird ca. 1x wöchentlich bewegt) springt auf einmal nicht mehr an. Die eine Woche abgestellt, die andere Woche versucht normal zu starten - Nichts. Batterie ist geladen, Tank ist voll etc. Er glüht, Motor dreht auch ordentlich, er qualmt, aber mehr kommt nicht. Da ich mich als Anfänger bezeichnen würde, habe ich schon dass Werkstatthandbuch zu Rate gezogen. Daraufhin den Kraftstoffilter entlüftet, Handpumpe betätigt - ohne Ergebnis. Es scheint fast so, als würde er keinen Sprit bekommen.
Habt Ihr einen Rat, oder hat jemand sowas schonmal gehabt ?

Danke für Eure Rückmeldungen im Voraus.

Viele Grüße, Tobi
Benutzeravatar
SirTobi1980
Junior Member
Junior Member
 
Beiträge: 10
Registriert: 18.09.2018, 17:31
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 411




Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon christophlehmann » 05.02.2020, 21:29

Hallo Tobi,
erst Vorfilter in der Nähe oder am Tank prüfen, wenn i.O., dann Hauptfillter. Wenn i.O. prüfen, ob wirklich Diesel am Motor ankommt, z. B. 1 Leitung zwischen Einspritzpumpe und Düse lösen. Tauchrohr prüfen, Durchgang frei, gibt es am Boden ein Sieb, ist dies frei? Wenn nicht, Leitungen prüfen und so schrittweise das gesamte Kraftstoffsystem prüfen und den Fehler eingrenzen.
Viel Erfolg
Christoph
Benutzeravatar
christophlehmann
Senior Member
Senior Member
 
Beiträge: 568
Registriert: 10.11.2008, 22:04
Has thanked: 0 time
Been thanked: 31 times
UVC-Mitglied: 0
Unimog:

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon SirTobi1980 » 05.02.2020, 21:36

Hallo Christoph,

danke für die gute Beschreibung. Dann werde ich das mal so angehen und berichten, wie es ausgegangen ist.
Viele Grüße
Tobi
Benutzeravatar
SirTobi1980
Junior Member
Junior Member
 
Beiträge: 10
Registriert: 18.09.2018, 17:31
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 411

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon Jochen.Schäfer » 05.02.2020, 23:34

Hallo Tobi,
Teste erst mal nach Christophs Anleitung.

Wenn es aus dem Auspuff qualmt/pufft, wird auch Treibstoff eingespritzt (oder Wasser aus dem Kühlkreislauf verdampft). Nimm mal eine Geruchsprobe am Auspuff.
Eine defekte Kopfdichtung 'könnte' auch ein Grund sein für deine Startprobleme.

Gruß
Jochen
Alles im Leben hat seinen Preis, auch Dinge, von denen man glaubt, man bekommt sie geschenkt.
BildBildBild
Blaues Osterei
Geschichte 411114
Restauration 411114
Benutzeravatar
Jochen.Schäfer
Moderator & Förderer 2020
Moderator & Förderer 2020
 
Beiträge: 3677
Bilder: 632
Registriert: 23.10.2002, 13:07
Wohnort: Wuppertal
Has thanked: 163 times
Been thanked: 140 times
UVC-Mitglied: 204
UCG-Mitglied: 6179
Unimog: 411112

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon Alteisen » 06.02.2020, 10:26

Hallo Tobi!

Wenn du Kraftstoff bzw. Kopf-Probleme (eventuell Kompressionstest) ausschließen kannst,
achte mal auf die Batterie.
Gelegentlich ist nur eine Zelle die Ursache.
Die Spannung passt ohne Belastung, aber beim starten bricht die ein und der Starter dreht einfach etwas zu langsam.
Versuche mal die Volt unter Last zu messen, oder simpel eine zweite Batterie parallel dazu zu klemmen.

Grüße
Norbert
Benutzeravatar
Alteisen
Member
Member
 
Beiträge: 169
Bilder: 11
Registriert: 11.12.2013, 01:59
Has thanked: 4 times
Been thanked: 11 times
UVC-Mitglied: 0
Unimog: 411

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon BroSe » 06.02.2020, 11:52

Hallo, Tobi!
Der Abstellhebel ist aber in Normalposition?!
Gruß Sebastian
Wo ein Unimog ist, da ist auch ein Weg.
Benutzeravatar
BroSe
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 234
Registriert: 17.04.2014, 13:54
Wohnort: 17268 Groß Dölln
Has thanked: 48 times
Been thanked: 6 times
UVC-Mitglied: 1582
Unimog: 411.119c

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon kinzigsegler » 06.02.2020, 19:04

Hallo Tobi,

alles oben genannt prüfen, vo allem der letzte Hinweis von Sebastian.

Du schrebst, dass er vorglüht. Was für eine Glühanlage ist verbaut? Original mit normalen Wendelglühkerzen in Serie oder schon Schnellglühkerzen parallel? Woran stellst du fest, dass er richtig vorglüht?
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 7299
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 67 times
Been thanked: 188 times
UVC-Mitglied: 0
Unimog:

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon SirTobi1980 » 12.04.2020, 21:02

Hallo zusammen,

ich möchte mal ein kurzes Update geben (ja, es hat gedauert, bis man der Sache näher kam).
Da ich keinen Glühüberwacher verbaut habe, konnte ich es nicht sehen, aber es waren die Glühkerzen ! Die sind noch "Made in W.-Germany" :o Die hat es zerschossen.
Der Glühüberwacher wird nun nachgerüstet.

Frohe Ostern allen zusammen und danke für die Tipps.

Viele Grüße, Tobias
Benutzeravatar
SirTobi1980
Junior Member
Junior Member
 
Beiträge: 10
Registriert: 18.09.2018, 17:31
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 411

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon tommya8 » 13.04.2020, 08:04

Hallo Tobias,
ein einigermaßen guter OM636 springt auch ohne Vorglühen an,
vor allem bei den jetzigen Temperaturen.
Am Auspuff müsstest du deutlichen Qualm gesehen haben. Richtig?

Du hast die Frage nach den Glühkerzen nur zum Teil beantwortet.
An deiner Aussage gehe ich davon aus, dass es noch "normale" Glühkerzen sind.

Ich empfehle dir Schnellglühkerzen ein zu bauen.
Die hängen dann parallel, nicht in Reihe wie die jetzigen.
Dann reichen 8-10 Sekunden vorglühen, nicht 30-40 wie mit den "normalen.
Den Glühüberwacher kannst du dann allerdings nicht mehr nutzen.

Grüße und Frohe Ostern!
Thomas
Benutzeravatar
tommya8
Member
Member
 
Beiträge: 336
Registriert: 22.09.2011, 22:37
Has thanked: 3 times
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon SirTobi1980 » 30.04.2020, 21:09

tommya8 hat geschrieben:Hallo Tobias,
ein einigermaßen guter OM636 springt auch ohne Vorglühen an,
vor allem bei den jetzigen Temperaturen.
Am Auspuff müsstest du deutlichen Qualm gesehen haben. Richtig?

Du hast die Frage nach den Glühkerzen nur zum Teil beantwortet.
An deiner Aussage gehe ich davon aus, dass es noch "normale" Glühkerzen sind.

Ich empfehle dir Schnellglühkerzen ein zu bauen.
Die hängen dann parallel, nicht in Reihe wie die jetzigen.
Dann reichen 8-10 Sekunden vorglühen, nicht 30-40 wie mit den "normalen.
Den Glühüberwacher kannst du dann allerdings nicht mehr nutzen.

Grüße und Frohe Ostern!
Thomas


Hallo Thomas,

also ich habe Schnellglühkerzen verbaut, 11V. Aber ohne vorglühen sprang er trotzdem nicht an... gut, sicher hätte mit lange genug orgeln usw. ihn zum starten bekommen, aber die Simulation der "alten Glühkerzen" hat ergeben, dass sie fast alle defekt waren und nicht mehr heiß wurden bzw. eine wurde im hinteren Bereich warm, vorne blieb sie kalt. Aber ich denke nach 30 Jahren mal einen Satz neuer Kerzen ist vollkommen i.O. :)
Den Glühüberwacher habe ich nicht verbaut, ich habe ihn von einem ganz bekannten Ersatzteilausrüster bestellt, jedoch zeigt der Glühüberwacher nicht den tatsächlichen Glühstand an, d.h. er glüht sofort rot auf, obwohl die Kerzen noch nicht glühen. Ich nutze ihn nun als "Dummi", damit der Gummipfropfen im Armaturenbrett rauskommt :o

Nun springt er nach 10 Sekunden super an, so gut wie noch nie.

Ich wünsche einen schönen 1. Mai

Gruß, Tobias
Benutzeravatar
SirTobi1980
Junior Member
Junior Member
 
Beiträge: 10
Registriert: 18.09.2018, 17:31
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 411

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon kinzigsegler » 30.04.2020, 21:30

Hallo Tobias,

wenn Du die 11V Schnellglühstifte betreibst sollte dort eigentlich kein Glühüberwacher mehr vorgeschaltet werden. Durch den hohen Strom beim Vorglühen sinkt die Batteriespannung etwas ab, daher auch die Angabe 11V.
Was für einen Glühüberwacher hast Du denn jetzt verbaut, ist der für den hohen überhaupt Strom geeignet?
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 7299
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 67 times
Been thanked: 188 times
UVC-Mitglied: 0
Unimog:

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon jens1988 » 01.05.2020, 18:50

Hallo Tobias,

du schreibst der Glühüberwacher glüht sofort rot - da kann es gut sein, dass in diesem eine falsche Glühwendel verbaut ist.
Ich habe bei mir einen Glühüberwacher verbaut und Schnellglühkerzen parallelgeschaltet. Den Glühwendel hatte ich "passend" abgeschliffen. Nach ca. 40 Sekunden glüht dieser rot, dann kann man den Motor starten.
Überbrückt habe ich den Vorwiderstand. Er ist nur der Optik wegen noch verbaut.


Gruß Jens
411.119 in Restauration
Benutzeravatar
jens1988
Member
Member
 
Beiträge: 274
Registriert: 14.01.2009, 22:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: 411er springt plötzlich nicht mehr an (Motor dreht)

Beitragvon kinzigsegler » 01.05.2020, 21:45

Hallo Jens,

das passt aber nicht ganz zusammen: Schnellglühkerzen und 40sek Vorglühen bis der Motor gestartet werden kann.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 7299
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 67 times
Been thanked: 188 times
UVC-Mitglied: 0
Unimog:


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste