424 U 1000 fährt nicht vor und zurück

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

424 U 1000 fährt nicht vor und zurück

Beitragvon Hannes1992 » 21.03.2019, 14:42

Moin,
Ich heiße Hannes und habe mir frisch einen U 1000 Bj. 80 mit 70KW zugelegt der nicht vor und zurück fährt.

Die Gänge lassen sich fühlbar schalten und der wechseln in die zweite Gruppe geht auch problemlos.
Der Hebel für vorwärts und rückwärts scheint schwergängig Bzw blockiert zu sein.

Nach mehrmaligen schalten und drücken bekommt man rückwärts rein aber vorwärts nicht möglich.

Hat dieses Problem schonmal jemand gehabt?
Ich bräuchte vllt ne explosionzeichnung oder ein Handbuch zur Getriebe Instandsetzung.
Möchte mir mal einen überblick über den Aufbau verschaffen.
Vllt kann mir ja jemand paar Aufzeichnungen zur Verfügung stellen.



Danke schonmal im Voraus.

Grüße Hannes.
Benutzeravatar
Hannes1992
Junior Member
Junior Member
 
Beiträge: 2
Registriert: 21.03.2019, 14:13
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 424 U1000




Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon barry1 » 21.03.2019, 14:53

Hallo Hannes,
hat der Mog lange gestanden, ich hatte das gleiche Problem.
Die Ursache ist das vor und Rückwärtsgang gleichzeitig im
Eingriff sind.Näheres auf Wunsch.

Grüße Lorenz
Benutzeravatar
barry1
Member
Member
 
Beiträge: 229
Bilder: 0
Registriert: 19.12.2012, 01:20
Has thanked: 1 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon Helmut-Schmitz » 21.03.2019, 16:09

Hallo Hannes
die Gruppe wird pneumatisch umgeschaltet, vor/rückwärts mechanisch. Dazu ist oben am Getriebeeingand die Schaltwelledie das Rücklaufrad ein-ausrückt.
Ich würde als erstes einfach dort trenne und schauen ob das Gestänge frei ist.
Alle Unterlagen gibt es bei Buch & Bild. Für Selberschrauber ist das Werkstatt-Handbuch (über 1800 Seiten) unerlässlich. Darin findest du auch die komplette Getriebezerlegung und Reparatur-und Einstellanweisungen.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 10705
Bilder: 165
Registriert: 20.07.2002, 17:54
Has thanked: 28 times
Been thanked: 233 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon Hannes1992 » 21.03.2019, 16:12

Der Mog stand jetz 2-3 Monate der Verkäufer meinte Getriebeschaden.
Bei der Besichtigung kam mir das allerdings komisch vor und als er dann aufeinmal rückwärts fuhr dachte ich mir schon das es vllt kein größerer Schaden sein könnte.

Der Verkäufer meinte Getriebeschaden, allerdings kein technisch versierter Verkäufer, der mog lief nur auf einem Firmengelände zum Schnee räumen, immer wenn was kaputt war ging er in die Werkstatt und nach dem er aufeinmal nicht mehr fuhr entschlossen sie sich zum Verkauf.

Was hast du zerlegt Bzw instandbesetzet?
Oder muss ich nur an die Seite vom Getriebe wo die Schaltung und co ran geht ?
Benutzeravatar
Hannes1992
Junior Member
Junior Member
 
Beiträge: 2
Registriert: 21.03.2019, 14:13
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 424 U1000

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon Helmut-Schmitz » 21.03.2019, 16:42

Hallo Hannes
kann natürlich sein, dass beim Schneeräumen durch häufiges und unachtsames Vor/Rückwärtsschalten da etwas ruiniert wurde. Von der Seite kommst du da schlecht ran. Zuerst mal oben aushängen und den Schaden einkreisen. Wenn die Schaltung hin ist, gibt es einen Haufen Arbeit.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 10705
Bilder: 165
Registriert: 20.07.2002, 17:54
Has thanked: 28 times
Been thanked: 233 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon schlalfrest » 31.03.2019, 10:19

Hallo und guten Morgen,

habe im Moment das gleich Problem, das der Mog weder Vorwärts noch Rückwärts fährt.
Bis gestern Morgen war noch alles in Ordnung. Wollte zu meinem Bruder fahren, um Holz aus dem Wald zu holen. Bei Schalter vom 4. in den 5. Gang gab es ein Geräusch und danach ging nichts mehr :( .

Der Zylinder für pneumatisch umgeschaltet fährt noch aus und ein. Gänge lassen sich auch noch schalten und der Hebel für vor - rückwärts lässt sich auch noch betätigen.

Es ist auch ein 424.100 mit UG 3/40 Getriebe mit Arbeitsgängen.
Viele Grüße aus Nordhessen
Stephan
Benutzeravatar
schlalfrest
Junior Member
Junior Member
 
Beiträge: 10
Bilder: 3
Registriert: 01.05.2018, 10:21
Wohnort: Felsberg
Has thanked: 1 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U424

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon Helmut-Schmitz » 31.03.2019, 13:14

Hallo
das Resultat ist immer das gleiche, selbst bei Spritmangel fährt der Mog weder vorwärts noch rückwärts.
Wie du schreibst, ist der Schaden beim Umschalten der Gruppe aufgetreten, das ist natürlich eine andere Baustelle. Bewegt sich der Hebel und die Welle steht eventuell?
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 10705
Bilder: 165
Registriert: 20.07.2002, 17:54
Has thanked: 28 times
Been thanked: 233 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon schlalfrest » 01.04.2019, 21:09

Hallo,

Danke Helmut dein Tipp war Gold wert, somit wusste ich wo ich schauen sollte . :spitze

Der Hebel für die Umschaltung der Gruppen des Planetengtriebes (Gänge 1-4 u. 5-8) hat keine Verbindung mehr zur Welle die ins Getriebe geht. Sprich der pneumatisch Zylinder bewegt nur noch den Hebel, aber nicht mehr die Welle. Somit müste die Schaltwelle des Planetensatz erneuert werden, wenn nicht noch mehr kaputt gegangen ist.
Viele Grüße aus Nordhessen
Stephan
Benutzeravatar
schlalfrest
Junior Member
Junior Member
 
Beiträge: 10
Bilder: 3
Registriert: 01.05.2018, 10:21
Wohnort: Felsberg
Has thanked: 1 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U424

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon Helmut-Schmitz » 02.04.2019, 09:20

Hallo Staphan
wenn´s schnell gehen muss, quick & Dirty einen Punkt draufschweißen, du wärest nicht der erste.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 10705
Bilder: 165
Registriert: 20.07.2002, 17:54
Has thanked: 28 times
Been thanked: 233 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon Örkel » 03.04.2019, 19:55

Moin,
Das ganze auf die originale Stellung ausrichten und verschweißen. Da fallen mir auch mehrere ein die diese Variante anstatt "Getriebe raus" gewählt haben :mrgreen:

Gruß
Alex
Wenn alle Stricke reißen kann man immer nochmal Schweißen.
Benutzeravatar
Örkel
Member
Member
 
Beiträge: 298
Bilder: 2
Registriert: 27.05.2013, 19:52
Has thanked: 3 times
Been thanked: 11 times
UVC-Mitglied: 0
Unimog: 411.112

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon schlalfrest » 05.04.2019, 13:04

Hallo Helmut und Alex,
Danke für eure Antworten. Werde morgen mal schauen ob ich die Welle gedreht bekommen, sodass die 1. Gruppe wieder eingeschaltet ist.

Bin noch nicht so erfahren im MOG schrauben. Daher die Frage:
Falls das Getriebe doch raus müsste, kann denn das Verteilergetriebe im MOG bleiben?
Viele Grüße aus Nordhessen
Stephan
Benutzeravatar
schlalfrest
Junior Member
Junior Member
 
Beiträge: 10
Bilder: 3
Registriert: 01.05.2018, 10:21
Wohnort: Felsberg
Has thanked: 1 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U424

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon Helmut-Schmitz » 06.04.2019, 17:46

Hallo Stephan
kann denn das Verteilergetriebe im MOG bleiben
ja,
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 10705
Bilder: 165
Registriert: 20.07.2002, 17:54
Has thanked: 28 times
Been thanked: 233 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: 424 U 1000 fährt nicht vor und zurück

Beitragvon nico » 07.04.2019, 20:07

Beim anschweißen vorsieht, der Pneumatik Zylinder hat nur einen begrenzten Einstellbereich,
wenn beim anschweißen zu viel Richtung kleine Gruppe steht dann geht die große nicht mehr rein andersherum genauso , die alte Stellung zu finden ist sehr schwer, ist mir leider nicht gelungen, trotz Körnerpunkte als Einstellhilfe.
Hab es dann einfach, nach dem Schweißen, mit einem selber gemachtem Distanzstück ausgeglichen .
Und die Schaltwelle und Dichtring am Getriebe, beim schweißen , kühlen !!
Aber ich glaube nicht das jemand ( auch keine Werkstatt, außer der Apotheke) deswegen das Getriebe ausbaut um die Schaltgabel Planetengetriebe zu wechseln.
Nennt sich eine zertifizierte Schweißnaht oder vor geplante Reparatur Folgeaufträge

Folgendes würde ich aber vorher schauen
-ist der Dichtring noch ok , evtl ist ein Austausch noch machbar ( Gabel wird eh angeschweißt)
- mit einer Zange testen ob große und kleine Gruppe überhaupt noch in Ordnung sind , sonst lohnt sich der Aufwand, da das Getriebe raus muss, nicht
- wie war der zustand der die Synchronringe beim schalten , oft sind die ebenfalls nicht weit her
( ein wechseln ist kein Hexenwerk )
gruß
nico
Benutzeravatar
nico
Member
Member
 
Beiträge: 203
Registriert: 06.01.2006, 11:09
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast