Achsausgleichsperre Hinterachse 421

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Achsausgleichsperre Hinterachse 421

Beitragvon 403er » 17.05.2020, 11:01

Hallo Schrauber,
habe seit einiger Zeit ein Pfeifen auf der Hinterachse und der Mog mit seinen 40 PS zieht kaum die Wurst vom Teller.
Also neulich den Mog aufgebockt und mal am re. Hinterrad gerecht ups, blockiert !
Nachgeschaut ist ein Gang eingelegt, die Ausgleissperre aber nicht eingelegt ! Ok dacht ich mir geht der Kolben der Sperre nicht mehr zurück. Rechtes Achsrohr abgebaut, schon mal schöne Überraschung , rostrotes Öl aus dem Diff. :(
Nach dem das Achsrohr ausgebaut war den Kolben mit Pressluft ausgeblasen, flutscht wie ne eins.
Trotzdem neuen Kolbenring(Manschette) spendiert und wieder zusammen gebaut, aber leider immer noch
das selbe Dilemma, vermute dass da was im Radvorgelege nicht mehr so ist wie`s sein sollte.
Kann da einer oder mehrere Experts eine Meinung(Erfahrung) dazu abgeben ? :danke

Dankschön schon mal und bleibt gesund
Mit freundlichem Unimoggruß

Jürgen
Benutzeravatar
403er
Member
Member
 
Beiträge: 368
Registriert: 23.05.2008, 06:08
Wohnort: Kirchberg
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog: 403




Re: Achsausgleichsperre Hinterachse 421

Beitragvon OPTI-MOG » 17.05.2020, 12:04

Hallo 403er,

welches Dilemma besteht nun nachdem der Kolben wieder flutscht?

Was pfiff denn und pfeift es immer noch? (Luft oder mechanisches Geräusch?)

Deine Beschreibung ist leider etwas unklar.

Falls es trotz neuer Dichtungen am Sperrkolben noch Strömungsgeräusche geben sollte, sind die Dichtflächen und Einbauräume für die Dichtungen nicht mehr in Ordnung. Hast Du sie Dir vor dem Zusammenbau genau angesehen?

Braunes Öl im Differnzial ist ein Indiz für Eisenpartikel. Deren Herkunft - reine Korrosion und/oder mechanischer Abrieb - ist allerdings nicht eindeutig zu bestimmen. Jedenfalls liegt Verschleiß vor, dessen Fortschreiten man nur durch häufigen Ölwechsel beobachten und möglicherweise verlangsamen kann. Wie groß ist das Umkehrspiel bei eingelegtem 6. Gang am Radumfang bei nur einem angehobenen Rad der Hinterachse?
Liebe Grüße

Christoph

Bild

Pritschenbier mit Abstand https://youtu.be/Zk2UGkkOgPg


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 12179
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 57 times
Been thanked: 251 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Re: Achsausgleichsperre Hinterachse 421

Beitragvon 403er » 17.05.2020, 14:31

OPTI-MOG hat geschrieben:Hallo 403er,

welches Dilemma besteht nun nachdem der Kolben wieder flutscht?

Was pfiff denn und pfeift es immer noch? (Luft oder mechanisches Geräusch?)

Deine Beschreibung ist leider etwas unklar.

Falls es trotz neuer Dichtungen am Sperrkolben noch Strömungsgeräusche geben sollte, sind die Dichtflächen und Einbauräume für die Dichtungen nicht mehr in Ordnung. Hast Du sie Dir vor dem Zusammenbau genau angesehen?

Braunes Öl im Differnzial ist ein Indiz für Eisenpartikel. Deren Herkunft - reine Korrosion und/oder mechanischer Abrieb - ist allerdings nicht eindeutig zu bestimmen. Jedenfalls liegt Verschleiß vor, dessen Fortschreiten man nur durch häufigen Ölwechsel beobachten und möglicherweise verlangsamen kann. Wie groß ist das Umkehrspiel bei eingelegtem 6. Gang am Radumfang bei nur einem angehobenen Rad der Hinterachse?


Ja Danke schon mal,
Also Luft ist es definitive keine, hört sich nach singen/pfeifen an, wie schon beschrieben ist der Hinterradantrieb
meines erachtens gesperrt ,ohne daß die Ausgleichssperre aktiv ist. Habe den Mog beidseitig aufgebockt egal an welchem Rad ich drehe dreht sich die ander Seite dagegen mit. Meines erachtes sollte sich aber nur ein Rad drehen oder ??
Meine Frage nun kann sich die Radantriebswelle auf der rechten Seite , so in Richtung Diff. verschieben, daß
die Verzahnung dort direkt eingreifen kann ?? Habe leider von dem 421 kein Exp.Zeichnung von dem Aufbau
des Achsrohres bzw. Radvorgeleges
Mit freundlichem Unimoggruß

Jürgen
Benutzeravatar
403er
Member
Member
 
Beiträge: 368
Registriert: 23.05.2008, 06:08
Wohnort: Kirchberg
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog: 403

Re: Achsausgleichsperre Hinterachse 421

Beitragvon Michael_Weyrich » 17.05.2020, 14:51

Hallo,

403er hat geschrieben:Habe den Mog beidseitig aufgebockt egal an welchem Rad ich drehe dreht sich die ander Seite dagegen mit. Meines erachtes sollte sich aber nur ein Rad drehen oder ??


Wenn du einen Gang eingelegt hast und der Motor steht, dreht sich das andere Rad bei offener Sperre in Gegenrichtung mit. Bei geschlossener Sperre dreht sich dann gar nix. Ist kein Gang eingelegt, drehen sich bei geschlossener Sperre beide Räder in die gleiche Richtung.

Gruß,
Michael
Meine Mogs und Anhänger:
406.121, 403.123, 435.115, KDU6000
Ehemalige Mogs:
404.115(TLF8)*, 404.114(LF8-TS)*, 416.141, 403.121, 424.126, 406.121

*) bei der Feuerwehr
Benutzeravatar
Michael_Weyrich
Senior Member
Senior Member
 
Beiträge: 3912
Registriert: 28.07.2002, 17:47
Wohnort: Herchweiler
Has thanked: 0 time
Been thanked: 69 times
UVC-Mitglied: 0
UCG-Mitglied: 3857
Unimog:

Re: Achsausgleichsperre Hinterachse 421

Beitragvon OPTI-MOG » 17.05.2020, 15:32

Hallo 403er,

dann flutscht der Kolben vielleicht doch nicht. Mach mal die Leitung ab und beaufschlage die Sperrenbetätigung direkt mit Druckluft.

Die Sperre sollte sich dann bei 3 bis 4 bar ein- und bei 0,5 bis 1 bar wieder ausschalten.

Wenn es ein singendes Geräusch aus dem Differenzial gibt, sollte weiter geforscht werden. Ich kenne einen einzigen 411er mit neuer Achse, der so ein auffällig singendes Geräusch macht. Die Quelle ist zwar noch nicht gefunden. Aber der Mog läuft seit einigen zigtausend Kilometern trotzdem unauffällig. Geräusch siehe und höre hier ab 7:20, der Blaue: https://youtu.be/-lkY40Iv67Q
Zuletzt geändert von OPTI-MOG am 17.05.2020, 17:50, insgesamt 1-mal geändert.
Liebe Grüße

Christoph

Bild

Pritschenbier mit Abstand https://youtu.be/Zk2UGkkOgPg


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 12179
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 57 times
Been thanked: 251 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Re: Achsausgleichsperre Hinterachse 421

Beitragvon 403er » 17.05.2020, 16:40

Michael_Weyrich hat geschrieben:Hallo,

403er hat geschrieben:Habe den Mog beidseitig aufgebockt egal an welchem Rad ich drehe dreht sich die ander Seite dagegen mit. Meines erachtes sollte sich aber nur ein Rad drehen oder ??


Wenn du einen Gang eingelegt hast und der Motor steht, dreht sich das andere Rad bei offener Sperre in Gegenrichtung mit. Bei geschlossener Sperre dreht sich dann gar nix. Ist kein Gang eingelegt, drehen sich bei geschlossener Sperre beide Räder in die gleiche Richtung.

Gruß,
Michael

Hallo Michael,und alle übrigen Mitleser

habe folgende Versuche unternommen:
Unimog 421 der die Aufgabe stellt

Re. Antriebsrad frei , KEIN Gang eingelegt Rad dreht sich nicht
MIT Gang eingelegt Rad dreht nicht

beide Antriebsräder hinten frei, KEIN Gang eingelegt re.Rad in Fahrtrichtung gedreht li. Rad dreh zurück
MIT Gang eingelegt dto

Unimog 403 der in Ordnung ist

Re. Antriebsrad frei , KEIN Gang eingelegt Rad dreht sich :spitze
MIT Gang eingelegt Rad dreht nicht :spitze
OHNE Gang mit Sperre Rad dreht nicht :spitze

Mal dahin gestellt wie die Räder sich drehen müssen, meine Frage: wie die Radantriebswelle
vom Diff. zum Radvorgelege gesichert ist ?? Kann die Welle sich Richtung Diff.verschieben?
wie ist Sie im Radvorgelege gesichert ?? Kann das RVG abgeschraubt werden,ohne daß sich
z.B. die Ausgleichsperre (Hülse) so verschiebt/runterfällt, daß dann das Diff geöffnet werden muß ??
Mit freundlichem Unimoggruß

Jürgen
Benutzeravatar
403er
Member
Member
 
Beiträge: 368
Registriert: 23.05.2008, 06:08
Wohnort: Kirchberg
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog: 403

Re: Achsausgleichsperre Hinterachse 421

Beitragvon OPTI-MOG » 17.05.2020, 17:33

Hallo Jürgen,

Re. Antriebsrad frei , KEIN Gang eingelegt Rad dreht sich nicht
FEHLER, Kreuzgelenk verhakt?
MIT Gang eingelegt Rad dreht nicht
OK, Kreuzgelenk kann aber trotzdem verhakt sein

beide Antriebsräder hinten frei, KEIN Gang eingelegt re.Rad in Fahrtrichtung gedreht li. Rad dreh zurück
Kreuzgelenk verhakt?
MIT Gang eingelegt dto
OK, Kreuzgelenk kann aber trotzdem verhakt sein

Was ist mit dem Umkehrspiel?

Es könnte so aussehen (2,1 g Eisenoxid in 1 l Öl):
Dateianhänge
P1200513_klein.jpg
P1200514_klein.jpg
Liebe Grüße

Christoph

Bild

Pritschenbier mit Abstand https://youtu.be/Zk2UGkkOgPg


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 12179
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 57 times
Been thanked: 251 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Re: Achsausgleichsperre Hinterachse 421

Beitragvon marek1895 » 17.05.2020, 18:16

Hallo Jürgen,
das luftventil für die Sperren ist nicht schwergängig und hängt im eingeschalteten Zustand fest?
Hatte das mal an einem alten 406er.
MFG:
Hans-Ulrich
Benutzeravatar
marek1895
Member
Member
 
Beiträge: 282
Registriert: 15.01.2011, 16:26
Has thanked: 1 time
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

Re: Achsausgleichsperre Hinterachse 421

Beitragvon OPTI-MOG » 17.05.2020, 18:23

Hallo Hans-Ulrich,

beide Antriebsräder hinten frei, KEIN Gang eingelegt re.Rad in Fahrtrichtung gedreht li. Rad dreh zurück


Dann kann die Sperre nicht eingelegt sein.
Liebe Grüße

Christoph

Bild

Pritschenbier mit Abstand https://youtu.be/Zk2UGkkOgPg


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 12179
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 57 times
Been thanked: 251 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Re: Achsausgleichsperre Hinterachse 421

Beitragvon 403er » 17.05.2020, 18:34

OPTI-MOG hat geschrieben:Hallo Jürgen,

Re. Antriebsrad frei , KEIN Gang eingelegt Rad dreht sich nicht
FEHLER, Kreuzgelenk verhakt?
MIT Gang eingelegt Rad dreht nicht
OK, Kreuzgelenk kann aber trotzdem verhakt sein

beide Antriebsräder hinten frei, KEIN Gang eingelegt re.Rad in Fahrtrichtung gedreht li. Rad dreh zurück
Kreuzgelenk verhakt?
MIT Gang eingelegt dto
OK, Kreuzgelenk kann aber trotzdem verhakt sein

Was ist mit dem Umkehrspiel?

Es könnte so aussehen (2,1 g Eisenoxid in 1 l Öl):


Hallo Christoph,

Kreuzgelenk kann ich definitive ausschliessen , es handelt sich um die Hinterachse, da ist keins verbaut :ironie
Mit freundlichem Unimoggruß

Jürgen
Benutzeravatar
403er
Member
Member
 
Beiträge: 368
Registriert: 23.05.2008, 06:08
Wohnort: Kirchberg
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog: 403

Re: Achsausgleichsperre Hinterachse 421

Beitragvon 403er » 17.05.2020, 18:43

marek1895 hat geschrieben:Hallo Jürgen,
das luftventil für die Sperren ist nicht schwergängig und hängt im eingeschalteten Zustand fest?
Hatte das mal an einem alten 406er.
MFG:
Hans-Ulrich


Hallo Hans-Ulrich

die Sperre behaupte ich kann`s momentan nicht sein, sie wurde seit dem Einbau heute früh nicht betätigt,
kann es nicht sein, daß die rechte Antriebswelle zu weit ins Diff ragt und dann dort in die Verzahnung
der linken Seite eingreift, oder wie muss ich mir das im Diff vorstellen ??

Lieben Dank schon mal an eure beteiligung den Übeltäter ausfindig zumachen :danke
Mit freundlichem Unimoggruß

Jürgen
Benutzeravatar
403er
Member
Member
 
Beiträge: 368
Registriert: 23.05.2008, 06:08
Wohnort: Kirchberg
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog: 403

Re: Achsausgleichsperre Hinterachse 421

Beitragvon OPTI-MOG » 17.05.2020, 18:44

Hallo Jürgen,

dann hast Du aber einen äußerst seltenen Unimog. :ironie

Am Getriebeausgang zur Hinterachse, in der Schubkugel, sollte sich jedenfalls ein Kreuzgelenk befinden.
Liebe Grüße

Christoph

Bild

Pritschenbier mit Abstand https://youtu.be/Zk2UGkkOgPg


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 12179
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 57 times
Been thanked: 251 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Re: Achsausgleichsperre Hinterachse 421

Beitragvon kinzigsegler » 17.05.2020, 18:58

Hallo Namensvetter,

Christoph meint das Gelenk in der Schubkugel.
Es könnte sein, dass sich eine (oder mehrere) der Schrauben vom Flansch gelöst haben und nun zwischen Schubrohr und Antriebswelle klemmen.
Es könnte auch sein, dass sich ein Lager im Achsantrieb zerlegt hat.

Ich denke, Du solltest wirklich die Achse zerlegen. Derzeit riskierst Du eine weitere Schädigung.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 7299
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 67 times
Been thanked: 188 times
UVC-Mitglied: 0
Unimog:

Re: Achsausgleichsperre Hinterachse 421

Beitragvon OPTI-MOG » 17.05.2020, 19:06

Hallo Jürgen,

bevor Du was zerlegst nochmal meine Empfehlung:
Was ist mit dem Umkehrspiel?


Wenn es am Umfang des Reifens gemessen mehr als 2 bis 3 cm beträgt, muss die gesamte Achse ab Getriebe abgebaut und untersucht werden. Falls das Spiel noch größer sein sollte, ist definitiv das Kreuzgelenk beteiligt.

Dass von der rechten Seite eine Welle zu weit ins Differenzial hineinragt, ist ausgeschlossen. Das Differenzial funktioniert ja auch noch einwandfrei. Nur die Antriebswelle im Schubrohr geht schwer, auch wenn kein Gang eingelegt ist. Deshalb meine Vermutung, dass das Kreuzgelenk kaputt ist.

Mit Logik kommt man weiter. :wink:
Liebe Grüße

Christoph

Bild

Pritschenbier mit Abstand https://youtu.be/Zk2UGkkOgPg


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 12179
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 57 times
Been thanked: 251 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Re: Achsausgleichsperre Hinterachse 421

Beitragvon 403er » 17.05.2020, 19:20

OPTI-MOG hat geschrieben:Hallo Jürgen,

bevor Du was zerlegst nochmal meine Empfehlung:
Was ist mit dem Umkehrspiel?


Dass von der rechten Seite eine Welle zu weit ins Differenzial hineinragt, ist ausgeschlossen. Das Differenzial funktioniert ja auch noch einwandfrei. Nur die Antriebswelle im Schubrohr geht schwer, auch wenn kein Gang eingelegt ist. Deshalb meine Vermutung, dass das Kreuzgelenk kaputt ist.

Mit Logik kommt man weiter. :wink:



Okey,
dann werd ich mal nach dem Kreuzgelenk schauen müssen, wieviel max. darf das Umkehrspiel haben ??
Mit freundlichem Unimoggruß

Jürgen
Benutzeravatar
403er
Member
Member
 
Beiträge: 368
Registriert: 23.05.2008, 06:08
Wohnort: Kirchberg
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog: 403

Nächste

Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast