Anhänger löst die Bremse nicht - Unimog 406 - Bremse

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Anhänger löst die Bremse nicht - Unimog 406 - Bremse

Beitragvon steelstyler » 01.09.2019, 07:38

Moin,

die Probleme reißen nicht ab .

Nach einer komplett neuen Bremsanlage am Unimog ikl. Sätteln , macht jetzt meine Anhänger Bremse Probleme.

Ich habe hier mal gefragt weil meine Kreise langsam befüllen , das ist erledigt und es geht nun recht zügig.


Die Situation jetzt :

Unimog im Solo Betrieb , Systemdruck liegt bei 6,5 bis 6,8 Bar und da bleibt er auch stehen.
Wenn ich meinen Anhänger ankuppel , dann füllt er auch zügig den Kessel ( BW Anhänger / Eicher 5,4 t mit zweileiter Bremse ohne Federspeicher )

Vor einigen Wochen bin ich los gefahren und mitten auf der Landstraße hat er die Bremse zu gemacht , da der ALB auf VOLL stand , konnte ich ihn nicht mehr von der Straße ziehen und habe vor Ort die Leitungen gelöst und den Kessel gelehrt , dann löst natürlich die Bremse und ich konnte vorsichtig so weiter fahren. Als die Bremse zu gemacht hat, lagen ca. 7,5 Bar an.
Als ich den Tag zurück gefahren bin , habe ich den ALB auf Leer gestellt um zu schauen ob das Problem wieder kommt, keine Probleme.

Gestern :
Ich fahre vom Hof und nach 5 Km war die Bremse vom Anhänger wieder zu , auf meiner Anzeige im Unimog lagen 10 Bar an !!
( Ich habe vorher gebremst , er hat sie dann nicht mehr gelöst )

Es ist auf der einen Seite toll , so weiß man das der Kompressor noch fit ist , aber ich durchblicke das Problem derzeit nicht.
Der Anhänger bremst in den Bereichen unter 7 Bar wirklich toll , aber warum baut der Unimog schlagartig so viel Druck auf und löst die Bremse nicht ?
Welches Ventil wird der übeltäter sein ?

Ich wollte nächsten Samstag damit zum Unimog / Mb Trac Treffen nach Kirchlinteln ( Verden ) doch so ist mir das echt zu Unsicher mit dem Gespann da hin zu fahren.

Kann mir jemand empfehlen was ich zuerst prüfen soll ?

Gruß Rene
Dateianhänge
Das Gespann.jpg
Im Norden sagt man : Moin.moin. Bei Sympatie wird auch kurz genickt.
Benutzeravatar
steelstyler
Member
Member
 
Beiträge: 158
Registriert: 28.03.2017, 15:38
Wohnort: Becklingen
Has thanked: 1 time
Been thanked: 1 time
UVC-Mitglied: 0
UCG-Mitglied: UCG625027
Unimog: 406




Re: Anhänger löst die Bremse nicht - Unimog 406 - Bremse

Beitragvon Michael_Weyrich » 01.09.2019, 10:37

Hallo,

das hört sich nach mehreren Problemen an.

Zuerst einmal schreibst du von 6,5-6,8bar, dann von 10bar Vorratsdruck. Dein Druckregler hat im Prinzip nichts mit dem, was dahinter eingebaut ist, zu tun. Er sollte, solange da keine Leckage vorliegt und er den Abschaltdruck überhaupt erreicht, immer beim gleichen Druck abblasen, das müsste so bei 7,3bar sein. Kommt der Mog nur auf 6,5 bis 6,8bar oder gar auf 10bar, ist da schonmal etwas faul. Das Abblasen, also abschalten, des Druckreglers ist auch eindeutig zu hören.

Bezüglich des Anhänger solltest du die Anhängeranschlüsse mal prüfen. Liegt am roten Anschluß der Vorratsdruck an? Liegt bei angeschlossenem roten Anschluß und gezogener Feststellbremse am gelben Druck an, bei gelöster Feststellbremse kein Druck? Bei getretener Bremse wiederum Druck? Das ist schonmal die Grundlage für die weitere Suche. Du hast einen Scheibenbremser? Da kenn ich die einzelnen Bremsteile jetzt nicht im Detail, beim Trommelbremser hatte ich sowas auch schon bei hängenbleibendem Relaisventil im Mog.

In deinem Fall könnte es natürlich auch am Anhänger liegen, das gilt es auch mal auszuschließen. Fahren, wenn das Problem auftritt, Gespann gegen wegrollen sichern (Keile) und die gelbe Leitung abmachen. Dabei merkst du, ob dort Druck anliegt. Bei gelöster Bremse darf dies nicht sein. Liegt Druck an --> Problem beim Mog. Liegt kein Druck an --> Problem beim Anhänger.

Gruß,
Michael
Meine Mogs und Anhänger:
406.121, 403.123, 435.115, KDU6000
Ehemalige Mogs:
404.115(TLF8)*, 404.114(LF8-TS)*, 416.141, 403.121, 424.126, 406.121

*) bei der Feuerwehr
Benutzeravatar
Michael_Weyrich
Senior Member
Senior Member
 
Beiträge: 3841
Registriert: 28.07.2002, 17:47
Wohnort: Herchweiler
Has thanked: 0 time
Been thanked: 59 times
UVC-Mitglied: 0
UCG-Mitglied: 3857
Unimog:

Re: Anhänger löst die Bremse nicht - Unimog 406 - Bremse

Beitragvon steelstyler » 01.09.2019, 11:11

Moin Michael ,

Ja ist ein Scheibenbremser bj. 87 mit Serien Ein und Zweileiter Bremse.

Du sagst es, der Abblasdruck soll bei 7,5 Bar sein , da komme ich im Solo Betrieb nicht hin.
Erst wenn der Anhänger dran ist , baut er mehr Druck auf.

Ich habe mein angekuppelten Anhänger einen Leckage am Kupplungskopf ( Rot ) Ich habe versucht neue Dichtungen zu bekommen, doch für den Kopf am Mog gibt es die nicht einzeln , da 1 und 2 Leitung verbaut ist, ist das ein Doppelkopf der nicht auf Lager war, es zischt da langsam vor sich her .

Wenn ich den Anhänger ankuppel und auf die Gelbe Steuerleitung ein Manometer verbaue , welche Differenz muss mir dann zum Vorratsdruck angezeigt werden?

Ich verstehe diese 10 Bar noch nicht , wo kommen die plötzlich her und warum baut er die so hoch auf ?

Gruß Rene
Im Norden sagt man : Moin.moin. Bei Sympatie wird auch kurz genickt.
Benutzeravatar
steelstyler
Member
Member
 
Beiträge: 158
Registriert: 28.03.2017, 15:38
Wohnort: Becklingen
Has thanked: 1 time
Been thanked: 1 time
UVC-Mitglied: 0
UCG-Mitglied: UCG625027
Unimog: 406

Re: Anhänger löst die Bremse nicht - Unimog 406 - Bremse

Beitragvon Helmut-Schmitz » 01.09.2019, 17:24

Hallo Rene
Du sagst es, der Abblasdruck soll bei 7,5 Bar sein , da komme ich im Solo Betrieb nicht hin.
Erst wenn der Anhänger dran ist , baut er mehr Druck auf.
das kann doch logischerweise nicht sein, der Druckregler hat keine Augen und weiß nicht ob mit oder ohne Anhänger.
Auch das Anhängersteuerventil weiß das nicht, wenn das Motorwagenbremsventil Luft einsteuert reagiert das Steuerventil, weiß aber nicht ob ein Anhänger drann ist oder nicht, da es keine Rückmeldeleitung gibt.
Wenn ich den Anhänger ankuppel und auf die Gelbe Steuerleitung ein Manometer verbaue , welche Differenz muss mir dann zum Vorratsdruck angezeigt werden?
irgendwie hast du die gesamte Bremsanlage nicht verstanden, der in der Steuerleitung anliegende Steuerdruck ist proportional zum Motorwagenbremsdruck und hat mit dem Vorratsdruck nichts zu tun, außer dass bei Vollbremsung der volle Druck eingesteuert wird, in der Einleitungsbremsanlage umgekehrt.
Spätestens bei Bastelversuchen und Rätselraten an der Bremsanlage sollten Selbstversuche durch fachmänische Reparaturarbeiten ersetzt werden.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 10909
Bilder: 172
Registriert: 20.07.2002, 17:54
Has thanked: 31 times
Been thanked: 245 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: Anhänger löst die Bremse nicht - Unimog 406 - Bremse

Beitragvon steelstyler » 02.09.2019, 12:40

Moin,

Natürlich sind da weder Augen, noch künstliche Intiligenz vorhanden , auch wildes Basteln würde ich so jetzt nicht in den Raum stellen .

Das Problem liegt eben nur an wenn der Anhänger abgekoppelt ist.

Ich werde da jetzt Kupplungen anschließen, mit Schläuchen und Manometer in die Kabine gehen und schauen wann , welcher Druck anliegt .

In 4 Wochen wird er wieder zerlegt weil die neue Hütte etc drauf kommt , bis dahin sollte die Ursache gefunden sein.
Ein neuer Druckregler ist bestellt.

Gruß Rene
Im Norden sagt man : Moin.moin. Bei Sympatie wird auch kurz genickt.
Benutzeravatar
steelstyler
Member
Member
 
Beiträge: 158
Registriert: 28.03.2017, 15:38
Wohnort: Becklingen
Has thanked: 1 time
Been thanked: 1 time
UVC-Mitglied: 0
UCG-Mitglied: UCG625027
Unimog: 406

Re: Anhänger löst die Bremse nicht - Unimog 406 - Bremse

Beitragvon steelstyler » 06.09.2019, 15:46

Moin,

"Manche Dinge darf man bald nicht erzählen " :mog3

Habe mir das Leiden Heute mal genauer angesehen.

Das er im Solo Betrieb nur auf ca 6,5 Bar gekommen ist lag daran das der Rote Kupplungskopf nicht 100% geschlossen hat und die ganze Zeit Luft in die Außenwelt gefeuert hat.
Dieser wurde mal eingesprüht und leichtgängig gemacht .... Da musste ich mir selbst gegen den Kopf schlagen.

Dann den Druckregler ausgebaut , wäre ich einer , hätte ich auch nicht mehr geregelt! Voll versifft von innen.

Den neuen habe ich mit Druckluft und Manometer eingestellt und er bläst jetzt sauber bei 7,3 Bar ab .

Die Steuerleitung habe ich mit einem Schlauch in den Innenraum gelegt, Handbremse liegt voller Druck an , Handbremse gelöst , lüftet auch sofort die Leitung.

Fußbremse läuft der Druck parallel zur Anzeige und lüftet auch sofort.

Alles wie es sein soll.
Das ist also erledigt .

Mit dem Anhänger Betrieb bin ich gespannt ob es wieder kommt.

Gruß Rene
Im Norden sagt man : Moin.moin. Bei Sympatie wird auch kurz genickt.
Benutzeravatar
steelstyler
Member
Member
 
Beiträge: 158
Registriert: 28.03.2017, 15:38
Wohnort: Becklingen
Has thanked: 1 time
Been thanked: 1 time
UVC-Mitglied: 0
UCG-Mitglied: UCG625027
Unimog: 406


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste