Betrieb Anhängervorrichtung 401.101

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Betrieb Anhängervorrichtung 401.101

Beitragvon Unijoy » 22.04.2020, 18:58

Hallo,

kann uns Greenhorns hier eventuell jemand auf die Sprünge helfen? Leider lässt sich im Web dazu nicht wirklich was finden (scheint nicht original dazu zu gehören). Es geht um einen Unimog 401.101 (Baujahr 54). Unter dem Wagen befindet sich eine Vorrichtung, die vermutlich dazu dient landwirtschaftliche Geräte anzuhängen. Die Vorrichtung lässt sich wohl nach unten hinten ausklappen...nur wie? Muss der Wagen dafür angehoben werden? (die Vorrichtung scheint nämlich "länger", als die Höhe der Räder) und welche "Knöpfe" müssen bedient werden, damit sich die Vorrichtung überhaupt bewegen lässt. Hoffe es gibt hier jemand der meine Frage versteht und evtl. auch noch weiss wie das geht. :?:

Vielen lieben Dank und Grüsse
Dateianhänge
Photo 222222.jpg
Benutzeravatar
Unijoy
Junior Member
Junior Member
 
Beiträge: 2
Registriert: 31.03.2020, 21:40
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 401.101




Re: Betrieb Anhängervorrichtung 401.101

Beitragvon tomtom411 » 22.04.2020, 19:23

Hallo Greenhorns!
Die Vorrichtung nennt sich bodenkonstante Ackerschiene, wobei die eigentliche Ackerschiene fehlt! Erschwerend hinzu kommt, dass die Vorrichtung falsch angebaut ist, sie muss um 180 Grad gedreht werden und nach hinten zeigen. Abgefangen wird die Vorrichtung mit einer "Stange" zur Hecktraverse. Das sieht dann so aus:



post361867.html?hilit=Wo feste ackerschiene montieren#p361867

Die fehlende Ackerschiene wird ab und zu mal einzeln angeboten.
Viel Erfolg beim Lösen der Bolzen!
Gruß aus Hamburg
Thomas
Benutzeravatar
tomtom411
Senior Member
Senior Member
 
Beiträge: 593
Registriert: 12.12.2004, 14:17
Has thanked: 0 time
Been thanked: 15 times
UVC-Mitglied: 0
Unimog:

Re: Betrieb Anhängervorrichtung 401.101

Beitragvon Jochen.Schäfer » 24.04.2020, 09:54

Hallo Joy,
An diesen Schraubbolzen sind schon einge Leute gescheitert, ist nicht so einfach.
Die Bilder sollten helfen bei der Lösung des Problem

20200424_095325.jpg

Punkt 1: Lagerstelle glatt
Punkt 2: Gummilager Silentbuchse
Punkt 3: Gewindebuchse im Vorgelegegehäuse

Ich würde an Punkt 1+ 3 vorsichtig das Gußgehäuse erwärmen (Autogen Schweissbrenner)
An Punkt 2 sitzt die Gummimuffe (Silentlager), dort wird der Bolzen mit der Muffe zusammengerostet sein.

Wie du siehst, läuft auch bei mir etwas Schmieröl/Fett aus dem Gehäuse ab. Da ist aus dem Achsrohr überschüssiges Getriebeöl dorthin gelaufen, normalerweise ist diese Stelle relativ trocken.

post461328.html?hilit=Verbindungsgehäuse#p461328


frage-zur-alten-achse-411-t78199.html

6891
6892
6893

Auszug Ersatzteiliste 401
6894

Neuteile und nachgefertigte Bolzen sind noch zu bekommen z.B. hier:
https://mogparts.de/de/unimog-ersatztei ... usstattung
Art 13080
Art 13085

Sollte sich der Bolzen gar nicht lösen, haben wir schon mal rechts und links der Silentbuchse den Bolzen durchgesägt. Danach muß man nur noch vorsichtig die Reststücke aus dem Verbindungs-Gehäuse herausbekommen. Das Feingewinde im Guß ist sehr empfindlich.

Ich hoffe das hilft euch etwas im fernen Argentinien
Gruß aus Wuppertal
Jochen
Alles im Leben hat seinen Preis, auch Dinge, von denen man glaubt, man bekommt sie geschenkt.
BildBildBild
Blaues Osterei
Geschichte 411114
Restauration 411114
Benutzeravatar
Jochen.Schäfer
Moderator & Förderer 2020
Moderator & Förderer 2020
 
Beiträge: 3676
Bilder: 631
Registriert: 23.10.2002, 13:07
Wohnort: Wuppertal
Has thanked: 163 times
Been thanked: 140 times
UVC-Mitglied: 204
UCG-Mitglied: 6179
Unimog: 411112

Re: Betrieb Anhängervorrichtung 401.101

Beitragvon Bernhacker » 27.04.2020, 12:57

Hallo,

wie es aussieht, ist die Halterung "nur" nach vorne durchgeschwenkt.
Ich würde versuchen ob Sie sich bewegen lässt (langes Rohr oder ähnliches als Hebel verwenden). Dann den Mog hinten anheben und das Teil nach unten durchschwenken.

Gruß Sepp
Benutzeravatar
Bernhacker
Member
Member
 
Beiträge: 102
Bilder: 1
Registriert: 12.12.2006, 16:30
Wohnort: Frasdorf
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog: U2010


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste