Blinker/ Motor Fragen

Spezial-Forum zur Unimog-Baureihe U 404 S.

Moderatoren: stephan, Bernd-Schömann, krahola

Blinker/ Motor Fragen

Beitragvon maxi24o1 » 07.11.2016, 23:30

hallo,
heute habe ich endlich meinen 404s bekommen. nun hätte ich ein paar fragen und hoffe ihr könnt mir weiterhelfen. zur info: es ist mein erster Unimog aber ich bin technisch einigermaßen fit von Auto und Motorrad schrauben :D nun zu meinen Fragen:
- Warnblinker funktioniert jedoch normales blinken links o. rechts nicht...
- er hat einen sehr schlechten Kaltstart,springt erst (je nach Temperatur ) nach 1min orgeln oder so an und braucht für mein empfinden relativ lange den choke mit hohem Handgas...
-wenn er dann mal eine weile gelaufen ist läuft er im stand jedoch beim gas geben ist keine direkte annahme da sondern etwa ein "verschlucken"
-Tankanzeige scheint nicht zu funktionieren da im rechten tank noch was drin war sie aber 0 anzeigte. wie kann ich sie auf Funktion prüfen?

über ein paar antworten würde ich mich sehr freuen :party :spitze :mog5 :mog4 :technik

schönen abend und gute fahrt
Maximilian
Benutzeravatar
maxi24o1
Junior Member
Junior Member
 
Beiträge: 2
Registriert: 07.11.2016, 23:04
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404S




Re: Blinker/ Motor Fragen

Beitragvon Fabian1987 » 08.11.2016, 11:16

Hi Maximilian,

wenn der Warnblinker funktioniert kommt ja schonmal Strom bis zu den Birnen. Blinkschalter auf Funktion prüfen sowie die Kabel bis zum Blinkgeber. Wenn das alles passt wird's höchstwahrscheinlich am Blinkgeber liegen.

Bezüglich Kaltstart: Vergaser ordentlich einstellen. Zündung kontrollieren und ggf. einstellen. Alle Benzinfilter reinigen. Gasgestänge auf Leichtgängigkeit prüfen. Hat dein Fahrzeug einen Drehzahlbegrenzer (ex. Feuerwehrfahrzeug?)? Alter Sprit?

Die Tankanzeige sitzt im hintern Tank und gibt dir auch nur für diesen einen Wert an. Wenn alles voll ist (120l) und die Anzeige auf null geht, hast du ca. 75l verbraucht, wegen des Überlaufs aus dem vorderen Tank. Der Rest in eben jenem ist quasi deine Reserve.
_________________________________________________

Grüße Fabian
Benutzeravatar
Fabian1987
Member
Member
 
Beiträge: 122
Registriert: 11.12.2006, 16:00
Has thanked: 0 time
Been thanked: 5 times
UVC-Mitglied: 0
Unimog:

Re: Blinker/ Motor Fragen

Beitragvon MagMog » 09.11.2016, 20:11

Guuden,

die Warnblinkfunze läuft über eine andere Sicherung als der Blinker.
Mal checken.


Alles zur Wartung und Pflege mit Einstellwerten etc. für kleines Geld:
https://www.buchundbild.de/de/Betriebsa ... -400-51-33


Gut 404! Justus.
Benutzeravatar
MagMog
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 3813
Registriert: 28.08.2004, 16:10
Wohnort: 63500
Has thanked: 1 time
Been thanked: 42 times
UVC-Mitglied: 0
Unimog: 404.1

Re: Blinker/ Motor Fragen

Beitragvon maxi24o1 » 20.11.2016, 21:57

hi Fabian,
danke für deine hinweise habe gestern mal genau anhand des stromlaufplanes alles nachverfolgt. nun verstehe ich eins nicht ganz. den blinkgeber den du meinst ( sitzt vorne bei den Sicherungen, ist des runde teil ) wird doch für die warnblinke auch benötigt oder?
naja auf jedenfall habe ich dem blinkerschalter mal direkt saft gegeben von der Batterie da ich dachte das dieser vll in der Zuleitung einen schaden hat. das Ergebnis war jedoch das in Ruhestellung 0 hinten beide blinker GELEUCHTET haben. hat man dann li/ re geschaltet war die jeweilige an. wie kann das sein und vorallem warum nur hinten und vorne ist dunkel???
ich verzweifle bald :shock: :D
Benutzeravatar
maxi24o1
Junior Member
Junior Member
 
Beiträge: 2
Registriert: 07.11.2016, 23:04
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404S


Zurück zu Unimog 404 S-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron