Einspritzpumpe OM 314 für U 54

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Beitragvon benz » 07.10.2012, 09:45

Hallo Helmut,

alles klar.
Ist es nicht aber so dass wenn der Vollastanschlag verstellt wird meist der Motor stärker raucht als vorher?
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1885
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 54 times
UVC-Mitglied: 0
Unimog: 403.121




Beitragvon Helmut-Schmitz » 07.10.2012, 11:48

Hallo Reiner

Einbau- und Industriemotore sind auf Dauerleistung eingestellt, da ist zur Maximalleistung wie bei Fahrzeugmotoren üblich nach oben noch ein wenig Luft.
Die im LKW möglichen 80PS des OM314 sind im Dauerbetrieb (z.B. stundenanges Plügen) nicht haltbar. Die Motore sind dann nach wenigen tausend Stunden fertig.
Bei großen Stromaggregaten geht man noch tiefer in der Leistungsausbeute.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 11028
Bilder: 172
Registriert: 20.07.2002, 17:54
Has thanked: 36 times
Been thanked: 253 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Beitragvon Michael_Weyrich » 07.10.2012, 17:53

Hallo,

Einbau- und Industriemotore sind auf Dauerleistung eingestellt, da ist zur Maximalleistung wie bei Fahrzeugmotoren üblich nach oben noch ein wenig Luft.


Prinzipiell stimmt diese Aussage, allerdings:

Die im LKW möglichen 80PS des OM314 sind im Dauerbetrieb (z.B. stundenanges Plügen) nicht haltbar. Die Motore sind dann nach wenigen tausend Stunden fertig.


Den OM314 gab es im U403 je nach Baujahr und Variante von 54 über 66, 72 bis zuletzt 75PS ohne große Änderungen. Halten denn die 75PS-Motoren die landwirtschaftlichen Dauerbelastungen nicht aus? Glaube ich kaum, denn auch im MBtrac gab es den OM314 bis 75PS, die Motoren sind als sehr haltbar bekannt.

Bei großen Stromaggregaten geht man noch tiefer in der Leistungsausbeute.


Bei Stromaggregaten liegt das aber meist daran, dass die Motoren den Generator zum Erreichen der üblicherweise verwendeten 50Hz Netzfrequenz mit 3.000 (was für große Motoren schon zu viel ist) oder 1.500U/min antreiben müssen, man dort auf Getriebe aus diversen Gründen verzichtet und somit die Motoren natürlich nicht ihre maximale Drehzahl und Spitzenleistung erreichen können. Willkommener Nebeneffekt ist dann eben auch der geringere Verschleiß.

Gruß,
Michael
Meine Mogs und Anhänger:
406.121, 403.123, 435.115, KDU6000
Ehemalige Mogs:
404.115(TLF8)*, 404.114(LF8-TS)*, 416.141, 403.121, 424.126, 406.121

*) bei der Feuerwehr
Benutzeravatar
Michael_Weyrich
Senior Member
Senior Member
 
Beiträge: 3850
Registriert: 28.07.2002, 17:47
Wohnort: Herchweiler
Has thanked: 0 time
Been thanked: 59 times
UVC-Mitglied: 0
UCG-Mitglied: 3857
Unimog:

Beitragvon Helmut-Schmitz » 07.10.2012, 19:36

Hallo Michael

danke für den Hinweis, aber zur Zeit als beim 403 die Höchstleistung bei 75PS lag, war sie im LKW bereits bei 85PS angekommen. Zur gleichen Zeit bemühte MB im Trac bereits einen Turbolader um standfeste 80PS zu erhalten.

Bei Mähdreschern, die nur wenige Stunden im Jahr laufen, geht man mit der Leistung nach oben, da die Dinger meist technisch veraltet sind wenn der Motor verschlissen ist.

Was die Aggregatmotore betrifft, es soll außer OM314 auch noch andere Hersteller und Typen geben.
Die Aussage bezieht sich auf den Leistungsgrad und nicht auf die Drehzahl.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 11028
Bilder: 172
Registriert: 20.07.2002, 17:54
Has thanked: 36 times
Been thanked: 253 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Beitragvon Michael_Weyrich » 07.10.2012, 19:56

Hallo Helmut,

auch die 75PS-Version war ja gegenüber der LKW-Version noch gedrosselt, nicht nur um die 5 oder 10PS sondern auch in der Abregeldrehzahl etwas abgesenkt. Der Turbo im MBtrac kam sicherlich auch wegen des höheren Drehmoments bzw. besseren Drehmomentverlaufs.

In Stromaggregaten kommen natürlich auch andere Motorenbaureihen zum Einsatz, meine Angaben treffen aber auf die meisten aus normalen LKW-Motoren abgeleiteten Motoren ähnlicher Hubraumklassen zu. Die 3.000U/min sind dort meist etwas hoch, dann läßt man die eben mit 1.500U/min laufen. Damit entsprechend mit weniger Leistung, je nachdem was der Motor eben bei dieser Drehzahl kann. Heutzutage gibt es da noch andere technische Möglichkeiten (Umrichter), dann ist prinzipiell jede Aggregatedrehzahl möglich. Alles eine Frage des Aufwandes.

Gruß,
Michael
Meine Mogs und Anhänger:
406.121, 403.123, 435.115, KDU6000
Ehemalige Mogs:
404.115(TLF8)*, 404.114(LF8-TS)*, 416.141, 403.121, 424.126, 406.121

*) bei der Feuerwehr
Benutzeravatar
Michael_Weyrich
Senior Member
Senior Member
 
Beiträge: 3850
Registriert: 28.07.2002, 17:47
Wohnort: Herchweiler
Has thanked: 0 time
Been thanked: 59 times
UVC-Mitglied: 0
UCG-Mitglied: 3857
Unimog:

Beitragvon benz » 20.11.2012, 20:15

Hallo zusammen,

heute habe ich den hinteren Deckel des Reglers abgedichtet.
Es waren keine Schlitzschrauben drin sondern 6-kant M6x16. Der Deckel lässt sich nicht entfernen da die unteren Schrauben noch im Gewinde stecken wenn der Kopf schon gegen den Kompressor drückt.

Also Kompressor auf OT gestellt und den Zylinder gezogen. Jetzt stellt sich die Frage wie ich den Zylinder vom Kompressor bei diesen Platzverhältnissen wieder montiert bekomme? Denn der Kolben hat am Ende vom Kolbenhemd noch einen Kolbenring. Da mein normales Spannband für Kolben zu lang ist habe ich mir einen 2 cm schmalen Blechstreifen aus 0,5 mm Blech gebogen aber ich bekomme den Ring nicht in die Laufbuchse.

Hat jemand dazu eine bessere Idee?

Die obere Verschlußschraube dient vermutlich zum Öl einfüllen in das Reglergehäuse. Wird bei diesem Regler bis Unterkante Einfüllöffnung aufgefüllt oder ist die Menge niedriger, sozusagen als festes Maß?

Ca. 0,1 l konnte ich auffangen.
Dateianhänge
Abstand Kompressor EP 1.1.JPG
Abstand Kompressor EP 1.1.JPG (68.94 KiB) 974-mal betrachtet
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1885
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 54 times
UVC-Mitglied: 0
Unimog: 403.121

Beitragvon benz » 24.11.2012, 19:46

Hallo zusammen,

wegen der Ölfüllmenge vom Reglergehäuse habe ich nochmal den Boschdienst kontaktiert von dem die Dichtungen stammen. Laut dessen Auskunft wird dort nichts auffüllt wenn die Pumpe trocken war weil das der Schmierkreislauf des Motors mit erledigt. Motor starten und ca. 30 sec warten dann ist alles im grünen Bereich.

Den letzten hartnäckigen Kolbenring des Kompressors habe ich auch noch in die Buchse bekommen, nach dem ich mir mit dem Spiegel die Situation noch mal angeschaut habe. Ich habe einen nur 10 mm breiten Blechstreifen als Schelle verwendet und diesen mit der Zange gespannt. Gefühlsmäßig beim 20. Versuch hat es dann funktioniert.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1885
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 54 times
UVC-Mitglied: 0
Unimog: 403.121

Beitragvon ret » 24.11.2012, 19:52

Ich habe einen nur 10 mm breiten Blechstreifen als Schelle verwendet und diesen mit der Zange gespannt.


Na siehst Du, geht doch :lol:


Ist zwar nun zu spät, aber:

ich nutze zu solchen Gelegenheiten gerne eine Schlauchschelle.
Liebe Grüße,

Reiner (jetzt mit Edelmog)

Bild
Benutzeravatar
ret
Senior Member
Senior Member
 
Beiträge: 6811
Bilder: 213
Registriert: 16.04.2009, 19:55
Wohnort: Bad Schwartau
Has thanked: 93 times
Been thanked: 117 times
UVC-Mitglied: 0
Unimog:

Re: Einspritzpumpe OM 314 für U 54

Beitragvon benz » 07.01.2014, 21:42

Hallo zusammen,

heute kann ich euch sagen (wenn es auch spät geworden ist) dass es nicht der Dichtring im hinteren Deckel war und das der Aufwand den Kompressor abzubauen genauso zeitintensiv ist wie das ausbauen der Einspritzpumpe. Es war am Deckel auch keine Plombe an irgend einer Schraube.

Auf der Werkbank geht das Ganze relativ zügig. Die Schlitzschrauben waren alle nicht mehr im Neuzustand was das lösen etwas erschwerte. Die Schrauben habe ich alle ausnahmslos durch Inbus und Innentrox ersetzt.

Die Dichtung zwischen EP und Reglergehäuse musste ich extra bestellen und für das entfernen des Fliehgewichts ein Werkzeug ausleihen.

Nach entfernen der 6 Gehäuseschrauben kann man den hinteren Teil des Reglergehäuses etwas zurück ziehen und die Sicherung vom Gestänge um 90 ° nach unten drehen, dann das Gestänge nach links ausdrücken. Danach die Feder vorn aushängen und man hat das Reglergehäuse in der Hand. Oder von oben nach entfernen der großen Verschlußschraube mit Inbus 10 mm.

Dann linke Seite Scheibenfeder, Distanzhülse, Paßscheiben und äußeren O-Ring sowie Sicherungsring der Lagerbuchse auf der Gehäuseinnenseite entfernen. Lagerbuchse aus dem Gehäuse ausdrücken.

Rechte Seite Sicherungsring der Lagerbuchse auf der Gehäuseinnenseite entfernen und Lagerbuchse aus dem Gehäuse ausdrücken. Verschlußdeckel aus der Lagerbuchse ausdrücken.

Hinteren Deckel von Reglergehäuse entfernen, Dichtring aus der Nut nehmen.
Gehäuse innen und Deckel reinigen, Startfeder auf Überdehnung prüfen. Dichtflächen reinigen.

O-Ring auf rechte Lagerbuchse aufsetzen gut einölen, Lagerbuchse eindrücken und Sicherungsring montieren.

O-Ring auf linke Lagerbuchse aufsetzen gut einölen, Lagerbuchse eindrücken, Sicherungsring montieren, äußeren O-Ring in die Lagerbuchse einsetzen, Paßscheiben, Distanzhülse und Scheibenfeder montieren.

Rechts äußeren O-Ring in die Lagerbuchse einsetzen und Verschlußdeckel montieren.

Zum Wechsel der Dichtung zwischen Reglergehäuse und EP-Gehäuse muss das Fliehgewicht demontiert werden. Auch hier habe ich die Schlitzschrauben ersetzt und immer mit Schraubensicherung verwendet.

Abschließend dann die Gehäusedichtung auflegen und fixieren, Gestänge an Reglerstange einhängen und Sicherung schließen. Startfeder einhängen. Reglergehäusedeckel montieren und festschrauben.
Dateianhänge
Einspritzpumpe geöffnet 1.1.JPG
Gestänge 1.1.JPG
Feder 1.1.JPG
Zuletzt geändert von benz am 07.01.2014, 21:47, insgesamt 1-mal geändert.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1885
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 54 times
UVC-Mitglied: 0
Unimog: 403.121

Re: Einspritzpumpe OM 314 für U 54

Beitragvon benz » 07.01.2014, 21:46

So und hier noch der Blick von oben in das Reglergehäuse.
Dateianhänge
Feder und Gestänge 1.1.JPG
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1885
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 54 times
UVC-Mitglied: 0
Unimog: 403.121

Re: Einspritzpumpe OM 314 für U 54

Beitragvon benz » 09.12.2017, 15:46

Hallo zusammen,

der momentan in meinem Mog verbaute Ersatzmotor wird demnächst wieder ausgebaut und ich baue einen überholten Motor ein den ich noch fertigstellen muss.

Am jetzigen Motor ist folgende Einspritzpumpe (die evtl. wieder verwendet wird) verbaut:

631 491 37
PES4A900410 RS 2294

RQV 300...1425AB740L

Die Suche mit den Daten im Netz, hat nicht wirklich zum Erfolg geführt.

Nur dass es sich um eine Pumpe mit 90er Elementen handelt. Nicht herauszufinden war auf welche Leistung die Pumpe ab Werk eingestellt war und mit welchem Förderbeginn die Pumpe eingestellt wird.

Zu dieser Pumpe oder besser zum Regler suche ich den Dicht- oder Rep.-Satz.

Das Problem tritt nur beim Startvorgang auf. Für gewöhnlich startet der Motor (wenn er weniger als 5 Tage gestanden hat) sofort, also bei weniger als 2 Sekunden Anlasserbetätigung.
Aber hin und wieder tut er es nicht und man muss den Anlasser ca. 10 sec. drehen lassen.

Deshalb wollte ich den Regler mal zerlegen und schauen ob dort etwas ausgeschlagen ist.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1885
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 54 times
UVC-Mitglied: 0
Unimog: 403.121

Re: Einspritzpumpe OM 314 für U 54

Beitragvon kfrptr » 09.12.2017, 18:47

Hallo Reiner,

Die Einspritzpumpe wurde vom Werk aus auf 62,5 kW bei 2850 U/min eingestellt. Welcher Förderbeginn du bei der Einspritzpumpe einstellen mußt weis ich nicht, da musst du im Motorhandbuch schauen.

Ein Dichtsatz für den Regler findest du z.B hier:
https://www.ebay.de/itm/Dichtsatz-EP-RQ ... SwyP5Z6gCi

Das dein Problem "schlechten startverhalten" bei längerer Standzeit am Regler liegt glaube ich nicht, das hört sich so an, als ob der Kraftstoff mit der Zeit zurück in den Tank läuft.
Probiere doch mal bevor du den Motor nach längerer Standzeit startest, mit der Handpumpe solange zu pumpe, bis du eine merklichen Winderstand spürst, dann starten. Wenn nun der Motor besser anspringt, liegt es nicht am Drehzahlregler.

Gruß Peter
Benutzeravatar
kfrptr
UCOM-Förderer 2015
UCOM-Förderer 2015
 
Beiträge: 314
Registriert: 14.11.2009, 16:41
Wohnort: Bad Krozingen
Has thanked: 48 times
Been thanked: 6 times
UVC-Mitglied: 0
Unimog: 421.122 Bj. 1966

Re: Einspritzpumpe OM 314 für U 54

Beitragvon benz » 09.12.2017, 20:48

Hallo Peter,

danke für den Tipp mit dem Dichtsatz.

Den Test mit vorpumpen habe ich im Vorfeld schon mehrfach gemacht. Negativ, nach spätestens 2 Pumphüben schnarrt das Überströmventil. Ventil und Leitungen sind neu und dicht. Weil das Ganze unregelmäßig auftritt schließe ich die Kraftstoffanlage aus, denn wenn das Überstömventil nicht dicht ist dann ist es das immer und nicht nur manchmal.

Dass der Motor wie o. g. schlechter startet als gewöhnlich, kann auch passieren wenn er nur über Nacht steht.

Zu diesem Motor aus dem Bus habe ich kein Motorhandbuch, ich kenne nur die Daten der Unimog-Motoren welche im WHB zu finden sind.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1885
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 54 times
UVC-Mitglied: 0
Unimog: 403.121

Re: Einspritzpumpe OM 314 für U 54

Beitragvon kfrptr » 10.12.2017, 11:24

Hallo Reiner,

OK, wenn das auch nach kurzer Standzeit auftritt, kann man natürlich die Kraftstoffanlage ausschließen. Dann würde ich vermuten , dass die Regelstange, die Pumpenelemente oder das Regelgestänge etwas schwergängig ist und somit manchmal die Regelstange nach dem Abstellen des Motors nicht in die Startposition geht. Das könntest du kontrolieren, wenn du den seitlichen, rechteckigen Deckel an der Einspritzpumpe aufmachst und schaust, wo die Zahnkränze stehen, wenn der Motor aus ist. Die Fahne der Zahnkränze sollte ganz Richtung Regler bis zum Anschlag zeigen.

Gruß Peter
Dateianhänge
EP Schnittbild A-Pumpe.jpg
Benutzeravatar
kfrptr
UCOM-Förderer 2015
UCOM-Förderer 2015
 
Beiträge: 314
Registriert: 14.11.2009, 16:41
Wohnort: Bad Krozingen
Has thanked: 48 times
Been thanked: 6 times
UVC-Mitglied: 0
Unimog: 421.122 Bj. 1966

Re: Einspritzpumpe OM 314 für U 54

Beitragvon benz » 10.12.2017, 14:56

Hallo Peter,

danke für die Hilfe.

Da ich das gleiche Problem bei intakter Kraftstoffanlage an meinem ersten Motor mit RSV-Regler hatte (hier war die Startfeder ausgeleiert), habe ich auf den Regler getippt. Nur der RQV-Regler hat keine Startfeder. Hier könnte es an der Spielausgleichfeder liegen.

Die Betätigung ist insgesamt sehr leichtgängig, also wenn man den Bowdenzug vom Pumpenhebel entfernt.

Edit:
Bevor ich dort reinschaue benötige ich für den Deckel eine neue Dichtung. Laut EPC wäre das A 000 074 05 80, die ist aber nicht mehr von MB lieferbar. Hast du dafür evtl. eine Bosch-Nr.?

Ich habe nur diese gefunden BOSCH 1411015053, bin mir aber nicht sicher ob das die richtige ist.
Zuletzt geändert von benz am 10.12.2017, 15:34, insgesamt 1-mal geändert.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1885
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 54 times
UVC-Mitglied: 0
Unimog: 403.121

VorherigeNächste

Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast