Fragen zur Restauration

Spezial-Forum zur Unimog-Baureihe U 404 S.

Moderatoren: stephan, Bernd-Schömann, krahola

Fragen zur Restauration

Beitragvon jack030501 » 26.07.2016, 09:43

Hallo wollte mich vorstellen:

Nach langer suche habe ich jetzt endlich einen Mog.
Es ist ein 404.115 mit Motorumbau auf OM616.916

Eigentlich wollte ich den diesen Sommer fahren und schauen wo was gemacht werden
muss (Undichtigkeiten was funktioniert nicht usw.). Leider hat der Mog nach 1,5 Wochen
keine Lust mehr gehabt und mir Teile der Kupplung auf die Straße geworfen (Hebel der Kupplungsdruckplatte). Jetzt habe ich den zerlegt und fange an den zu Restaurieren, erschreckend was in 50 Jahren alles abfällt oder angeschweißt wird.

Bevor ich zu meinen Problemen komme möchte ich mich schon mahl Bedanken
die Beträge hier im Forum haben mir schon sehr viel weitergeholfen.

1. Gehört unten am Kuplungsgeheuse eine Aufhängung oder ist das vom Getriebe
bis Vorne am Motor alles frei schwebend und alles wird nur von den 5 schrauben am
Kupplungsgeheuse gehalten.

2. Vom Nebenantrieb geht eine ca.1,5m lange Zapfwelle nach hinten, da ist (da war)
die Halterung unten einfach an den Pritschenboden angeschweißt. Weis jemand wie
das im original befestigt sein müsste.

Kann im Werkstathandbuch und auf den Bildern im Forum leider nichts genaues
finden.

3. Es geben bestimmt noch einige andere mit einem Dieselumbau wie habt ihr das
mit den Doppeltangs meiner entnimmt glaube ich zumindest aus dem hinteren
und pumpt immer in den Vorderen (Keinen Reservehahn vorhanden).

fielen dank für eure Hilfe im voraus.

MFG Markus
Benutzeravatar
jack030501
Junior Member
Junior Member
 
Beiträge: 7
Bilder: 10
Registriert: 18.04.2016, 22:19
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: Unimog S 404.1




Re: Fragen zur Restauration

Beitragvon d0b » 26.07.2016, 14:57

Zu 2:
Da ich vor kurzem erst einen 404.115 ( :mog5 TLF) um seine Zapfwelle erleichtert habe, hier ein paar Bilder, leider ist beim verkleinern das Bild auf welchen man den Zapfwellen Träger am besten erkennt kaputt gegangen :/

2016.07.16_19.50.25.jpg
Von unten

2016.07.16_19.50.06.jpg
Von der Seite

2016.07.16_19.50.40.jpg
Von unten


Die hintere Zapfwelle geht also vom Nebenantrieb nach hinten auf einen Lagerbock, welcher an einen Träger angebracht ist. Nach dem Lagerbock geht es dann im Urzustand in das Heck des Koffers zur Pumpe. Dieser Träger ist in den Hilfsrahmen des Koffers eingepasst, ich denke der lässt sich nachbauen :)
grüße aus der Eifel

Thilo
Benutzeravatar
d0b
Member
Member
 
Beiträge: 118
Registriert: 01.10.2012, 04:27
Wohnort: Mechernich
Has thanked: 9 times
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Re: Fragen zur Restauration

Beitragvon jack030501 » 26.07.2016, 22:07

Danke für die Bilder, dann hat man mahl in etwa eine Vorstellung wie es so aussehen
sollte und wo die in etwa sitzen müsste.
Danke

MFG Markus
Benutzeravatar
jack030501
Junior Member
Junior Member
 
Beiträge: 7
Bilder: 10
Registriert: 18.04.2016, 22:19
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: Unimog S 404.1

Re: Fragen zur Restauration

Beitragvon günter.404 » 28.07.2016, 21:45

Hallo Markus,

das Kupplungsgehäuse hat unten keine Aufhängung, die Einheit Motor-Kupplungsglocke-Getriebe ist nur ganz vorne am Motor und ganz hinten am Getriebe aufgehängt. Ob es am Kupplungsgehäuse nur fünf Schrauben sind kann ich jetzt nicht sicher sagen, es kommt mir aber etwas wenig vor. Es gibt ja Schrauben auf der Seite zum Motor und auf der Seite zum Getriebe, das sind insgesamt auf jeden Fall mehr, Du kannst aber eine fehlende Schraube an der offenen Bohrung erkennen.

Der Dieselumbau hat mit den Tanks nichts zu tun, d.h. die Tanks müssen für einen Dieselmotor nicht zwingend geändert werden.

Wieso bei Dir Teile der Kupplung auf die Straße geflogen sind ist eine gute Frage. Es gibt ja verschiedene Dieselumbauten, da wäre es mal interessant für Dich zu wissen, auf welche Art da umgebaut wurde. Häufige Versionen bei Deinem Motor war der Umbau von Haas und Keppelmayer, es gibt aber auch individuelle "Bastelversionen". Ein Anhaltspunkt wäre die Kupplungsglocke und ob der Motor gerade stehend oder leicht schräg eingebaut ist.

Grüße

Günter
Mein alter Diesel läuft wie 'ne eins
Rost hat er reichlich, Öl schmeißt er keins.
Er ist nicht der schönste, aber bezahlt
und wenn ich heil nach Hause komm' dann wird er neu bemalt
Benutzeravatar
günter.404
Member
Member
 
Beiträge: 444
Bilder: 0
Registriert: 02.09.2009, 09:08
Has thanked: 0 time
Been thanked: 11 times
UVC-Mitglied: 0
Unimog: 404

Re: Fragen zur Restauration

Beitragvon jack030501 » 31.07.2016, 15:44

Hallo
Es hat ein bisschen gedauert aber jetzt habe ich den Motor wieder dran um mal ein par Photos von der Befestigung zu zeigen.
Ich denke es ist eine art Bastellösung zumindest die Fordere Halterung weil die mittlerweile teils verbogen war und ich auch
herausgerissene schrauben beim Ausbau Vorgefunden habe (muss Stabiler werden)

346834673466

Wie ein umbau von Haas aussieht weis ich leider nicht bis jetzt noch nichts im Netz
darüber gefunden. Photos wären toll wen jemand so etwas hat.

Und noch ein Photo von der alten Kupplung.

3469

MFG Markus
Benutzeravatar
jack030501
Junior Member
Junior Member
 
Beiträge: 7
Bilder: 10
Registriert: 18.04.2016, 22:19
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: Unimog S 404.1

Re: Fragen zur Restauration

Beitragvon d0b » 31.07.2016, 18:40

Hallo Markus,
Ich habe noch Bilder vom Träger ohne montierte Zapfwelle gefunden :wink:

2016.07.30_17.05.33.jpg
Zapfwellenträger hinten, Unimog 404s TLF

2016.07.30_17.05.00.jpg
Zapfwellenträger hinten, Unimog 404s TLF

2016.07.30_17.05.15.jpg
Zapfwellenträger hinten, Unimog 404s TLF


Auf den letzten Bild kann man erkennen das der Träger auch nicht paralell zur Außenkante des Koffers verläuft sondern etwas schräg montiert wurde.

EDIT: Browserfehler, Hinweis entfernt
grüße aus der Eifel

Thilo
Benutzeravatar
d0b
Member
Member
 
Beiträge: 118
Registriert: 01.10.2012, 04:27
Wohnort: Mechernich
Has thanked: 9 times
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Re: Fragen zur Restauration

Beitragvon günter.404 » 01.08.2016, 07:17

Hallo Markus,

leider ist auf deinen Bildern nur wenig zu erkennen. Vielleicht machst du nochmal ein paar Fotos mehr, auch von der Kupplungsglocke?

Ein Haas-Umbau ist das wohl nicht, da steht der Motor leicht schräg und es wird auch nicht mehr die originale Druckplatte verwendet.

Bei der vorderen Motoraufhängung ist wichtig, daß der Motor keine starre Verbindung zum Rahmen hat sondern seitlich "schwingen" kann (wegen der Verwindungen vom Rahmen im Gelände). Ob das bei Deiner Aufhängung der Fall ist, ist auf dem Foto nicht erkennbar. Außerdem macht es auch Sinn, daß dort Gummipuffer verbaut sind, sonst überträgt der Motor Schwingungen/Vibrationen ungefiltert auf den Rahmen (was den Fahrkomfort nicht gerade fördert).

Bei deiner Kupplungsdruckplatte ist ein Hebel gebrochen. Die sind etwas anfällig dafür, hier ist es wichtig daß der Weg vom Kupplungspedal bei durchgetretener Kupplung möglichst nur so weit geht daß die Kupplung gerade so trennt. Du kannst das einstellen mit der Stange, die vom Pedal zum Kupplungshebel geht.

Grüße
Günter
Mein alter Diesel läuft wie 'ne eins
Rost hat er reichlich, Öl schmeißt er keins.
Er ist nicht der schönste, aber bezahlt
und wenn ich heil nach Hause komm' dann wird er neu bemalt
Benutzeravatar
günter.404
Member
Member
 
Beiträge: 444
Bilder: 0
Registriert: 02.09.2009, 09:08
Has thanked: 0 time
Been thanked: 11 times
UVC-Mitglied: 0
Unimog: 404

Re: Fragen zur Restauration

Beitragvon MagMog » 01.08.2016, 20:22

Guuden,

yep, wichtig wichtig, vor allem für Neulinge:
Die Kupplungsmimik ist beim 404 zu schwach ausgeführt.
Deshalb das Kupplungsspiel so lang wie möglich einstellen.
Desto weniger wird das Geraffel belastet.

Gut 404! Justus.
Benutzeravatar
MagMog
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 3813
Registriert: 28.08.2004, 16:10
Wohnort: 63500
Has thanked: 1 time
Been thanked: 42 times
UVC-Mitglied: 0
Unimog: 404.1

Re: Fragen zur Restauration

Beitragvon jack030501 » 03.08.2016, 23:10

Hallo zusammen

Erstmal: Danke für die Bilder des Zapfwellenträgers (die sind super zum nachbauen).

Es hat ein bisschen gedauert bis ich´s geschnallt habe, aber von vorne betrachtet steht
der Motor gerade.

An der Motoraufhängung ist unter dem Halter, vor der Ölwanne (auf dem Bild schlecht
zu erkennen) ein dicker Gummipuffer (von einem alten /8 ).
Und ganz vorne die schwinge ist auch Gumigelagert (das ist doch original Unimog oder ? )

Die Kupplung habe ich momentan wie im Werkstathandbuch beschrieben über den
abstand an den Fußpedalen eingestellt. Wenn ich den Mog irgendwann wieder laufen
lassen kann werde ich das mit der Kupplung testen und richtig nachstellen.
Ist mit 6 ten gang einlegen und per hand am Reifen drehen schwer zu sagen wo da
genau der Schleifpunkt ist.

Bilder kommen noch sobald ich welche habe wo man was drauf erkennen kann.

MFG Markus
Benutzeravatar
jack030501
Junior Member
Junior Member
 
Beiträge: 7
Bilder: 10
Registriert: 18.04.2016, 22:19
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: Unimog S 404.1

Re: Fragen zur Restauration

Beitragvon günter.404 » 04.08.2016, 07:29

Hallo Markus,

ja die Schwinge scheint original zu sein und wenn der Motor jetzt daran hängt, dann sollte er auch ausreichend "pendeln" können. Das Gummilager von der Schwinge wird vermutlich für den Dieselmotor nicht ganz ausreichen, der zusätzliche Gummipuffer ist da bestimmt kein Fehler. Das merkst Du aber auch am Fahrkomfort, ob die Gummipuffer richtig dimensioniert sind. Wichtiger ist, daß der Motor bei Rahmenverwindungen pendeln kann, denn sonst können böse Schäden entstehen.

Die Kupplung einstellen mit der Variante per Hand am Reifen drehen finde ich auch etwas kompliziert und ungenau, auch wenn es so im WHB beschrieben ist. Am einfachsten ist es, bei laufendem Motor so einstellen, daß die Kupplung beim loslassen des Pedals möglichst früh beginnt zu greifen, dann hast Du die möglichst schonende Einstellung. Bei den ersten Versuchen mußt Du natürlich etwas vorsichtig sein, falls die Kupplung nicht komplett trennt (kräftig auf die Bremse treten und vor und nach dem Mog ausreichend Platz) oder umgekehrt, falls die Kupplung zu früh trennt (das Pedal in diesem Fall dann gar nicht mehr ganz durchtreten).

Grüße

Günter
Mein alter Diesel läuft wie 'ne eins
Rost hat er reichlich, Öl schmeißt er keins.
Er ist nicht der schönste, aber bezahlt
und wenn ich heil nach Hause komm' dann wird er neu bemalt
Benutzeravatar
günter.404
Member
Member
 
Beiträge: 444
Bilder: 0
Registriert: 02.09.2009, 09:08
Has thanked: 0 time
Been thanked: 11 times
UVC-Mitglied: 0
Unimog: 404

Re: Fragen zur Restauration

Beitragvon jack030501 » 06.08.2016, 23:03

Hallo zusammen

Noch ein par Bilder

Von der Kupplung:
3471
3470

Von der Vorderen Motoraufhängung
jetzt mit Zugstreben unterhalb auf beiden Seiten, sollte den Zug der zuvor auf denn
Schrauben der Ölwanne lasteten aufheben.
3474
3472

MFG Markus
Benutzeravatar
jack030501
Junior Member
Junior Member
 
Beiträge: 7
Bilder: 10
Registriert: 18.04.2016, 22:19
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: Unimog S 404.1

Re: Fragen zur Restauration

Beitragvon günter.404 » 08.08.2016, 20:50

Hallo Markus,

das scheint die originale Kupplungsglocke zu sein.

Ich werde aber aus der vorderen Motoraufhängung nicht recht schlau: Wo ist denn das untere Teil, daß den Gummipuffer trägt, befestigt? Geht das direkt vorne an den Rahmen, ohne "pendeln" zu können?

Grüße
Günter
Mein alter Diesel läuft wie 'ne eins
Rost hat er reichlich, Öl schmeißt er keins.
Er ist nicht der schönste, aber bezahlt
und wenn ich heil nach Hause komm' dann wird er neu bemalt
Benutzeravatar
günter.404
Member
Member
 
Beiträge: 444
Bilder: 0
Registriert: 02.09.2009, 09:08
Has thanked: 0 time
Been thanked: 11 times
UVC-Mitglied: 0
Unimog: 404

Re: Fragen zur Restauration

Beitragvon jack030501 » 08.08.2016, 22:01

Hallo

Habe mal versucht zu Mahlen

3475

Das teil was den Gumipuffer trägt ist fest am Gestell (blau Gemahlt)
Motorhalterung ist fest am Motor angeschraubt ( gelb Gemahlt )
Der Gummipuffer (rot Gemahlt ) ist so gebaut das der nur Vorne und hinten in einer
Metalhüllse sitzt. So kann der nach unten wippen und auch ein bisschen
nach rechts und links wackeln.
In der Mitte von dem roten soll eine Schraube darstellen!
Mahlen liegt mir nicht so, ich hoffe man kann daraus was entziffern.

Ich hätte da auch noch ein Problem.
Der OM 616 Motor ist ja aus einem /8 der Mog hat aber 24 Volt hat da einer
einen guten Tipp wo ich die Glühkerzen bekomme.

MFG Markus
Benutzeravatar
jack030501
Junior Member
Junior Member
 
Beiträge: 7
Bilder: 10
Registriert: 18.04.2016, 22:19
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: Unimog S 404.1

Re: Fragen zur Restauration

Beitragvon günter.404 » 09.08.2016, 08:06

Hallo Markus,

schön gemalt! :spitze

Der Gummipuffer müsste doch von unten an die blaue Halterung geschraubt sein?

Der Rahmen kann sich bei Geländefahrten sehr stark verwinden. Deine vordere Motorhalterung scheint ja pendelnd aufgehängt zu sein, der Gummipuffer sitzt aber mehr oder weniger starr zwischen Motor und Rahmen. Natürlich macht so ein Gummipuffer leichte seitliche Bewegungen mit, aber das wird im Mog nicht ausreichen. Und selbst wenn der Puffer unten nicht verschraubt ist hat er zu wenig Spielraum nach links und rechts (wobei er dann auch noch einen Teil vom Motorgewicht tragen muß und sich vermutlich mehr schlecht als recht über das blaue Metall scheuert.

Du hast ja weiter oben schon geschrieben, daß die Halterung teilweise verbogen war und auch Schrauben herausgerissen waren. Das könnte durchaus die Folge dieser (vermutlich vermurksten) Konstruktion gewesen sein. Mit stabiler wirst Du das Problem dann nicht lösen.

Die vordere Halterung muß einerseits stabil genug sein, um das Gewicht vom Motor tragen zu können - mit ordentlichen Reserven, die durch Schwingungen wie (z.B. Bodenwellen) beim Fahren entstehen und gleichzeitig ungehindert seitlich pendeln können.

Ob Deine Halterung stabil genug ist kann ich so nicht beurteilen. Aber zumindest die Pendelbewegung scheint nicht ausreichend gegeben zu sein.

Wegen der Glühkerzen: es gab im Laufe der Bauzeit vom OM616 mindestens zwei verschiedene Arten von Glühkerzen. Anfangs waren die Kerzen in Reihe geschaltet, später kamen parallel geschaltete Schnellglühkerzen zum Einsatz. Die Schnellglühkerzen können auch nachgerüstet werden, d.h. das Baujahr alleine ist kein Anhaltspunkt. Am einfachsten ist es, wenn Du eine Kerze ausbaust und damit zu Daimler oder zum Boschdienst gehst.

Grüße
Günter
Mein alter Diesel läuft wie 'ne eins
Rost hat er reichlich, Öl schmeißt er keins.
Er ist nicht der schönste, aber bezahlt
und wenn ich heil nach Hause komm' dann wird er neu bemalt
Benutzeravatar
günter.404
Member
Member
 
Beiträge: 444
Bilder: 0
Registriert: 02.09.2009, 09:08
Has thanked: 0 time
Been thanked: 11 times
UVC-Mitglied: 0
Unimog: 404

Re: Fragen zur Restauration

Beitragvon unigeorg » 11.08.2016, 04:59

Hallo Diesel-Umbau,
- vorab, ich bin nicht vom "Technikfach" :( - aber ich habe von "300-D Umbaukollegen" erfahren, daß eine Längsverstrebung von Motor zu Getriebe unerläßlich ist!
Bei fehlen sind Kupplungsschäden oder /und eingelaufene Getriebehauptwelle die Folge (Nachbars Erfahrung :? )Die Schwingungen in dem über 2m Aggregat - Motor-Glocke-Getriebe - sind zu stark und wirken sich auf Welle und Kupplung aus, da reicht die Verschraubung nicht aus :shock:
Fotos sind schlecht zu machen, da alles zu eng außerdem krieg ich sie hier eh nicht rein.
Daher vorbeikommen und anschaun :shock: wo?
Na, in Heidelberg (liegt ja an der Urlaubsrennbahn nach süden :D !
Grüße
Georg ggk.hd@gmx.de / 01712735119
Benutzeravatar
unigeorg
Senior Member
Senior Member
 
Beiträge: 608
Registriert: 16.05.2009, 10:00
Has thanked: 0 time
Been thanked: 6 times
UVC-Mitglied: 0
Unimog:

Nächste

Zurück zu Unimog 404 S-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste