gerausche von der scheibenwisser antrieb

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

gerausche von der scheibenwisser antrieb

Beitragvon unimogje » 23.08.2002, 00:39

hallo,

bei meiner 416 (habe ihm seit kurzem), macht der scheibenwisser (?) antrieb richtig larm. ich habe mal nachgeschaut und habe gesehen das das rohr (das die beiden scheibenwisser verbindet) die innenseite der cabine anstosst.
ich glaube also dass der ehemalige besitzer etwas falsch montiert hat.
kann mir jemand sagen wie dass aussehen soll, oder mir ein bild schicken?

vielen dank!

john troost
unimog@chello.nl
niederlande
UCG #3870
Gruesse,

john troost
UCG #3870
niederlande

--- mein deutsch ist nicht so gut ---
--- aber meinem deutschen unimog ist super ---
unimogje
Junior Member
Junior Member
 
Beiträge: 66
Registriert: 26.07.2002, 00:09
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




gerausche von der scheibenwisser antrieb

Beitragvon unimogje » 23.08.2002, 00:39

hallo,

bei meiner 416 (habe ihm seit kurzem), macht der scheibenwisser (?) antrieb richtig larm. ich habe mal nachgeschaut und habe gesehen das das rohr (das die beiden scheibenwisser verbindet) die innenseite der cabine anstosst.
ich glaube also dass der ehemalige besitzer etwas falsch montiert hat.
kann mir jemand sagen wie dass aussehen soll, oder mir ein bild schicken?

vielen dank!

john troost
unimog@chello.nl
niederlande
UCG #3870
Gruesse,

john troost
UCG #3870
niederlande

--- mein deutsch ist nicht so gut ---
--- aber meinem deutschen unimog ist super ---
unimogje
Junior Member
Junior Member
 
Beiträge: 66
Registriert: 26.07.2002, 00:09
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

gerausche von der scheibenwisser antrieb

Beitragvon unimogje » 23.08.2002, 00:39

hallo,

bei meiner 416 (habe ihm seit kurzem), macht der scheibenwisser (?) antrieb richtig larm. ich habe mal nachgeschaut und habe gesehen das das rohr (das die beiden scheibenwisser verbindet) die innenseite der cabine anstosst.
ich glaube also dass der ehemalige besitzer etwas falsch montiert hat.
kann mir jemand sagen wie dass aussehen soll, oder mir ein bild schicken?

vielen dank!

john troost
unimog@chello.nl
niederlande
UCG #3870
Gruesse,

john troost
UCG #3870
niederlande

--- mein deutsch ist nicht so gut ---
--- aber meinem deutschen unimog ist super ---
unimogje
Junior Member
Junior Member
 
Beiträge: 66
Registriert: 26.07.2002, 00:09
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

gerausche von der scheibenwisser antrieb

Beitragvon -Martin.Glaeser- » 25.08.2002, 22:39

John,
3 Fotos vom Scheibenwischer-Gestaenge meines U416 sind an dich unterwegs:unimog@chello.nl

Gruss aus www.erlangen.de -Martin.Glaeser-
====Unimog=Club=Gaggenau====
..........UCG#2427
====Make=your=own=road======
Benutzeravatar
-Martin.Glaeser-
Moderator
Moderator
 
Beiträge: 2083
Bilder: 22
Registriert: 20.07.2002, 22:00
Wohnort: Erlangen
Has thanked: 2 times
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

gerausche von der scheibenwisser antrieb

Beitragvon unimogje » 26.08.2002, 00:00

SUUUPPPEERR!!! habe jetzt gesehen was da los ist.

1000 mal dank!

gruesse,

john
Gruesse,

john troost
UCG #3870
niederlande

--- mein deutsch ist nicht so gut ---
--- aber meinem deutschen unimog ist super ---
unimogje
Junior Member
Junior Member
 
Beiträge: 66
Registriert: 26.07.2002, 00:09
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

gerausche von der scheibenwisser antrieb

Beitragvon Eberhard » 26.08.2002, 14:21

Hallo John, hatte kürzlich auch an meinem 406 die Fummelei mit dem Wischergestänge, weil ich den Scheibenwischermotor ausgebaut habe; Problem waren wohl oxydierte Kabelschuhe. Zur Montage:in Fahrtrichtung gesehen stehen die Hebel folgendermaßen: Wischer li. und re. je 8 Uhr, Motor 9 Uhr; die Verbindungsrohre sind nach oben gekröpft, vorne die Verbindung der beiden Wischer, hinten die Verbindung Motor - rechter Wischer (nochmals: in Fahrtrichtung betrachtet !); die Wischerarme liegen rechts unten.

Viel Spaß beim Schrauben (und hoffentlich kleine Hände)!

Grüße Eberhard
Eberhard
Junior Member
Junior Member
 
Beiträge: 55
Registriert: 31.07.2002, 21:05
Wohnort: Heimenkirch
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

gerausche von der scheibenwisser antrieb

Beitragvon Christian_Dragosits » 26.08.2002, 15:11

Hallo Unimogje!

WAS war denn los?
WIE hat sich das denn angehört?

Eine kleine Beschreibung der Geräusche und die Lösung des Problems dürften für einige andere hier auch interessant sein, bei denen das Geräusch NOCH nicht auftaucht.

Es wäre schön, wenn jede Frage mit einer Beschreibung der Lösung abgeschlossen werden könnte, damit alle was davon haben.

Gruß Christian
Christian_Dragosits
Member
Member
 
Beiträge: 139
Registriert: 22.07.2002, 09:27
Wohnort: A-6263 Fügenberg
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste