Heckkraftheber Hubstreben

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Heckkraftheber Hubstreben

Beitragvon Brauker » 19.03.2020, 14:35

Hallo zusammen,

es geht um den U 421 Cabrio.

Bei der Montage der Hubstreben und Unterlenker fällt auf, dass die Fanghaken - bei mittlerer Ausschraubung des Gewindes in der Hubstrebe - sehr weit über dem Boden sind.
Ein anbauen von Geräten ist so nicht möglich.

Schraube ich das Gewinde weiter heraus, bis die Fanghaken fast den Boden erreichen, sind nur noch ca. 2cm Gewinde in der Hubstrebe. Das ganze ist sehr wackelig und hält sicher keine große Last aus.
Des Weiteren sieht es auch optisch nicht richtig und ansprechend aus.

Meine Frage: Was mache ich hier falsch?

Die Hubwelle ist ganz unten, die Hubstreben in der Bohrung der Unterlenker zum Fahreug hin, siehe Foto.
Die Gewindestange wurde 1:1 nachgedreht.

Danke für die Hilfe.

VG Fabian
Dateianhänge
Screenshot_20200319-133200_Gallery_copy_174x555.jpg
Benutzeravatar
Brauker
Junior Member
Junior Member
 
Beiträge: 12
Registriert: 02.03.2017, 18:42
Wohnort: Olsberg Bruchhausen
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 421.122




Re: Heckkraftheber Hubstreben

Beitragvon tommya8 » 19.03.2020, 14:53

Hallo Fabian,
bei meinem 411er waren die Fanghaken in der untersten Stellung ca. 23cm über dem Boden.
Das war für mache Geräte OK, bei manchen war das knapp.
Ursache ist meines Erachtens dass die alten Unimogs keine Fanghaken sondern normale Unterlenkerkugeln hatten.
Der Unterschied sind gleich ca. 5cm (bei den Kugeln muss man ja von der Seite einfahren).

Bei einer Einstellung von gut 20 cm über Boden dürfte auch die verbleibende Gewindelänge ausreichen.
Richtig?

Grüße
Thomas
Benutzeravatar
tommya8
Member
Member
 
Beiträge: 326
Registriert: 22.09.2011, 22:37
Has thanked: 3 times
Been thanked: 3 times
UVC-Mitglied: 0
Unimog:

Re: Heckkraftheber Hubstreben

Beitragvon Imkermog » 19.03.2020, 20:58

Hallo Fabian,

hatte das gleiche Problem - habe etwas weiter zum Befestigungspunkt ein zweites Loch gebohrt für die Hubstrebe.

Gruß
Wolfgang
Benutzeravatar
Imkermog
UCOM-Förderer 2020
UCOM-Förderer 2020
 
Beiträge: 150
Registriert: 17.01.2018, 01:56
Has thanked: 17 times
Been thanked: 9 times
UVC-Mitglied: 1568
Unimog: 411.112


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste