Heisse Bremse trotz neuem Radbremszylinder + Bremsschlauch

Spezial-Forum zur Unimog-Baureihe U 404 S.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Heisse Bremse trotz neuem Radbremszylinder + Bremsschlauch

Beitragvon Radkappe » 23.06.2019, 21:29

Hallo Unimogfreunde,

An meinem 404.0 habe ich vor rund einem haben Jahr die Bremsschläuche wechseln lassen, da die Bremsen heißgelaufen sind. Danach war wieder alles OK. Nun liefen zuerste die rechte Vorderradbremse wieder heiss. Ich habe dann in der Werkstatt einen neuen Radbremszylinder einbauen lassen. Der alte Radbremszylinder ging auf einer Seite tatsächlich nicht mehr in die Ausgangslage zurück. Eine Woche später meldete sich der andere Radbremszylinder (die linke Vorderradbremse lief heiss). Dann habe ich auch diesen Radbremsylinder durch einen neuen ersetzten lassen. Gleichzeitig hat mir die Werkstatt auch noch einen neuen Bremsschlauch eingebaut, da der rund 8 Monate alte Bremsschlauch sichtbare Ausstülpungen hatte.

So, eigentlich sollte nun die Bremsen funktionieren. 2 Tage nachdem ich den Mog aus der Werkstatt geholt hatte, habe ich mit dem Mog mehrere Transporte gemacht. An diesem Tag war es ca. 30 Grad warm. Bei der letzten Tour merkte ich, dass der Mog nach einiger Zeit + mehrmaligen Bremsen langsamer läuft und nicht auf Touren kommt. Zu Hause angekommen, überprüfte ich die Temperatur der Felgen bzw. Bremstrommeln per Hand. Wieder waren die Vorderräder heiss, die Hinterräder jedoch nur an der Radnabe ganz leicht warm = normal.

Mein Frage: was kann die Ursache sein,dass trotzt neuer Radbremsylinder (vorn) + Bremsschläuche die Bremse offensichtlich nicht mehr vollständig öffnet und so heiss läuft. Heute bin ich nochmals längere Strecken gefahren mit einigen steilen Bergen. Allerdings war es heute nur rund 20 Grad warm. Und oh Wunder: die Bremsen blieben kalt!

Wo kann ich den Fehler suchen bzw. wo soll die Werkstatt die Fehlersuche ansetzen?

Vielen Dank im Voraus für Eure Tipps.
Grüße,
Hubert
Benutzeravatar
Radkappe
Junior Member
Junior Member
 
Beiträge: 13
Registriert: 30.07.2017, 21:08
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: 404.013




Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon amuell » 24.06.2019, 08:43

Moin Hubert,

evtl. Haupt-Brems-Zylinder. War bei meinem 406er einmal das Problem. Macht zwar "auf", aber nicht ganz. Deshalb heiße Bremsen.

VG
Axel
Benutzeravatar
amuell
UCOM-Förderer 2017
UCOM-Förderer 2017
 
Beiträge: 443
Bilder: 58
Registriert: 27.03.2013, 22:08
Wohnort: 91275 Auerbach/Opf.
Has thanked: 12 times
Been thanked: 16 times
UVC-Mitglied: 0
Unimog: 406

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon norbi99 » 24.06.2019, 11:05

Hallo Hubert

Vielleicht wurden die Bremsen einfach etwas zu knapp eingestellt. Wenn alles etwas wärmer wird und ausdehnt kann es sein, dass die Bremse immer etwas schleift und dann heiss läuft.
Was hast du für ein Bremssystem verbaut - vorne mit den Duplex Radzylindern? Oder vorne und hinten "gewöhnliche" RDZ und die Bremskreise zwischen Vorder- und Hinterachse aufgeteilt?

Gruss Norbert
Benutzeravatar
norbi99
UCOM-Förderer 2016
UCOM-Förderer 2016
 
Beiträge: 515
Registriert: 12.06.2011, 22:01
Has thanked: 1 time
Been thanked: 10 times
UVC-Mitglied: 0
Unimog:

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon MagMog » 24.06.2019, 12:53

Guuden,

HBZ zu knapp eingestellt, so dass die Rücklauföffnung zum Vorratsbehälter nicht freigegeben wird wenn nicht betätigt.
Dann baut die sich erwärmende Bremsflüssigkeit Druck im System auf.

Gut 404! Justus.
Benutzeravatar
MagMog
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 3663
Registriert: 28.08.2004, 16:10
Wohnort: 63500
Has thanked: 1 time
Been thanked: 28 times
UVC-Mitglied: 0
Unimog: 404.1

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon OPTI-MOG » 24.06.2019, 13:02

Guuden,

HBZ zu knapp eingestellt, so dass die Rücklauföffnung zum Vorratsbehälter nicht freigegeben wird wenn nicht betätigt.


Spätestens das wäre dann aber ein Armutszeugnis für die Werkstatt!
Liebe Grüße

Christoph

Bild

Mit zwei Unimog 411 im Schlagraum https://youtu.be/OnCnQ_sFmOU


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 11876
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 52 times
Been thanked: 226 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon MagMog » 24.06.2019, 13:11

OPTI-MOG hat geschrieben:Guuden,

HBZ zu knapp eingestellt, so dass die Rücklauföffnung zum Vorratsbehälter nicht freigegeben wird wenn nicht betätigt.


Spätestens das wäre dann aber ein Armutszeugnis für die Werkstatt!


das Armutszeugnis gebührt der Werkstatt jetzt schon! :mauer
Benutzeravatar
MagMog
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 3663
Registriert: 28.08.2004, 16:10
Wohnort: 63500
Has thanked: 1 time
Been thanked: 28 times
UVC-Mitglied: 0
Unimog: 404.1

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon kinzigsegler » 24.06.2019, 14:02

Hallo Hubert,

Du schreibst, dass Du die Bremsschläuche hast wechseln lassen.
- Welche Bremsschläuche wurden dabei konkret gewechselt? An der Vorderachse gibt es insgesamt drei.
- Wird wirklich der HBZ vom Bremspedal freigegeben, wie ist das entsprechende Spiel eingestellt am Bremspedalgestänge eingestellt?
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6990
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 52 times
Been thanked: 150 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon Radkappe » 24.06.2019, 22:16

Hallo zusammen,

Erst einmal vielen Dank für die Tipps und Anregungen, das hilft schon mal weiter. Nun zu Euren Fragen:

ich habe vorn und hinten "normale Radbremszylinder, keine Duplex. Es handelt sich um ein 1-Kreis Bremssystem. Alle 3 Bremsschläuche an der Vorderachse wurden gewechselt; die Bremsschläuche an der Hinterachse ebenso. Die Werkstatt hat das Bremsspiel noch etwas lockerer eingestellt, also nachgesehen, ob die Bremsbeläge an der Trommel schleifen. Nach deren Darstellung wurde das so gemacht, wie es im 404 Werkstatthandbuch steht. Das Spiel am Bremspedalgestänge ist etwas größer als vor dem Austausch der Radbremszylinder. Der Mog läßt sich gut anschieben, ich kann keine Schleifgeräusche im "kalten" Zustand hören.

Dumme Frage meinerseits: wie kann ich feststellen, ob der Hauptbremszylinder korrekt eingestellt ist bzw. der HBZ vom Bremsgestänge vollständig freigegeben wird? Von Einstellungen am HBZ hat die Werkstatt nichts berichtet...oder ich habe es nicht mitbekommen...

Wie gesagt: die Bremsen an der Vorderachse werden bei hohen Außentemperaturen warm, die Bremsen an der Hinterachse nicht. Wenn die zu knappe Einstellung HBZ die Ursache für das Heißlaufen der Bremstrommel ist: warum tritt der Effekt nur an der Vorderachse auf, jedoch nicht an der Hinterachse? Vorallem die Bremsflüssikeitsleitung aus dem Druckluftbremsverstärker (Hydrair, Graubremse) sich über ein T-Stück zur Vorderachse und zur Hinterachse gabelt? Dann sollten doch alle Bremsen schleifen oder warm werden, wenn die Bremsflüssigkeit im HBZ nicht mehr vollständig zurückfließen kann, sobald das Bremspedal nicht mehr gedrückt wird.

Grüße, Hubert
Benutzeravatar
Radkappe
Junior Member
Junior Member
 
Beiträge: 13
Registriert: 30.07.2017, 21:08
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: 404.013

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon kinzigsegler » 25.06.2019, 10:17

Hallo Hubert,

meinst Du mit der Aussage
Das Spiel am Bremspedalgestänge ist etwas größer als vor dem Austausch der Radbremszylinder

den von Dir gefühlten Leerweg am Pedal bis Bremswirckung eintritt, oder tatsächlich das Spiel des Gestänges zwischen Pedal und HBZ. Genau dieses kann und muss richtig eingestellt werden, damit der Kolben vom HBZ wirklich frei wird.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6990
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 52 times
Been thanked: 150 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon MagMog » 25.06.2019, 12:55

Guuden,

sind die Bremsen denn wieder frei, wenn sich alles abgekühlt hat, z.Z. früh morgens?

Gut 404! Justus.
Benutzeravatar
MagMog
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 3663
Registriert: 28.08.2004, 16:10
Wohnort: 63500
Has thanked: 1 time
Been thanked: 28 times
UVC-Mitglied: 0
Unimog: 404.1

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon Radkappe » 25.06.2019, 21:39

Hallo Unimog-Ethusiasten,

@ Justus: ja, die Bremsen sind wieder frei, sobald sich alles abgekühlt hat

@ Jürgen: der gefühlte Leerweg am Pedal bis die Bremswirkung eintritt ist gefühlsmäßig etwas größer. Liegt wohl daran, dass der Abstand der Bremsbeläge von der Trommel durch das Verstellen der Excenterschraube weiter eingestellt wurde, so dass die Bremsen nicht schleifen.

Der Weg vom Bremspedal zum HBZ beträgt ca. 10 mm wenn das Bremspedal mit einem Finger gedrückt wird, bis ein merklicher Widerstand gepürt wird( gemessener Weg vom Anschlag des Bremspedals bis zum gefühlten Widerstand, d.h. bis der Kolben des HBZ in Bewegung gesetzt wird).

Vorhin bin ich nomals eine Runde gefahren, die Außentemperatur beträgt immernoch 26 Grad. Mir ist aufgefallen, dass wenn ich nur mäßig bremse, also nicht voll auf das Pedal stehe, dass die Bremse nicht sofort vollständig aufmacht. Das habe ich mehrmals an einem kleinen Gefälle bergab ausprobiert. Nach dem Bremsen habe ich einen größeren Rollwiderstand wahrgenommen. Wenn ich mit großer Kraft auf die Bremse steige, meine ich, dass die Bremse wieder ganz aufmacht, ich merke zumindest keinen großen Rollwiderstand.

Wenn ich ganz leicht das Bremspedal antippe, also ohne merkliche Bremswirkung , und beim Loslasssen der Bremse das Entlüftungsgeräusch hörbar wird, merke ich auch keinen großen Rollwiderstand.

Nach Euren Hinweisen und Frage habe ich den Verdacht, dass der HBZ nicht vollständig aufmacht, bzw. die Rücklauföffnung zum Vorratsbehälter nicht freigegeben wird. Eigentlich hat die Werkstatt nach meinem Wissen nichts am HBZ geändert oder es ist mir entgangen. Ist es möglich, dass durch das Wechseln der Radbremszylinder und Entlüften der Anlage der HBZ nachgestellt werden muss?

Grüße,
Hubert
Benutzeravatar
Radkappe
Junior Member
Junior Member
 
Beiträge: 13
Registriert: 30.07.2017, 21:08
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: 404.013

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon norbi99 » 25.06.2019, 22:14

Hallo Hubert

Die beschriebenen Symptome passen eigentlich genau zu alten Bremsschläuchen, welche die Bremsflüssigkeit nicht mehr sofort zurückfliessen lassen. Aber nach deinen Aesserungen sind die alle gewechselt. Wobei das beim 404.0 eben nicht alle sind, wenn nur 3stk gewechselt wurden! Jürgen kennt den 404 sehr gut - aber das ist ein 404.0 :!:
Direkt hinter dem Kühlergrill fahrerseitig sind für den Uebergang vom Fahrerhaus zum Fahrgestell ebenfalls noch Schläuche vorhanden. Die Halterung ist direkt am Kühlergrill befestigt und man kommt nicht ganz so gut dazu. Im Vergleich jedoch zum 406 geht ein Wechsel ohne Aufkippen des Fahrerhauses problemlos.

Etwas sonderbar finde ich deinen Bremkraftverstärker. Der ist normalerweise gleich wie im 406 direkt in der Spritzwand eingebaut und mit dem HBZ verbunden? Hersteller WABCO... Aber vielleicht gibt es da auch verschiedene Bremssysteme und Unterstützungen. Mein 404.0 ist Baujahr 1973 und hat Zweikreisbremsanlage achsweise getrennt (also ohne die teuren Duplexbremszylinder)

Das Bremspedal hat Exzenterschrauben bei der Lagerung - dort kann das Lüftspiel eingestellt werden. Wobei dein Problem vermutlich beim Schlauch hinter dem Kühlergrill zu suchen ist...

Bessere Bilder habe ich aktuell nicht:

Bild

Bild


Gruss Norbert
Benutzeravatar
norbi99
UCOM-Förderer 2016
UCOM-Förderer 2016
 
Beiträge: 515
Registriert: 12.06.2011, 22:01
Has thanked: 1 time
Been thanked: 10 times
UVC-Mitglied: 0
Unimog:

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon kinzigsegler » 26.06.2019, 11:47

Hallo Hubert,

meine aussage der drei Bremsschläuche bezog sich nur auf die vorderachse selbst. Norbert hat natürlich völlig Recht, dass es beim 404 .0 noch weitere Unterschiede zum 404.1 gibt.

Beim Wechseln und einstellen der RBZ muss normalerweise nichts am HBZ gemacht werden (außer entlüften).
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6990
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 52 times
Been thanked: 150 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Re: Heisse Bremse trotz neuem Radbremszylinder + Bremsschlau

Beitragvon Radkappe » 26.06.2019, 21:41

Hallo Norbert,

der einzige Bremsschlauch, der noch nicht gewechselt wurde ist derjenige, der vom HBZ vorn abgeht sowie derjenige, der vom Vorratsbehälter kommt (siehe angehängtes Bild). Wobei der vom HBZ abgehende Bremsschlauch "normal" aussieht, weder Öl verliert nocht irgendwelche Ausbeulungen zeigt. Alle anderen = die Bremsschläuche an die RBZs sowie die beiden anderen (siehe Bilder) wurden ausgetauscht.


Nächste Aktion wird sein, den vom HBZ abgehenden Bremsschlauch sowie denjenigen vom Vorratsbehälter zum HBZ zu wechseln und sehen, ob sich die Situation verbessert.

Plan B wird sein, den HBZ entweder zu reinigen oder gleich auszutauschen, wobei ich in einem anderen Thread hier in diesem Formum gelesen habe, dass im 404.0 unterschiedlichste HBZ bzw. Bremsanlagen verbaut wurden, so dass ein Austausch des HBZs nur im Notfall stattfinden soll. Mein 404.013wurde im August 1972 gebaut, so dass die hier vorhandene Bremsanlage (Einfache RBZs, keine Duplex, 1 Kreis mit Druckluftbremskraftverstärker) noch eine der einfachen Ausführungen ist.

Ich werde berichten, ob der Austausch der verbleibendenen 2 Schläuche das Problem gelöst hat.

Grüße, Hubert
Dateianhänge
IMG_0376_ed.JPG
IMG_0376_ed.JPG (59.83 KiB) 83-mal betrachtet
IMG_0382_ed.JPG
IMG_0372_ed2.JPG
IMG_0372_ed2.JPG (76.12 KiB) 83-mal betrachtet
Benutzeravatar
Radkappe
Junior Member
Junior Member
 
Beiträge: 13
Registriert: 30.07.2017, 21:08
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: 404.013


Zurück zu Unimog 404 S-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron