Hintere Antriebswelle wieder einbauen...

Spezial-Forum zur Unimog-Baureihe U 404 S.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Hintere Antriebswelle wieder einbauen...

Beitragvon Andreas_Friesecke » 24.06.2003, 21:38

Nachdem ich mein Getriebe (laut Werkstatthandbuch) ausgebaut habe und es demnächst auch wieder einbauen möchte, stehe ich nach wie vor vor dem Problem: wie bekomme ich die hintere Antriebswelle wieder rein? Ich habe es schon \"trocken\", also ohne Getriebe versucht, aber da ist nichts mit Kraftschluss und reinflutschen durch leichte Drehung.
Kennt jemand einen Trick dafür? Im Werkstatthandbuch steht nicht drüber drin.

Gruß
Andreas
Andreas Friesecke

<A HREF="http://www.friesecke.de/Unimog/unimog.html">Mein Mog</A>
Andreas_Friesecke
Junior Member
Junior Member
 
Beiträge: 79
Registriert: 09.10.2002, 01:29
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Hintere Antriebswelle wieder einbauen...

Beitragvon Andreas_Friesecke » 01.07.2003, 11:03

Hat denn noch nie einer von Euch das Getriebe gewechselt??? Das kann ich gar nicht glauben, dass keiner eine Antwort auf meinen Thread kennt...

Naja, vielleicht kriege ich die Welle ja wieder rein, dann schreibe ich wie es ging...

Gruß
Andreas
Andreas Friesecke

<A HREF="http://www.friesecke.de/Unimog/unimog.html">Mein Mog</A>
Andreas_Friesecke
Junior Member
Junior Member
 
Beiträge: 79
Registriert: 09.10.2002, 01:29
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Hintere Antriebswelle wieder einbauen...

Beitragvon Torsten Pohl » 01.07.2003, 22:48

irgendwie versteh ich die Frage nicht, hast du die Kardanwelle aus der Längsverzahnung im Schutzrohr gezogen?
Oder was ist das korekte Problem?

Tschau Torsten
www.doc404.de

Meine kleine Hp zum 404 und seinen Verwandten,einige Spezialtäten aus meiner Hexenküche und einiges mehr folgt, schaut ab und zu mal rein!!
Benutzeravatar
Torsten Pohl
Moderator
Moderator
 
Beiträge: 3045
Registriert: 16.08.2002, 19:28
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Hintere Antriebswelle wieder einbauen...

Beitragvon Andreas_Friesecke » 02.07.2003, 23:09

Hi Thorsten,

ich habe die Welle (Steckachse) aus der Verzahnung gezogen (wie man das beim Getriebewechsel halt mal so machen muss). Sie scheint jedoch nicht so ohne weiteres wieder reinzugehen. Ohne Getriebe habe ich sie (testweise) noch nicht wieder reinbekommen. Vielleicht geht\'s ja mit Getriebe dran besser? Aber mit dem 200kg Getriebe ewig rumkaspern, wenn die Welle nicht rein will ist ist auch nicht lustig - daher die Frage.

Gruß
Andreas
Andreas Friesecke

<A HREF="http://www.friesecke.de/Unimog/unimog.html">Mein Mog</A>
Andreas_Friesecke
Junior Member
Junior Member
 
Beiträge: 79
Registriert: 09.10.2002, 01:29
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Hintere Antriebswelle wieder einbauen...

Beitragvon Torsten Pohl » 03.07.2003, 00:26

normalerweise sollte sie sich einfach wieder reinschieben lassen, so war es zumindest immer bei mir. Ich laube mich aber erinnern zu können (nicht ganz sicher) das sie nur in einer Stellung reingeht, bzw. das sie keine gleichmäßige Verzahnung hat um sicherzustellen das sie immer wie vorgesehn(gewuchtet) montiert wird.
Einzige Schwierigkeit war immer das man die Kardanwelle genau in die mitte bringen muß, was ein bissel gefummel is, um sie einbauen zu können.
Das letzte Getriebe ist halt schon wieder 2Jahre her.

Tschau Torsten
www.doc404.de

Meine kleine Hp zum 404 und seinen Verwandten,einige Spezialtäten aus meiner Hexenküche und einiges mehr folgt, schaut ab und zu mal rein!!
Benutzeravatar
Torsten Pohl
Moderator
Moderator
 
Beiträge: 3045
Registriert: 16.08.2002, 19:28
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Hintere Antriebswelle wieder einbauen...

Beitragvon Andreas_Friesecke » 08.07.2003, 00:45

So, das Getriebe ist wieder drin - und somit wohl auch die Steckachse. Es ging wirklich viel leichter, als ich dachte. Getriebe an die Achse flanschen, absenken ein bisschen rütteln und an der Kupplungswelle drehen (bei eingelegtem Gang) und plötzlich flutschte das Ganze hinein.
-> Getriebeeinbau (alleine): 3 Stunden...

Gruß
Andreas
Andreas Friesecke

<A HREF="http://www.friesecke.de/Unimog/unimog.html">Mein Mog</A>
Andreas_Friesecke
Junior Member
Junior Member
 
Beiträge: 79
Registriert: 09.10.2002, 01:29
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Unimog 404 S-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste