Im 636 stottert nach Einspritzleitung wechsel

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Im 636 stottert nach Einspritzleitung wechsel

Beitragvon MB-Forst » 13.06.2018, 12:25

Hallo zusammen,

Heute habe ich eine neue Einspritzleitung eingebaut,da die alte nicht mehr dicht war.
Nach dem entlüften der Leitung startete ich den Motor.
Im Standgas hat er ab und zu Aussetzer,wenn man Gas gibt,nagelt er teilweise sehr laut.
An was könnte das liegen?
Vor der Reparatur lief er tadellos??

Gruß Günter
Benutzeravatar
MB-Forst
Junior Member
Junior Member
 
Beiträge: 27
Registriert: 10.02.2006, 18:08
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Re: Im 636 stottert nach Einspritzleitung wechsel

Beitragvon OPTI-MOG » 13.06.2018, 12:44

Hallo Günter,

hast Du die Leitung vor dem Einbau gründlich gereinigt? Oder ist beim Montieren vielleicht Schmutz rein gekommen? Ich würde Leitung und Düse ausbauen, alles nochmal sauber machen und sorgfältig wieder zusammenbauen.
Liebe Grüße

Christoph

Bild

Halb voll oder halb leer? Oder nur doppelt so groß wie notwendig?


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 11576
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 45 times
Been thanked: 198 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Re: Im 636 stottert nach Einspritzleitung wechsel

Beitragvon MB-Forst » 13.06.2018, 13:11

Hallo Christph,
Danke für die schnelle Antwort.
Muss ich etwas beachten wenn ich die Düsen ausbaue und reinige?

Gruß Günter
Benutzeravatar
MB-Forst
Junior Member
Junior Member
 
Beiträge: 27
Registriert: 10.02.2006, 18:08
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Im 636 stottert nach Einspritzleitung wechsel

Beitragvon mhame » 13.06.2018, 16:03

Hallo Günther,

ja, das Düsenelement ist eingeläppt, also nicht mit den bloßen Fingern anfassen. Der Schweiß greift die Oberfläche an.

Gruß
Markus
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5574
Registriert: 27.03.2007, 14:52
Has thanked: 16 times
Been thanked: 267 times
UVC-Mitglied: 0
Unimog: Unimog 411c, einen der letzten 411er

Re: Im 636 stottert nach Einspritzleitung wechsel

Beitragvon MB-Forst » 13.06.2018, 19:16

Hallo zusammen,
Danke für die schnelle Antworten.
Ich habe die Düse ausgebaut und gereinigt,danach Probelauf und mehrmaliges entlüften.
Jetzt ist alles wieder in Ordnung.

Immer wieder super wenn man im Forum nach Rat sucht,und sofort professionelle Hilfe bekommt.

Grüße Günter :danke
Benutzeravatar
MB-Forst
Junior Member
Junior Member
 
Beiträge: 27
Registriert: 10.02.2006, 18:08
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast