MB Om 636 Motor

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

MB Om 636 Motor

Beitragvon Thieme » 12.05.2018, 10:22

Hallo ,
ich habe einen MB om 636 Motor in meinem Boot und der Motor wird nach einiger zeit Fahrt heiß, wasser pumpe ist neu schleusche auch keilriemen auch. Hat jemand vielleicht eine ide warum der das macht.

mit freundlichen Gruß
wolfgang
Benutzeravatar
Thieme
Junior Member
Junior Member
 
Beiträge: 6
Registriert: 12.05.2018, 10:14
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 1
Unimog: keinen




Re: MB Om 636 Motor

Beitragvon kinzigsegler » 12.05.2018, 11:51

Hallo Wolfgang und willkommen,

Du müsstest Dein Kühlsystem etwas mehr beschreiben, weicht es doch vermutlich wesentlich von dem üblichen Unimog Kühlsystem ab.

1. Hat Dein Kühlsystem am Motor einen großen und einen kleinen Kreislauf der Themostatgesteuert ist?
2. Ist Dein Kühlsystem direkt ein Seewasser Kühlsystem oder ein getrenntes System mit einem geschlossenen Motorkreislauf und einem Wärmetauscher zum Seewasser?
3. Gibt es irgendwelche Ventile oder andere Stellen die zu sein könnten?
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6571
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 31 times
Been thanked: 113 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Re: MB Om 636 Motor

Beitragvon Thieme » 13.05.2018, 16:36

Hallo Jürgen,
der Motor hat einen geschlossenenkreislauf ob der Termostatgesteuert ist weis ich nicht weis auch nicht wo beim 636 das Thermostat ist. Also keine Seewasser Kühlung. Haben in den Kühlkreislauf einen automatichen entleufter eingebau, wenn der Motorläuft dann ziekuliert das Kühlwasser im Ausgleichsbehälter sofort auch Kräftig . Habe gehört das ein Älter Meschaniger die wasserpumpe ausgebaut hat und da wäre ein kleines Loch im block,und das hätte er mit einer niete verschlossen seit dem soll der Motor seit 15 Jahren ohne probleme laufen weist Du da was von ?
Gruss
Wolfgang

Gro
Benutzeravatar
Thieme
Junior Member
Junior Member
 
Beiträge: 6
Registriert: 12.05.2018, 10:14
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 1
Unimog: keinen

Re: MB Om 636 Motor

Beitragvon OPTI-MOG » 13.05.2018, 16:47

Hallo Wolfgang,

wenn das kleine Loch oben im Pumpenraum zugemacht wurde, kann sich die Pumpe möglicherweise nicht vollständig entlüften. Dann kann sie auch nicht ihre Leistung vollständig entfalten.

Im angehängten Foto ist dort (siehe Pfeil) eine Leitung angeschlossen, durch welche die Entlüftung stattfinden kann. Im gezeigten Fall funktioniert die Entlüftung aber nicht zuverlässig, da die Leitung genau horizontal verlegt ist. Sie sollte ansteigend eingebaut sein!
Dateianhänge
P1110915_klein_Pfeil.jpg
Liebe Grüße

Christoph

Bild

Halb voll oder halb leer? Oder nur doppelt so groß wie notwendig?
Optimist oder Pessimist? Oder Ingenieur?

optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 11080
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 36 times
Been thanked: 167 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Re: MB Om 636 Motor

Beitragvon UFH » 13.05.2018, 16:53

Oder wird die Bohrung bei den alten 636 Köpfen in der Wasserpumpenkammer in der Lage der kipphebelwellen gemeint?
Viele liebe Grüße Hannes
_____________________________________________
Projekt: 57er 411.110 Agrar

Bild Bild Bild


Unimog 411.110 Patina forever
Benutzeravatar
UFH
Senior Member
Senior Member
 
Beiträge: 2061
Bilder: 68
Registriert: 01.11.2013, 21:30
Has thanked: 95 times
Been thanked: 72 times
UVC-Mitglied: 1457
Unimog: 411.110

Re: MB Om 636 Motor

Beitragvon Thieme » 13.05.2018, 18:10

Hallo Hannes,
welches Loch da gemeint ist weis ich nicht da stand nur das er die Wasserpumpe ausgebaut hat und da wäre ein kleines Loch das er mit einer Niete geschlossen hat, und der Motor soll gut laufen.
Grüße Wolfgang
Benutzeravatar
Thieme
Junior Member
Junior Member
 
Beiträge: 6
Registriert: 12.05.2018, 10:14
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 1
Unimog: keinen

Re: MB Om 636 Motor

Beitragvon kinzigsegler » 13.05.2018, 18:14

Hallo Wolfgang,

etwas mehr Informationen zu Deinem Kühlsystem benötige ich zumindest schon, ich bin anders als andere hier kein OM636 und Maschinenspezialist.
Wie wird den das Kühlwasser wieder abgekühlt, über einen Luft-Wasser Wärmetausher wie beim Unimog.
Kannst Du den Wasserkreislauf skizzieren, geht der Wasserstrom durch den Ausgleichsbehälter zum Wärmetauscher?
Kannst Du Fotos von Deinem System einstellen?
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6571
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 31 times
Been thanked: 113 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Re: MB Om 636 Motor

Beitragvon Thieme » 14.05.2018, 13:12

Hallo Jürgen,
also der wasserkreislauf ist so das das wasser durch rohre nach hinten geführt wird durch die Stahlwand unterhalb der badeleiter dort ist ein flacher stahlbehälter wo das Kühlwasser von lings reinleuft und rechts wieder raus und durch rohre wieder nach vorne zu Motor natürlich geht der Wassertrom durch einen Ausgleichsbehälter. Fotos kann ich machen muß aber erst zum Jachthafen Fahren weil das Boot da liegt.
Durch den stahlbehälter im Wasser/Weser kühlt das Kühlwasser ab, Rohre sind alle frei.
Benutzeravatar
Thieme
Junior Member
Junior Member
 
Beiträge: 6
Registriert: 12.05.2018, 10:14
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 1
Unimog: keinen

Re: MB Om 636 Motor

Beitragvon mhame » 14.05.2018, 15:40

Hallo Christoph,

wieso ansteigend? Die Positionen der Einschraubnippel, bzw. Hohlschraube geben die Lage vor. Der Wasserstrom im Thermostatgehäuse hilft beim Entlüften.

Gruß
Markus
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 4960
Registriert: 27.03.2007, 14:52
Has thanked: 10 times
Been thanked: 199 times
UVC-Mitglied: 0
Unimog: Unimog 411c, einen der letzten 411er

Re: MB Om 636 Motor

Beitragvon kinzigsegler » 14.05.2018, 20:27

Hallo Wolfgang,

der generelle grosse Kreislauf ist mir jetzt soweit klar.
Wie sieht es mit einem kleinen Kreislauf dierekt am Motor aus? Gibt es diesen?
Gibt es irgendwo einen Thermostaten?

Wie heiß wird das Kühlwasser bzw der Motor?
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6571
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 31 times
Been thanked: 113 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Re: MB Om 636 Motor

Beitragvon Thieme » 16.05.2018, 08:28

Hallo Jürgen,
ein Termostat kann ich nicht finden und einen kleinen Kreislauf gibt es wohl nicht.
LG
Wolfgang
Benutzeravatar
Thieme
Junior Member
Junior Member
 
Beiträge: 6
Registriert: 12.05.2018, 10:14
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 1
Unimog: keinen

Re: MB Om 636 Motor

Beitragvon kinzigsegler » 16.05.2018, 12:46

Hallo Wolfgang,

dann wären jetzt einmal die konkreten Temperaturen interessant.

Am
Motor Kühlwassereintritt;
Motor Kühlwasseraustritt;
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6571
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 31 times
Been thanked: 113 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Re: MB Om 636 Motor

Beitragvon RainerausRhedeems » 16.05.2018, 21:22

Ein Bild sagt mehr als Tausend Worte!!
Gruß,Rainer
Benutzeravatar
RainerausRhedeems
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 675
Bilder: 0
Registriert: 28.03.2003, 22:46
Wohnort: 26899 Rhede/Ems
Has thanked: 19 times
Been thanked: 9 times
UVC-Mitglied: 985
Unimog: U401

Re: MB Om 636 Motor

Beitragvon Thieme » 17.05.2018, 10:24

Hallo Jürgen,
bei der Fahrt zeigt die Temperaturanzeige 60-80 an und dann mit einmal kann bis zur einer Stunde Fahrt dauern geht die Temperaturanzeige auf 120 ich mache dann sofort wenn ich sehe das es hoh geht den Motor aus und warte bis er wieder runder geht.
Gruß
Wolfgang
So nun noch an Reiner sobald ich im Jachthafen bin mache ich Fotos und sende Sie dann.
Benutzeravatar
Thieme
Junior Member
Junior Member
 
Beiträge: 6
Registriert: 12.05.2018, 10:14
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 1
Unimog: keinen

Re: MB Om 636 Motor

Beitragvon Jochen.Schäfer » 17.05.2018, 11:14

Hallo Wolfgang,
Kannst Du auch in den äusseren Wasserkühler schauen und etwas zu den Wandungen sagen? Und die Temperatur im Tauscher messen und mit der angezeigten Motortemperatur vergleichen ?
Eventuell ist die Austauscherfläche mit Rost und Farbe bzw. Bewuchs zum Flusswasser isoliert? Der Temperaturverlauf 60-80°C mit Anstieg nach einer Stunde Vollast auf 120°C scheint Motorseitig OK zu sein.


Gruß
Jochen
alte Weisheit: Nimm dir Zeit für deine Freunde, sonst nimmt dir die Zeit die Freunde!
BildBildBild
Blaues Osterei
Geschichte 411114
Restauration 411114
Benutzeravatar
Jochen.Schäfer
Moderator & Förderer 2018
Moderator & Förderer 2018
 
Beiträge: 3120
Bilder: 435
Registriert: 23.10.2002, 13:07
Wohnort: Wuppertal
Has thanked: 102 times
Been thanked: 83 times
UVC-Mitglied: 204
UCG-Mitglied: 6179
Unimog: 411112

Nächste

Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast