mein Neuer 406 will nicht mehr

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

mein Neuer 406 will nicht mehr

Beitragvon Heiner.J » 08.10.2018, 21:38

Hallo zusammen,

heute habe ich meinen lange gesuchten und gewünschten 406 / U84 abholen wollen. Es sollte eine schöne Landstrassen-Überführung von 110km werden. Alles super, der Mog steht toll da, der Verkäufer hat sich nach 12 Jahren ordentlich verabschiedet, ich hatte ein gutes Gefühl.
Also los, ich war ein wenig aufgeregt. Die Tankanzeige geht nicht, das hat man mir noch auf den Weg gegeben. Wir fahren los, alles super, ok zunächst etwas langsam weil LKW feeling aufkommt. Ich erinnere mich schwach an die BW Zeit, das waren die ersten Mog Erfahrungen vor vielen Jahren.

Oh, shit, warum ruckelt der Mog plötzlich, stottern, Leistungsverlust, Stillstand, keinSaft mehr denke ich. Totale Knüste im Westerwald. Etwas ratlos stehe ich da am Wegesrand, da hält einfreundlicher Autofahrer, ich frage nach einem Ersatzkanister mit Diesel und mein Wunsch wird erfüllt, super alles toll denke ich und bedanke mich überschwänglich.
Es geht weiter, zunächst unwillig weil ich auch nicht entlüftet habe aber nach einigen km hat der Mog wieder alle Kräfte. Da, eine Tanke, schnell vollgetankt mit LKW Diesel, das dürfen wir doch.
Weiter geht es, ziemlich genau nach 10km fängt er wieder an zu stottern. Ich glaube es kaum. So eine Scheiße! Wieder das gleiche Symptom, stotter, stottern, Leistungsverlust, Absterben, Aus! Super, vierspuriege Landstaße, gerade noch auf den Grünstreifen gerettet. Hallo Sohn, kannst Du mal kommen, bring Werkzeug mit und eine Lampe, es wird dunkel, shit.

Was jetzt, Vorfilter, war total dreckig. Alle Hauptfilter machten einen guten Eindruck. Vorfilter raus, alles mit Bordmitteln sauber gemacht, dann sprang der Mog kurz und unwillig an, und ging wieder aus.

Ich bin etwas hilflos, hier Zuhause würde ich Alles in Ruhe säubern. Was kann das sein? Wie kriege ich die Kiste aus dem Westerwald 80km nach Hause?

Danke für eure Hilfe,

Heiner
LG Heiner

- 406.121
- W113
Benutzeravatar
Heiner.J
Junior Member
Junior Member
 
Beiträge: 13
Registriert: 05.06.2016, 19:05
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: U406.121




Re: mein Neuer 406 will nicht mehr

Beitragvon Gandalf » 08.10.2018, 21:58

Hallo Heiner,

das hört sich stark nach Dieselpest an. Stand der Mog lange vor dem Verkauf?
Leuchte mal in den Tank, hats da Schmodder drin? So eine gallertartige Masse?
Wenn ja, dann müssen Tank und Spritleitungen gereinigt werden, daher wirst
mit Bordmitteln da jetzt vermutlich nicht weiterkommen.

Gruß
Simon
Benutzeravatar
Gandalf
Junior Member
Junior Member
 
Beiträge: 39
Registriert: 01.10.2015, 22:12
Wohnort: Laupheim
Has thanked: 3 times
Been thanked: 0 time
UVC-Mitglied: 0
UCG-Mitglied: 9125
Unimog: U1300L

Re: mein Neuer 406 will nicht mehr

Beitragvon mhame » 08.10.2018, 21:59

Hallo,

das ist Pech. Hast du mal in den Tank geschaut? Du hast doch nicht etwas Dieselpest an Bord?

Gruß
Markus
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5568
Registriert: 27.03.2007, 14:52
Has thanked: 16 times
Been thanked: 267 times
UVC-Mitglied: 0
Unimog: Unimog 411c, einen der letzten 411er

Re: mein Neuer 406 will nicht mehr

Beitragvon RainerausRhedeems » 08.10.2018, 22:00

Moin Heiner
Das kann natürlich vieles sein,mir fällt als erstes Dieselpest ein,schau doch mal in den Tank mit einer Lampe,ob da vielleicht nochwas anderes als Diesel schwappt,dann müstes Du die gesamte Spritanlage gründlichst spülen,das wird wohl nicht am Wegesrand zu bewerkstelligen sein!
Viel Glück noch,Rainer
PS ruf doch den Verkäufer an,vielleicht fällt ihm noch was ein ,nach 12 jahren sollte er ja wohl sein Auto kennen!
Benutzeravatar
RainerausRhedeems
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 687
Bilder: 0
Registriert: 28.03.2003, 22:46
Wohnort: 26899 Rhede/Ems
Has thanked: 24 times
Been thanked: 11 times
UVC-Mitglied: 985
Unimog: U401

Re: mein Neuer 406 will nicht mehr

Beitragvon barry1 » 08.10.2018, 22:40

Hallo Heiner,

so ein ähnliches Problem hatte ich auch mal vor einiger Zeit. Ein Bekannter hat bei Forstarbeit seinen Tank geschlitzt.
Wie den Schlepper aus dem Forst bekommen? Habe dann die Kraftstoffleitung ( Vorlauf und Rücklauf ) vor der Pumpe
gekappt und mit PE Schläuchen eine Verbindung zum Kanister in der Kabine gelegt. Danach konnten wir das Ding auf
meinen Hof fahren und reparieren. So könntest Du zumindest die letzten 80 km überbrücken.

Gruß Lorenz
Benutzeravatar
barry1
Member
Member
 
Beiträge: 205
Bilder: 0
Registriert: 19.12.2012, 01:20
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Re: mein Neuer 406 will nicht mehr

Beitragvon Heiner.J » 08.10.2018, 22:50

gute Idee, vielen Dank so könnte es klappen
LG Heiner

- 406.121
- W113
Benutzeravatar
Heiner.J
Junior Member
Junior Member
 
Beiträge: 13
Registriert: 05.06.2016, 19:05
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: U406.121

Re: mein Neuer 406 will nicht mehr

Beitragvon Halunke » 09.10.2018, 10:05

Tankentlüftung OK? Sofern er so etwas hat.
Gruß Jörg

FL 419 SEE , kennst Du nicht, fragst Du "guckel".

Männerspielzeug de Luxe
Benutzeravatar
Halunke
Member
Member
 
Beiträge: 128
Registriert: 14.07.2014, 19:08
Wohnort: Bergkamen
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog: FLU 419 SEE

Re: mein Neuer 406 will nicht mehr

Beitragvon holzman » 09.10.2018, 20:45

Hallo Heiner ?
wenn Du noch im Westerwald weilst, ruf mal an, wohne in PLZ gebiet

56477, evtl. kann geholfen werden lg. Rainer holzman

01787644055 auch whatts app
Benutzeravatar
holzman
Member
Member
 
Beiträge: 190
Registriert: 18.02.2010, 21:01
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog:

Re: mein Neuer 406 will nicht mehr

Beitragvon Heiner.J » 09.10.2018, 21:35

also heute ging es weiter mit dem Mog. Ich habe alle Arbeit wegdelegiert damit ich Zeit habe und mich um die Kiste zu kümmern. Irgendwie habe ich ihn ins Herz geschlossen und wollte ihn nicht unbeaufsichtigt an der Landstrasse stehen lassen.
Im Kofferraum alles an Werkzeug, großen Kanister, Spritleitungen in allen Abmessungen, eine Pierburg Benzinpumpe, Schellen usw.
Gut gelaunt und mit dem Kanistertip von Lorenz (s.O.) habe ich mich an die Arbeit gemacht. Vorlauf und Rücklauf abgeknipst, Kanister oben im Fahrerhaus angeschlossen, Booster an die mitlerweile schwächelnde Batterie, und .... nix passiert.
Also ADAC der etwas gemault hat, kann ich nicht seine Aussage. Also Apschlepper der auch nicht so recht wollte wegen 3,8t und (erst nach nem zwannie Backschisch) nach Wenden bei Olpe in die Werkstatt AUF dem Abschlepper.
Ich hätte ihn lieber hier Zuhaue gehabt aber wenn die das da auch hinkriegen soll es mir Recht sein.
Danke für eure Hilfe, ich hoffe das die tolle Kiste bald wieder läuft.
Gruß Heiner

Bild
LG Heiner

- 406.121
- W113
Benutzeravatar
Heiner.J
Junior Member
Junior Member
 
Beiträge: 13
Registriert: 05.06.2016, 19:05
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: U406.121

Re: mein Neuer 406 will nicht mehr

Beitragvon Michael_Weyrich » 10.10.2018, 09:51

Hallo,

Heiner.J hat geschrieben:Gut gelaunt und mit dem Kanistertip von Lorenz (s.O.) habe ich mich an die Arbeit gemacht. Vorlauf und Rücklauf abgeknipst, Kanister oben im Fahrerhaus angeschlossen, Booster an die mitlerweile schwächelnde Batterie, und .... nix passiert.


Hast du denn auch entlüftet? Sonst kannst du orgeln, bis der Anlasser abgebrannt ist und es bleibt bei "nix passiert"...

Ansonsten, selbst mit Dieselpest im Tank würde ich mir nicht die Arbeit machen, die Spritleitungen abzuknipsen, um ein paar km nach Hause zu fahren. Der Schmodder bleibt im Vorfilter hängen, den Leistungsverlust merkt man, bevor der ganz zu ist. Dann anhalten, Filter raus, reinigen, wieder rein, entlüften, weiterfahren.

Kommt beim entlüften Diesel am Hauptfilter und der Einspritzpumpe aus den geöffneten Entlüftungsschrauben? Wenn nein, könnte auch die Vorförderpumpe das Problem sein.

Gruß,
Michael
Meine Mogs und Anhänger:
406.121, 403.123, 435.115, KDU6000
Ehemalige Mogs:
404.115(TLF8)*, 404.114(LF8-TS)*, 416.141, 403.121, 424.126, 406.121

*) bei der Feuerwehr
Benutzeravatar
Michael_Weyrich
Senior Member
Senior Member
 
Beiträge: 3796
Registriert: 28.07.2002, 17:47
Wohnort: Herchweiler
Has thanked: 0 time
Been thanked: 53 times
UVC-Mitglied: 0
UCG-Mitglied: 3857
Unimog:

Re: mein Neuer 406 will nicht mehr

Beitragvon Halunke » 10.10.2018, 11:53

Sofern Du entsprechendes Abschleppmaterial hast, darfst Du auch den Mog mit einem PKW ABschleppen. Da zählt der Notgedanke, da Du ja liegengeblieben bist. Schleppen als Überführung geht natürlich nicht. Ein smart bietet sich da nicht an, aber was größeres wird doch da aufzutreiben sein.
Gruß Jörg

FL 419 SEE , kennst Du nicht, fragst Du "guckel".

Männerspielzeug de Luxe
Benutzeravatar
Halunke
Member
Member
 
Beiträge: 128
Registriert: 14.07.2014, 19:08
Wohnort: Bergkamen
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog: FLU 419 SEE

Re: mein Neuer 406 will nicht mehr

Beitragvon christophlehmann » 10.10.2018, 19:11

Zum Abschleppen mit PKW = Kugelkopf braucht man erst mal die passende Abschleppstange für Bolzen und Kugel. Ich hab so ein Ding, ist aber doch sehr selten.....Und 3,8t kaum gebremst an einem evtl. 2t - PKW ist auch gefährlich und ich glaube nicht, dass das jeder Polizist durchgehen läßt.
Christoph
Benutzeravatar
christophlehmann
Member
Member
 
Beiträge: 432
Registriert: 10.11.2008, 22:04
Has thanked: 0 time
Been thanked: 20 times
UVC-Mitglied: 0
Unimog:

Re: mein Neuer 406 will nicht mehr

Beitragvon RainerausRhedeems » 10.10.2018, 21:34

Schon lustig oben:
3 Poster haben innerhalb von 3 Minuten geantwortet,soll mal einer sagen,hier funzt die Hilfe nicht!!
Gruß+viel Glück bei der Fehlersuche,Rainer
Benutzeravatar
RainerausRhedeems
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 687
Bilder: 0
Registriert: 28.03.2003, 22:46
Wohnort: 26899 Rhede/Ems
Has thanked: 24 times
Been thanked: 11 times
UVC-Mitglied: 985
Unimog: U401

Re: mein Neuer 406 will nicht mehr

Beitragvon Ölprinz » 10.10.2018, 23:09

christophlehmann hat geschrieben:Zum Abschleppen mit PKW = Kugelkopf braucht man erst mal die passende Abschleppstange für Bolzen und Kugel. Ich hab so ein Ding, ist aber doch sehr selten.....Und 3,8t kaum gebremst an einem evtl. 2t - PKW ist auch gefährlich und ich glaube nicht, dass das jeder Polizist durchgehen läßt.
Christoph


Hallo Christoph
Eigentlich sollte jedes Auto über eine Abschleppöse verfügen, auch wenn es eine AHK hat.
Aber warum sollte der Polizist das Abschleppseil nicht durchgehen lassen? Eine Schleppstange ist lt. Gesetzgeber erst ab 4 to Gesamtmasse gefordert.
Selbst wenn die Bremsunterstützung nicht funktioniert, lässt sich die Fuhre bei 40Km/h mit der Handbremse bequem bremsen.

Gruß Marc
Benutzeravatar
Ölprinz
Junior Member
Junior Member
 
Beiträge: 23
Registriert: 24.09.2018, 12:32
Has thanked: 1 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog:

Re: mein Neuer 406 will nicht mehr

Beitragvon mogli406 » 11.10.2018, 12:20

Du musst nicht abschleppen!
Reinige deinen Vorfilter und fahr ihn mit moderaten Drehzahlen! Dann reicht in der Regel der Durchsatz vom Sprit im Vorfilter....

Wenn du zu Hause bist entleere deinen Tank an der Ablassschraube, spüle am besten Tank und wenn möglich Leitungen durch, wechsel die Filter und tanke.
Dabei gib ordentlich Anti-Algen-Additiv zb von Liqui Moly oder so dazu und entlüfte dann. Beim ersten mal nicht geizen und ne iordentliche Schockdosis machen!

Hatte es genau wie du und solbald ich Drehzahl hatte hat er den Schmodder angesaugt...
Nach der Reinigung regelmässig beim Tanken das Zeug dazu und gut ist...

Den Dreck hatten wir sogar bei uns im Feuerwehrauto....
Kommt vom Kondenswasser und den Bakterien die sich dann von Bioanteil und Wasser ernähren und vermehren....

Ich hab seither Ruhe!

Grüßle und viel Erfolg!
Michael
Besucht auch mal meine HP und tragt euch ins GB ein! Bin auch immer offen für neues!
Benutzeravatar
mogli406
Senior Member
Senior Member
 
Beiträge: 2022
Registriert: 14.10.2002, 18:35
Wohnort: Malsch
Has thanked: 22 times
Been thanked: 10 times
UVC-Mitglied: 0
UCG-Mitglied: 613
Unimog: U406 Forst

Nächste

Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste