OM 636 Nagelt, spring schlecht an

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

OM 636 Nagelt, spring schlecht an

Beitragvon helmutg » 01.10.2019, 21:04

Kompression.jpg
Kompression.jpg (11.49 KiB) 331-mal betrachtet
Vorkammer3,Zyl..jpg
Vorkammer3,Zyl..jpg (12.2 KiB) 331-mal betrachtet
Kompression.jpg
Kompression.jpg (11.49 KiB) 331-mal betrachtet


Hall liebe Gemeinde,
habe ein Problem mit meinem 411er. Startverhalten ist seit ca. 1 Monat immer schlechter. D.h. längeres Orgeln, kommt dann auf einem oder 2 Zylindern bis er rund läuft (Starke Rauchentwicklung). Aktuell kam jetzt noch ein lautes Nageln/Klopfen dazu. Jetzt läuft er auch nicht mehr an, außer 1 Zyl. der leicht angibt beim Orgeln. Erster Schritt war Ventildeckel demontiert und Ventilspiel überprüft das aber i.O. ist. Habe darauf die Schnellglühkerzen demontiert und die Kompression geprüft. Nicht mit gezogenem Absteller!! (Ich weiß soll man nicht machen!!)

Sorge macht mir der 4.Zyl. (sh. Bild Kompressionsdiagramm). Woher kann ein so hoher Druck kommen ? Was auffällig beim Kompressionsprüfen war ist, das beim 4.Zyl. im Vergleich zu den anderen Zyl.die Sprühnebelwolke größer und das Einspritzgeräusch lauter war. Kompression 2 x geprüft. 1x warm, 1 x lauwarm.
Nächster Schritt war Einspritzdüsen ausbauen und prüfen lassen. Öffnungsdruck bei allen 4 Düsen über 100 bar. Spritzbilder schlecht. Lasse aktuell neue Düsen montieren und einstellen die ich kommenden Freitag einbauen werde.

Hatte von Euch schon mal jemand so ein ähnliches Problem? Ich selber glaube nicht ganz das es mit 4 neuen Düsen behoben ist. Evt. Einspritzpumpenproblem??

Und noch eine Frage: Heute wollte ich schon mal die Flammscheiben aus der Vorkammer herausholen. Hab aber keine gesehen?? (sh. Bilder) Kann ich da einfach neue reinlegen?
Muss dazu sagen das meine Motornummer 636.930.4511748 lautet. Im Brief ist die Nr. 636.914.7500875 angezogen. Weiß aber nicht was da früher geschraubt wurde.

So, nach vielen Fragezeichen hoffe ich das vielleicht der eine oder andere mir einen kleinen Tipp hat.
LG Helmut
Dateianhänge
Vorkammer 4.Zyl..jpg
Vorkammer 4.Zyl..jpg (13.07 KiB) 331-mal betrachtet
Benutzeravatar
helmutg
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 12.12.2005, 20:54
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 411 U30




Re: OM 636 Nagelt, spring schlecht an

Beitragvon OPTI-MOG » 02.10.2019, 14:14

Hallo Helmut,

der 4. Zylinder hat wohl gezündet. Nächstes mal Abstellzug ziehen.
Liebe Grüße

Christoph

Bild

Mit zwei Unimog 411 im Schlagraum https://youtu.be/OnCnQ_sFmOU


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 11969
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 52 times
Been thanked: 227 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Re: OM 636 Nagelt, spring schlecht an

Beitragvon UFH » 17.10.2019, 17:23

Hallo Helmut,
doch bei dir sind noch Flammscheiben verbaut, nur halt die kleine Version gegen das Fahrnageln.
Viele liebe Grüße Hannes
_____________________________________________
Projekt: 57er 411.110 Agrar

Bild Bild Bild


Unimog 411.110 Patina forever
Benutzeravatar
UFH
Senior Member
Senior Member
 
Beiträge: 2252
Bilder: 69
Registriert: 01.11.2013, 21:30
Has thanked: 122 times
Been thanked: 83 times
UVC-Mitglied: 1457
Unimog: 411.110


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste