Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#554738
Hallo zusammen,
obwohl ich meine das Thema mal hier gelesen zu haben, finde ich nichts konkretes zu folgender Frage:
Getriebe 411, synchronisiert, plötzlich lässt sich beim Rangieren im 1. Gang der R - Gang nicht mehr einlegen und folglich auch nicht die Gasse wechseln. (Konnte nur durch Abbau des Zaunpfahls vorwärts ins Grundstück gelangen....., unschön).
Bisher und 5km vorher rasteten die Stellungen V und R sauber und ohne Kraftaufwand, jetzt ist kein Widerstand beim Zurückziehen des V - R -Hebels mehr zu spüren. Könnte es sein, dass der Schaltfinger vom Schieber der Schaltplatte herausgerutscht / abgebrochen ist oder aber der Schieber die Verbindung zur Schaltgabel verloren hat? Wie wäre wohl der einfachste Ansatz zur Problembehebung? Möchte jetzt ungerne auf Verdacht Hebel abbauen oder Deckel abheben und dabei durch falsche Vorgehensweise evtl. Spuren verwischen
Danke
Christoph
#554739
Hallo Christoph,
... der R - Gang nicht mehr einlegen und folglich auch nicht die Gasse wechseln
Deine Fehlerbeschreibung verstehe ich nicht. Zum Gassenwechsel muss doch "Vorwärts" geschaltet werden.

Vielleicht ist die Mutter c abgegangen und der Winkelhebel hat seinen Lagerbolzen "verloren". Das wäre ziemlich der einzige spontan auftretende Fehler, den ich mir vorstellen kann.

Oder der Hebel a-b hat sich ausgehängt?
Dateianhänge:
Schaltd, a vom Schalth VNR, b zur Platte
Schaltd, a vom Schalth VNR, b zur Platte
20210617_220215_klein_bez.jpg (454.24 KiB) 578 mal betrachtet
Winkelhebel mit Lagerbolzen
Winkelhebel mit Lagerbolzen
P1000848_klein.jpg (121.62 KiB) 578 mal betrachtet
Kontermutter c
Kontermutter c
P1000859_klein_bez.jpg (177.73 KiB) 578 mal betrachtet
Liebe Grüße

Christoph

Truck Trial Meisterschaftslauf in Frankreich
https://youtu.be/mpNJ65XhNZs (Video)
https://youtu.be/2Qw6fkRsECg (Fotos)
https://youtu.be/nKQhVVgNUPI (Elektro-Unimog)
https://youtu.be/uBz_pHq8PPo (Elektro-Unimog )

optimog@gmx.de
#554749
Hallo Christoph,

also 1.: (Schalthebel in der ersten Gasse) lässt sich der VNR-Hebel ohne Widerstand von V über N nach R betätigen (ohne zu schalten) - richtig?
und 2.: Der Mog fährt im 1. und 2. Gang vorwärts, aber nicht rückwärts
und 3.: Aus der ersten Gasse lässt sich in diesem Zustand nicht in die zweite Gasse schalten.

Diese drei Aussagen scheinen sich zu widersprechen.
Denn das Getriebe ist auf vorwärts geschaltet, sonst würde der Mog nicht vorwärts fahren können.
In Vorwärtsschaltung müsste dann aber der Wechsel in die zweite Gasse möglich sein.

Dass gleichzeitig zwei mechanische Defekte auftreten, ist unwahrscheinlich. Also muss ein einziger Defekt den beobachteten Fehler verursacht haben. Daraus ergibt sich, dass von dem Mitnehmer für VNR auf der Schaltplatte der hintere Steg abgebrochen sein, durch das Rechteckfenster gefallen sein und die Schaltschiebeplatte blockieren könnte. Mehr fällt mir dazu erstmal nicht ein.
Liebe Grüße

Christoph

Truck Trial Meisterschaftslauf in Frankreich
https://youtu.be/mpNJ65XhNZs (Video)
https://youtu.be/2Qw6fkRsECg (Fotos)
https://youtu.be/nKQhVVgNUPI (Elektro-Unimog)
https://youtu.be/uBz_pHq8PPo (Elektro-Unimog )

optimog@gmx.de

Lieber Lukas, ich weiß nicht, was deine Bos[…]

Hallo Jochen Wünsche dir gute Besserung und f[…]

Hallo, Ich hätte da mal eine Verständnis[…]

Hallo Jonas, sehr gut - das Feulner die komplette[…]