Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Der Mogler steht im Vordergrund: Unimogtreffen, Ausfahrten, Berichte, TV-Tipps, Unimog-Witze.
#563018
Hallo Markus,

Klasse. Ich hoffe, die Sicht war nicht immer so schlecht.
Über ein paar mehr Fotos würde ich mich sehr freuen.

Auf 3300 m Höhe dürfte der Siedepunkt det Kühlflüssigkeit bei 95°C gelegen haben. Trotz Kühlerschutzmittel und Überdruck. Gab es diesbezüglich Probleme?
Liebe Grüße

Christoph

NEU: https://youtu.be/aDXokacl6Cc Bilder einer Werkstatt
NEU: https://youtu.be/dxRgsTAtpCs - Feinmechanische Arbeiten auf einer alten Drehmaschine
https://youtu.be/NkdJCcsWyds - Kombipresser mit neuer Zahnradpumpe

optimog@gmx.de
#563032
Hallo Christoph,

ja, später gibt es noch ein paar Bilder. Der Aufstieg hat ca. 2l Wasser gekostet. Der Behälterdeckel schließt nicht richtig, daher ist viel über den Überlauf verloren gegangen. Das stundenlange Fahren mit Allrad hat an der VA zum Ölaustritt geführt.

Bergab raucht mein OM 636 stark weiß. Das liegt an dem geringen Kraftstoff bei Bergabfahrt und dass er viel zu viel Öl ansaugt. Möglicherweise sind die Ventilschaftführungen undicht. Mit höherem Standgas und geringer Drehzahl geht es.

Das macht das Bergabfahren sehr schwer, denn man kann den Motor nicht frei drehen lassen. Man muss also immer "mit"bremsen. Zuhause werde ich den Kopf abnehmen. In der Ebene ist alles okay.
Gruß
Markus
#563116
Der Kühlwasserverschluss sollte gut funktionieren, damit die Anlage mit Überdruch gefahren werden kann. Das verhindert, dass schon be 95°C das Wasser im Kühlsystem zu sieden beginnt.

Wer eine Abdeckhaube über dem Ausgleichsgefäß hat, sollte sicherstellen, dass der Deckel trotdem gut schließt und kein Material der Haube eingeklemmt wird oder das komplette Aufschrauben des Deckels verhindert.

Den Deckel zerlegt man, indem der untere Gummi mit dem kleinen Ventil ausgekebelt wird. Dann kommt man an die Mutter, die in meinem Fall zur Hälfte weggerostet war. Wenn man den ganzen Dreck entfernt hat, arbeiten die Federn wieder wie sie sollen.
Dateianhänge:
IMG_20220711_190600.jpg
IMG_20220711_190600.jpg (2.31 MiB) 831 mal betrachtet
IMG_20220711_190256.jpg
IMG_20220711_190256.jpg (2.51 MiB) 830 mal betrachtet
Gruß
Markus
#563219
Ich konnte mittlerweile das Problem der starken weißen, beißendrichenden Rauchentwicklung bei Bergabfahrt im Schubbetrieb klären. Ursache war ein ca. 5mm Riss in der membran der ESP. Ich hätte nicht gedacht, dass der OM 636 in diesem Zustand noch so "gut" läuft. Nur das Standgas war etwas erhöht und der Verbrauch angestiegen. Zusätzlich der Rauch im Schubbetrieb.
Gruß
Markus
#563268
Moin Markus
der Anhänger war wohl zu schwer :mrgreen:
Mit defekter Manschette geht es mehr in Richtung Vollgas, da läuft der Hase richtig schnell.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
#563569
Hallo,

ich möchte den Beitrag ergänzen. Der Kühlerdeckel wurde leider zu schnell als Ursache ausgemacht. Ein reparierter Deckel und ein Ausstauschdeckel brachten keinen Erfolg. Auf der Fahrt von Meinbrexen zurück, war der Kühlmittelverlust so stark, dass wir zwei mal das ganze Wasser verloren haben. Das Thermometer war am Anschlag. Die Zylinderkopfdichtung hat es überlebt. Wenn einmal der Punkt überschritten ist, hilft auch kein Wasser auf den Külhler zu schütten. Die adiabatische Kühlung tritt nicht ein.

Wir haben dann alle 20km während der Fahrt den Behälter geöffnet und 1,5l nachgeschüttet. Als das Wasser ausging haben wir am Friedhof angehalten, da gibt es ja auch Sonntags Wasser.

Jetzt zur Ursache. Weitere Untersuchungen haben gezeigt, dass der Überlauf im Behälter einen Schwingungsbruch hat. Das ist jetzt schon mein zweiter beulenfreier Behälter (einmal neue und einmal alte Bauform) der den Dienst so versagt.

Die Überprüfung ist einfach. Also einfach den Behälter ausbauen und auf die Seite legen. Dann mit Wasser füllen bis es knapp wieder zur Einfüllöffnung heraus läuft. Und dann warten. Läuft jetzt der Behälter leer,ist das Rohr im Behälter undicht.
Dateianhänge:
IMG_20220808_111353.jpg
IMG_20220808_111353.jpg (2.77 MiB) 193 mal betrachtet
IMG_20220808_111347.jpg
IMG_20220808_111347.jpg (2.99 MiB) 193 mal betrachtet
3.jpg
3.jpg (2.14 MiB) 193 mal betrachtet
Gruß
Markus

Hallo Zusammen, bei meinem Unimog 404 ist ein Haa[…]

Hallo, nach dem ich den BKV im 411er jetzt ein Ja[…]

Tandem Hauptbremszylinder U406

@ mhame Vielen Dank für den Link zum Beitrag[…]

Unimog 411

Verkaufe Unimog 411 Baujahr 1957, viele neu Teile,[…]