Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#562996
Hallo,
ich hab hier ein Problem.

Hatte meinen U1000 jetzt 4 Wochen in der Werkstatt. Wir haben neue Düsen gemacht und die ESP gewartet.
Fahrzeug stand jetzt 4 Wochen im Freien - keine Bewegung möglich da ESP ja ausgebaut war.

Gestern hole ich das Fahrzeug ab - obwohl dieser zuvor 30 min gelaufen ist, war nach weiteren 30 min der Druck in beiden Kreisen wieder auf 6 bar.
Hab dann das Fahrzeug gestern Abend abgestellt - mit 8 bar Druck - heute morgen gegen 10 Uhr waren beide Kreise auf 0.
Gestern Abend ist mir auch noch aufgefallen, das die Motorbremse bzw die Doppelkupplung sogar unter 2 bar noch Druck hat . DAs war heute nun anders -unter 5-6 bar waren diese Verbraucher drucklos - was ja auch so OK ist und ich so auch kenne.
Habe gestern dem Vierkreisschutzventil mal einige kleine "Gummihammer-Klopfer" gegeben.
Kann das sein das dort irgendwas nicht passt oder Ventile hängen ?

Vierkreisschutzventil ist ca 12 Jahre alt

Ich bin mit einem Druckluftleckagen-Prüfgerät (auf Ultraschall-Basis) nix was irgendwo pfeift oder so - aber von 8 auf 0 - dass muss ja irgendwo hin!?!

PS:
Vor der Wartung der ESP und der Düsen war alles OK - Druckluft Anlage wurde nicht angerührt.
Gibts das, was durch "NIchtbenutzen" über mehrere Wochen solche Probleme auslösen kann ?

Grüße
Stefan



Grüße
Stefan
#563015
Hallo Stefan,

meiner verliert auch ganz ordnetlich Luft, wenn er steht. Aber meistens reicht es noch am nächsten Tag so, dass ich die Feststellbremse nach ca. 30 sec lösen kann. Also nach 12 Stunden noch so 6 bar.

Wenn Du bei Dir nichts hörst, dann ist das natürlich Mist. Und mal ganz klassisch alles (also die Druckluft führenden Teile) mit Seifenlaufe einsprühen?
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
http://www.unimog-community.de/phpBB3/v ... 84656.html
#563019
Hallo,

danke für den Tipp mit der Seifenlauge.
Bin da mit dem Leckagesuchegrät auf Ultraschallbasis etwas fortschrittlicher - hoffe ich :-)

Ich hab jetzt angefangen die Kreis 1 und 2 Leitung zum Motorwagenbremsventil abzuklemmen. Somit ist das stillgelegt und hat auch keiner Funktion zur Weitergabe des Drucks an das Anhängersteuerventil.
Leider geht er immer noch auf beiden Kreisen gegen 0 bar - nach 1 Std. hatte ich von urspr. 8 bar noch 4 bar.
Morgen werd ich mal Abgang 24 des 4Kreis-Schutzventils abstopfen - dann sind alle Nebenverbraucher mal weg.
Parallel dazu evtl. noch die Versorgungsleitung des Anhängerstuerventils vom Druckluftkreis 1 abtrennen.
Mal sehn.

So langsam tippe ich echt auf einen inneren Defekt des Vierkreisschutzventils - nur halt die Frage wohin der Druck und die Luft geht !?!

Und dann halt weiter - alle Abgänge des Vierkreisschutzventils mal abstopfen - 21, 22, 23, 24 - nur die EIngänge offen lassen da dort ja auch die Druckmessung für das Kombiinstrument angeschlossen ist.

Oder ?
Denkfehler ?

Grüße
Stefan
#563100
Hallo ihr

zu der vorigen Frage bzgl. Luftkessel - soweit OK- der von Kreis 2 auf der Fahrerseite ist sogar noch recht neu

Hier mal noch kleines Update.
Habe heute das Vierkreisschutzventil getauscht .- altes war defekt - beim Entleeren von Kreis 1 hat es den Kreis 2 komplett mit runtergezogen auf 0.
Neues Ventil drin - keine gegenseitige Luftverluste bis auf 0 mehr.

Aber irgendwie hab ich doch noch ein Problem.
Nach 6-7 Std. ist Kreis 1 nun auf ca 6 bar - Kreis 2 auf fast 0.
Was kann ich denn wo noch suchen - was ist mit den Verbrauchern (bspw. Motorbremse, ...) die auf Kreis 3 (23) oder 4 (24) hängen ?

Folgende Dinge sind bzw wurden schon vor einiger Zeit getauscht:
- Handbremsventil - ca 5 Jahre - kein Luftaustritt feststellbar
- Anhängersteuerventil - ca 5 Jahre - hier auch Ausbau der Einleiterbremse - kein Luftaustritt feststellbar
- Druckregler (dürfte glaub auch vor 4-5 Jahren mal getauscht worden sein)
- Rückschlagventil unter bzw hinter der Fahrerkabine
- Lufttrockner ist keiner Verbaut

Werde mir nun wohl doch mal Lecksuchspray besorgen - scheinbar ist das hypermoderne Ultraschall-Leckagesuchgerät doch etwas ungeeignet ?

Habt ihr Ideen ?
- Zylinder für Planeten-Satz Getriebe (Gang 1-4 auf Gang 5-8)
- Zylinder für Motorbremse
- Zylinder für Zapfwelle
- Motorbremsventil
- Betriebsbremse
- .... ???

Dichtungen in den Achsen für Allrad - wobei hier ja nur Druck kommt wenn Ventil geschaltet - ich hab den Druckverlust ja ohne Betätigung der Sperren. Ist das beim Zylinder der Zapfwelle auch so - ich meine das dort nur 2 Luftanschluss ist und via Feder zurückgeholt wird, bei Motorbremse auch ?

Wer hat Ideen ?

Grüße
Stefan
#563103
Hallo Stefan,

das Bremsventil vorne im Motorraum ist auch sehr häufig undicht. Dort sind vier Anschlüsse (mit Dämpfer fünf) und die Leckage ist oft nach innen Richtung Bremspedal (wenn man außen um das Fahrzeug läuft und die Türen geschlossen sind, hört man da meist auch nichts mehr) . Die Dichtigkeit dieses Ventils ist auch stark temperaturabhängig. Je nach Alter der Dichtung und je nach dem wie warm das Bauteil ist, ist es mal dichter bzw. mal weniger dicht.

Darüber hinaus sind oft die Entwässerungsventile nicht mehr dicht, da sich hier doch regelmäßig Partikel befinden (Rost, Schmutz). Weiterer Ansatzpunkt ist noch der Sitz (falls mit Druckluft versorgt)

Mit der Hochdruckanlage (bis 18bar) sucht man noch viel häufiger nach Druckluftleckagen. Man bekommt es aber hin, dass der Mog zwei Wochen steht und noch 4bar vorhanden sind. 100% dicht wirst die Anlage vermutlich nicht bekommen, dennoch viel Erfolg bei der Suche.

Viele Grüße,
Tobias
Viele Grüße,
Tobias

U406.121
U427
#563109
Hallo Stefan,

Du schreibst: "Nach 6-7 Std. ist Kreis 1 nun auf ca 6 bar - Kreis 2 auf fast 0."
Nach meiner Meinung liegt das Problem im Kreis 2, denn das Vierkreisschutzventil schützt den Kreis 1 auf 6 Bar, während der Druck im Kreis 2 weiter abfällt. Ich würde also den gesamten Kreis 2 durchchecken, einmal mit Deinem Ultraschallgerät, aber auch mit Seifenlauge. Irgendwo muss die Luft da ja hin...
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
http://www.unimog-community.de/phpBB3/v ... 84656.html
#563159
Hallo,

gehen wir mal davon aus, dass dein Vierkreisschutzventil, da neu, jetzt funktioniert. Dann kann der Fehler ja nur noch im Kreis 2 liegen. Wären es die Nebenverbraucher, würde weder in Kreis 1 noch in Kreis 2 der Druck unter den Sicherungsdruck (ca. 6 bar) fallen.

Gruß,
Michael
Meine Mogs und Anhänger:
406.121, 403.123, 435.115, KDU6000
Ehemalige Mogs:
404.115(TLF8)*, 404.114(LF8-TS)*, 416.141, 403.121, 424.126, 406.121

*) bei der Feuerwehr

Hallo Zusammen, bei meinem Unimog 404 ist ein Haa[…]

Hallo, nach dem ich den BKV im 411er jetzt ein Ja[…]

Tandem Hauptbremszylinder U406

@ mhame Vielen Dank für den Link zum Beitrag[…]

Unimog 411

Verkaufe Unimog 411 Baujahr 1957, viele neu Teile,[…]