Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#563001
Einen wunderschönen guten Abend,

Ich war jetzt mit meinem 424 U1000 Bj 79 beim TÜV und der hat festgestellt, dass die Hinterachse beim bremsen keine Wirkung zeigt. Feststellbremse funktioniert aber. Ich habe einen Tandembremszylinder, bei dem im größeren bzw. innen liegenden Bremsflüssigkeitsbehälter die Flüssigkeit nach einem Monat immer raus ist und auch momentan keine drinne ist. Kann es sein das der Bremszylinder innen undicht ist und dadurch die Flüssigkeit verloren geht und durch die fehlende Flüssigkeit die Hinterachse nicht bremst?

Bremskraft vorne ist:
Links 796 daN
Rechts 862 daN

Der Unterschied ist normal, da die Bremse nicht eingebremst war, hinten jedoch ist mir das schon länger aufgefallen das keine Wirkung kommt, auch wenn ich die Anlage eingebremst habe.

PS: Die hinteren Beläge wurden im Winter neu gemacht.


MfG Jack
#563004
Hallo Jack
schau mal in deienen Vorspannzylinder, vermutlich findest du da deine Bremsflüssigkeit. Dann solltest du nicht nur die Manschetten im Hauptbremszylinder erneuern, sondern auch den Vorspannzylinder zerölegen und überprüfe. Der korrodiert gerne da von der Bremsflüssigkeit die Beschichung angegriffen werden kann.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
#563005
Hallo Jack,

wo etwas in Deinem Bremssystem undicht ist läßt sich so leider überhaupt nicht sagen, das kann in jedem Aggregat als auch in allen Leitungen dazwischen passieren auch mehrere Stellen sind möglich.
Ohne Dir zu Nahe treten zu wollen, den ich kenne Dich und Deine Fähigkeiten nicht, erweckt sich mir der Eindruck, dass Du Dich bisher wenig um so etwas gekümmert hast und die richtige Sachkenntnis fehlt. Daher meine dringende Empfehlung das Fahrzeug sofort ohne Umwege und auf sichere Art in die nächste Fachwerkstatt Deines Vertrauens schaffen. Ein reines nachfüllen der Bremsflüssigkeit bei einem trockenen Behälter führt in keinster Weise zum beheben des Problems, auch nicht kurzfristig. Genau genommen darf Dein Fahrzeug so nicht mehr auf öffentlichen Straßen bewegt werden.
DocLang2 liked this
Haltet Abstand, lasst Euch impfen und bleibt gesund
Bis dene
Gruß
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Termine
#563040
Guten Tag,

@Helmut Schmitz ich habe jetzt mal geguckt, wo es rausläuft und das ist an einem Schlauch vom Bremskraftverstärker. Könnte dann durch den leeren behälter kein Druck auf den Kreis ausgeübt werden und somit keine Bremswirkung?

Könnte man den einmal neu abdichten?


@Jürgen-Fahlbusch nachdem ich das jetzt so weiß, wird er auch nicht mehr bewegt, bis das Problem behoben ist. Ich habe Erfahrungen im Schrauberbereich, jedoch möchte ich nicht Sachen auseinander nehmen, bei denen man sagen kann, daran liegt es nicht. Ich Schraube an vielen unterschiedlichen Fahrzeugen und da gibt es ja verschiedene Systeme...

Mfg Jack
#563047
Hallo Jack
dein Unimog hat keinen Bremskraftverstärker. Ich hatte dir oben schon geschrieben, wo das Problem liegt. Schau in Handbuch und setze die beschriebenen Teile instand oder erneuern. Wenn du Schraubererfahrung hast, dürfte das kein Problem sein.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
#563050
Hallo Jack,

das Problem hatte ich auch mal, allerdings als Komplettausfall der Bremse. Schau mal unter vorstellung-von-ingo-mein-u1000-t84656-45.html den Beitrag vom 07.08.2016 an. Da gibt es auch Bilder davon. Ich habe den gesamten Hauptbremszylinder erneuert und dann bremste er wieder.
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
http://www.unimog-community.de/phpBB3/v ... 84656.html
#563315
Guten Tag,

Also ich habe jetzt so wie Ingo den Hauptbremszylinder und Vorspannzylinder neu abdichten lassen und begebe mich morgen dann wieder an die Montage. Jetzt stellt sich die Frage, ob ich richtig liege und alle vier Räder abbauen und alle sechs Bremssättel entlüften muss, oder ob es da noch einen Trick gibt?

MfG Jack
#563321
Hallo Jack,

hast Du die Abdeckungen an den Rädern montiert?

- Wenn nein, dann kommst Du von unten an die Entlüftungsventile der Bremse ganz normal dran, die Räder können dran bleiben.

- wenn ja, dann wird es was schwieriger:
- Irgendwo habe ich mal ein Spezialwerkzeug dafür gesehen. Meine es wäre in Steckschlüssel gewesen, wo die Entlüftungsleitung durchging.
- Ich habe es damals mit einer Nuss macht, das war etwas Sauerei, weil Du die Entlüftung aufmachst und dann durch den Schlauch die Bremsflüssigkeit und Luft rauslässt. Sobald keine Luft mehr kommt muss man ganz schnell, vom Schlauch auf den Schlüssel wechseln und zudrehen. Wir haben damals mit der Fussbremse entlüftet und während wir vorsichtig gepumpt haben, dann vom Schlauch auf den Schlüssel gewechselt und zugedreht.
- Du kannst natürlich die Räder abbauen, dann kommst Du auch am Besten dran. Und hast keine Platzprobleme. Jetzt würde ich es wahrscheinlich so machen.
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
http://www.unimog-community.de/phpBB3/v ... 84656.html

Hallo Zusammen, bei meinem Unimog 404 ist ein Haa[…]

Hallo, nach dem ich den BKV im 411er jetzt ein Ja[…]

Tandem Hauptbremszylinder U406

@ mhame Vielen Dank für den Link zum Beitrag[…]

Unimog 411

Verkaufe Unimog 411 Baujahr 1957, viele neu Teile,[…]