Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#572844
Hallo zusammen,

mein Unimog U1000 424 läuft soweit ganz gut, nun habe ich doch mal an die Technikgurus eine Frage zwecks der Zapfwelle. Mein Unimog hat eine Heck- und Frontzapfwelle diese Funktionieren beide. Mein Problem ist das der Wahlhebel ganz links neben dem Fahrersitz für die Frontzapfwelle/beide Zapfwellen oder Heckzapfwelle ist wahrscheinlich nicht funktioniert. Dies ist ja richtig oder das es dieser Hebel ist oder? Leider laufen immer beide Zapfwellen egal in welcher Position der Wahlhebel ist , kann mir jemand sagen wie ich das Problem löse und ob es etwas größeres ist?

Vielen Dank im Voraus für eure Tipps und Lösungen.

Grüße
Raphael
#573046
Hallo Rolf,
anbei ein Bild der gelb umrandete Wahlhebel müsste es ja sein.
Ich habe den Hebel versucht nach hinten und vorne zu ziehen (ohne ihn hoch oder runter zu drücken) die Mittelstellung ist ja für Front- und Heckzapfwelle gleichzeitig. Leider ohne Erfolg. Das selbe habe ich versucht wie das Zapfwellengetrieb pneumatisch ausgekuppelt war um die Drehzahl einzustellen. Leider auch ohne Erfolg.

Danke für deine Hilfe.

Grüße Raphael
Dateianhänge:
Hebel Unimog.jpg
Hebel Unimog.jpg (118.95 KiB) 1544 mal betrachtet
#573049
Hallo
für den Bruchteil einer Tankfüllung gibt es eine Betriebsanleitung., in der die Bedienung der Hebel beschrieben ist.
Ein guter Vorschlag für ein Last-Minute-Weihnachtsgeschenk.
#573052
Raphael424 hat geschrieben: 22.12.2023, 14:21 Hallo Rolf,
anbei ein Bild der gelb umrandete Wahlhebel müsste es ja sein.
Ich habe den Hebel versucht nach hinten und vorne zu ziehen (ohne ihn hoch oder runter zu drücken) die Mittelstellung ist ja für Front- und Heckzapfwelle gleichzeitig. Leider ohne Erfolg. Das selbe habe ich versucht wie das Zapfwellengetrieb pneumatisch ausgekuppelt war um die Drehzahl einzustellen. Leider auch ohne Erfolg.

Danke für deine Hilfe.

Grüße Raphael
Hallo Raphael,

das ist der richtige Hebel für die Zapfwelle.
Wenn Du den Hebel bewegst, geht der leicht oder schwer? Schau auch mal nach dem Gestänge, welche in Richtung Zapfwellengetriebe geht.

Kurze Beschreibung:
Entweder für Front (nach vorne), Heck (nach hinten) und Mitte (Vorne + Hinten).
Und es gibt noch einen weiteren Hebel für die Drehzahl der Zapfwelle.
Entweder 540/min (vorne) oder 1000/min (hinten). Das ist der Hebel mit dem gewinkelten Blech. Rechts hinten auf der Platte.
#573055
Hallo,
ist ein Forum nicht dafür da um Fragen zu stellen? Natürlich kann Raphael sich eine Betriebsanleitung kaufen, da gehe ich von aus aber warum kann er nicht einfach im Forum Fragen ohne solche Antworten zu bekommen ? Warum hilft man ihm nicht einfach? Vielleicht hat er noch keine Erfahrung mit dem Unimog und da sollte man ihm doch helfen oder nicht?
@ Raphael, habe diesen Aufkleber im Netz gefunden der Deine Frage zumSchaltschema beantworten sollte.
https://www.ebay.de/itm/394804932099?ch ... gKGpPD_BwE
LG Jens
schlalfrest liked this
#573057
Hallo zusammen,
erst einmal danke für die zahlreichen Antworten. Ich habe eine Bedienungsanleitung und das Werkstatthandbuch.
Dies kann ich auch lesen :D
Danke an Rolf für die Antwort. Ich werde es nächste Woche noch einmal probieren. Aber ich glaube der Wahlhebel lässt sich wenn dann nur schwer bewegen und dann auch nur minimal. Genaueres nächste Woche.
Leider steht im Werkstatthandbuch wenig zur Reparatur des Wahlhebels oder wie man diesen einstellen kann.

Danke und ein frohes Fest.

Grüße Raphael
#573233
Hallo zusammen,
erst einmal ein frohes neues Jahr.

Nach längerem probieren der Zapfwelle funktioniert folgendes:
Mittelstellung des Wahlhebels (Zapfwelle vorne und hinten in Betrieb)
Hinterestellung des Wahlhebels (Zapfwelle hinten) funktioniert auch
Vordere Stellung des Wahlhebels funktioniert nicht. Ich kann den Wahlhebel nicht nach vorne drücken um nur die vordere Zapfwelle in Betrieb zu nehmen.

Hat jemand eine Idee woran das liegen kann und wie ich mein Problem lösen kann?

Grüße Raphael
#573269
Hallo Raphael
hänge mal am Schaltgestänge den Hebel von der Schaltwelle /Schaltgabel aus. Dann versuchst du mal, ob er Hebel sich weiter bewegen lässt oder ob sich die Schaltwelle mit dem Hebel ohne das Gestänge weiter bewegen lässt.
Vorstellung von Ingo / Mein U1000

Hallo Rainer, die hintere Klappe ist 90 cm hoch. […]

Hallo, den Sleeve solltest du da ruhig einsetzen […]

Kein Unimog mehr bei EPC

ich habe meinen Zugang wieder dank für die Hi[…]

Hallo, hab leider noch nichts passendes gefunden&[…]