Problem bei Reparatur Achsschenkellager U406

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

Problem bei Reparatur Achsschenkellager U406

Beitragvon FabianFinsterwalder » 20.04.2021, 11:15

Hallo zusammen,

ich wechsel bei meinem 406 gerade die Achsschenkellager. Das ging rechts auch relativ problemlos. Links hab ich die neuen Lager bereits eingebaut, aber bei dem unteren das Problem, dass es durch die Halbschalen zu fest gepresst wird. Also ich hab die großen Schrauben mit 450 Nm und die kleine mit 100 Nm angezogen. Den Achsschenkel kann ich jetzt kaum noch per Hand bewegen. Das sollte ja so nicht sein und war rechts auch gar nicht so. Ausserdem ist der neue O-Ring am Druckstück durch den hohen Druck gequetscht und damit undicht. Der alte O-Ring war an den gleichen Stellen defekt. Vielleicht hatte ja schon mal einer das gleiche Problem. Ich hoffe, ich habe mich halbwegs verständlich ausgedrückt. Ich finde die Ursache nicht. Das alte untere Lager war übrigens in mehrere Teile zerbröselt. Aber die Lagerschalen sahen noch gut aus.
Mit freundlichem Gruß aus dem nördlichsten Mittelgebirge Deutschlands

Fabian

U406/900
UCG 7513
Benutzeravatar
FabianFinsterwalder
Member
Member
 
Beiträge: 279
Registriert: 25.08.2002, 12:33
Wohnort: Braunlage
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U406/900




Re: Problem bei Reparatur Achsschenkellager U406

Beitragvon IngoKulmann » 20.04.2021, 17:16

Halle Fabian.
Bevor du die unteren Schrauben wieder mit Drehmoment anziehst, solltest du dem Gehäuse neben dem oberen Lager ein paar kräftige Schläge mit einem schweren Gummihammer geben. Durch das einpressen der Lager sitzt dar Zapfen jetzt so fest im Lager, dass er schwergängig wird. Durch die Schläge "lockert" sich das Ganze und es sollte sich dann leicht schwenken lassen.
Jedenfals mache ich es so immer mit Erfolg.

Gruß
Ingo
Benutzeravatar
IngoKulmann
UCOM-Förderer 2021
UCOM-Förderer 2021
 
Beiträge: 897
Registriert: 09.09.2002, 11:59
Has thanked: 62 times
Been thanked: 52 times
UVC-Mitglied: 804
UCG-Mitglied: 1342
Unimog: 401

Re: Problem bei Reparatur Achsschenkellager U406

Beitragvon eu1700 » 20.04.2021, 22:02

Hallo Fabian,
die Achsschenkellagerung wird mit Passseiben eingestellt.
Gruß Georg
Benutzeravatar
eu1700
Member
Member
 
Beiträge: 272
Registriert: 11.03.2011, 14:13
Wohnort: Essen
Has thanked: 0 time
Been thanked: 8 times
UVC-Mitglied: 0
Unimog:

Re: Problem bei Reparatur Achsschenkellager U406

Beitragvon FabianFinsterwalder » 21.04.2021, 01:07

Hallo Georg und Ingo,
mein Problem ist nicht das axiale Spiel was am Ende über die Passcheiben am oberen Lagerdeckel auf +-0 mm eingestellt wird. Soweit bin ich ja gar nicht gekommen. Das Problem ist, das untere Lager erscheint geringgradig zu groß und wird deshalb beim Anzug mit 450 Nm zu sehr zusammengepresst. Ichvhabe aber an den Lagersitzen nichts verändert. Wenn ich die Schrauben eine Umdrehung lockere, dann geht alles ganz leichtgängig.
Mit freundlichem Gruß aus dem nördlichsten Mittelgebirge Deutschlands

Fabian

U406/900
UCG 7513
Benutzeravatar
FabianFinsterwalder
Member
Member
 
Beiträge: 279
Registriert: 25.08.2002, 12:33
Wohnort: Braunlage
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U406/900

Re: Problem bei Reparatur Achsschenkellager U406

Beitragvon mhame » 21.04.2021, 07:30

Hallo,

wurde ds untere Klemmstück mal getauscht? Die sind üblicherweise paarweise zum Achsschenkel gefertigt.

Gruß
Markus
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 6562
Registriert: 27.03.2007, 14:52
Wohnort: inaktiv
Has thanked: 32 times
Been thanked: 412 times
UVC-Mitglied: 0
Unimog:

Re: Problem bei Reparatur Achsschenkellager U406

Beitragvon FabianFinsterwalder » 21.04.2021, 08:20

Erstmal Danke für eure Hilfe. Ich habe da nie irgendwas getauscht. Auch nicht links und rechts vertauscht. Aber es kommt mir tatsächlich so vor als wenn sie nicht zueinander passen und das alte Lager war auch in mehrere Teile zerbrochen. Das Klemmstück hat eine eingeschlagene Nummer. Aber am Achsschenkel finde ich keine. Die Lager wurden sicher mal beim Vorbesitzer getauscht. Die oberen waren nämlich falsch eingebaut.
Benutzeravatar
FabianFinsterwalder
Member
Member
 
Beiträge: 279
Registriert: 25.08.2002, 12:33
Wohnort: Braunlage
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U406/900

Re: Problem bei Reparatur Achsschenkellager U406

Beitragvon eu1700 » 21.04.2021, 09:04

Hallo Fabian,
dann hilft wohl nur Montage ohne Lager und genau Bohrung und Lager vermessen dann passend nacharbeiten.
Gruß Georg
Benutzeravatar
eu1700
Member
Member
 
Beiträge: 272
Registriert: 11.03.2011, 14:13
Wohnort: Essen
Has thanked: 0 time
Been thanked: 8 times
UVC-Mitglied: 0
Unimog:

Re: Problem bei Reparatur Achsschenkellager U406

Beitragvon Helmut-Schmitz » 21.04.2021, 09:15

Hallo Fabian
die Teile werden bei der Fertigung gemeinsam gebohrt. Wenn der Vorbesitzer beide verwechselt hat, ist deine andere Seite vermutlich zu locker, das bemerkst du aber nicht ohne weiteres. Problem dabei ist, der andere Lagersitz schlägt dadurch aber im Gehäuse aus. Das solltest du aber "einfach" mal gegenproben.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2021
Moderator & Förderer 2021
 
Beiträge: 12272
Bilder: 217
Registriert: 20.07.2002, 17:54
Has thanked: 59 times
Been thanked: 387 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: Problem bei Reparatur Achsschenkellager U406

Beitragvon FabianFinsterwalder » 21.04.2021, 10:22

Danke Helmut. Das ist bisher die plausibelste Erklärung. Links ist der Lagersitz nämlich tatsächlich ausgeschlagen. Rechts gar nicht, dafür das Lager zertrümmert und der O-Ring kaputt. Dann werde ich das mal ganz "einfach" gegenproben. Gibt es eine Möglichkeit die Gehäusepaare zu erkennen?
Benutzeravatar
FabianFinsterwalder
Member
Member
 
Beiträge: 279
Registriert: 25.08.2002, 12:33
Wohnort: Braunlage
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U406/900


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste