Schmierung Wasserpumpe

Spezial-Forum zur Unimog-Baureihe U 404 S.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Schmierung Wasserpumpe

Beitragvon ulli » 08.12.2002, 14:09

Hi miteinander,
im \"Interimsforum\" war das Problem der WaPu-Schmierung angesprochen worden. Ich habe bei meinem Motor (M180) nun den Öleinlaß gesucht, aber nur eine Ölleitung, die vom Zylinderkopf zur WaPu geht, gefunden. Ist da mal was geändert worden, dass meine WaPu mit Motoröl zwangsgeschmiert wird, oder habe ich da noch was übersehen?
Gruß Ulli
Gruß aus der Lüneburger Heide
Ulli

Tel. 0177 310 62 10
bitte keine PMs, nur Email: username@handorf.net
zur Erinnerung an meinen Sohn Oliver
Benutzeravatar
ulli
Moderator
Moderator
 
Beiträge: 4839
Registriert: 28.10.2003, 14:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Schmierung Wasserpumpe

Beitragvon ulli » 08.12.2002, 14:09

Hi miteinander,
im \"Interimsforum\" war das Problem der WaPu-Schmierung angesprochen worden. Ich habe bei meinem Motor (M180) nun den Öleinlaß gesucht, aber nur eine Ölleitung, die vom Zylinderkopf zur WaPu geht, gefunden. Ist da mal was geändert worden, dass meine WaPu mit Motoröl zwangsgeschmiert wird, oder habe ich da noch was übersehen?
Gruß Ulli
Gruß aus der Lüneburger Heide
Ulli

Tel. 0177 310 62 10
bitte keine PMs, nur Email: username@handorf.net
zur Erinnerung an meinen Sohn Oliver
Benutzeravatar
ulli
Moderator
Moderator
 
Beiträge: 4839
Registriert: 28.10.2003, 14:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Schmierung Wasserpumpe

Beitragvon ulli » 08.12.2002, 17:33

Na, da bin ich ja ein richtiger Glückspilz, hab von den wenigen gleich 3 :D

Ich habe noch 2 Ersatzmotoren liegen, und die haben auch beide die Ölleitung zum ZK

Gruß Ulli
Gruß aus der Lüneburger Heide
Ulli

Tel. 0177 310 62 10
bitte keine PMs, nur Email: username@handorf.net
zur Erinnerung an meinen Sohn Oliver
Benutzeravatar
ulli
Moderator
Moderator
 
Beiträge: 4839
Registriert: 28.10.2003, 14:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Schmierung Wasserpumpe

Beitragvon ulli » 08.12.2002, 17:57

Jau, Bj. 71, deshalb muss ich auch zur AU :(

Bj. der beiden Ersatzmotoren kenn ich allerdings nicht, haben aber beite schon MES4 in den 80ern durchlaufen, der eingebaute übrigens auch.
Gruß Ulli
Gruß aus der Lüneburger Heide
Ulli

Tel. 0177 310 62 10
bitte keine PMs, nur Email: username@handorf.net
zur Erinnerung an meinen Sohn Oliver
Benutzeravatar
ulli
Moderator
Moderator
 
Beiträge: 4839
Registriert: 28.10.2003, 14:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Schmierung Wasserpumpe

Beitragvon Fred404 » 10.12.2002, 14:10

Hallo Leute,
ich dachte immer, mein MOG sei auf dem aktuellen Stand der (damaligen)Technik - nun lese ich mit staunen von der Motor-Schmierung der Wasserpumpe!!! Ich muß immer noch mit einer popeligen Ölkanne die Pumpe auffüllen! (Frust!!)
Meine Frage: Hat jemand eine Zeichnung zwegs Nachrüstung der Schmierung ? Wo bekommt man die Teile her? (DC??)

Herzliche MOG-Grüße

Fred
Benutzeravatar
Fred404
Senior Member
Senior Member
 
Beiträge: 1026
Registriert: 05.12.2002, 15:39
Wohnort: Freiberg / Neckar
Has thanked: 0 time
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

Schmierung Wasserpumpe

Beitragvon ulli » 11.12.2002, 11:29

Hallo miteinander,

so sieht die \"Zwangsschmierung\" aus

Bild

ich weiss nicht, ob bei den älteren Motoren eine entsprechende Ölbohrung in ZK vorhanden ist, falls ja, ich könnte aus meinem teilgeschlachteten Motor die Hohlschrauben und die Leitung, ggf. auch die WaPu, abgeben.

Gruß Ulli
Gruß aus der Lüneburger Heide
Ulli

Tel. 0177 310 62 10
bitte keine PMs, nur Email: username@handorf.net
zur Erinnerung an meinen Sohn Oliver
Benutzeravatar
ulli
Moderator
Moderator
 
Beiträge: 4839
Registriert: 28.10.2003, 14:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Schmierung Wasserpumpe

Beitragvon tim » 11.12.2002, 14:28

Hi Ulli,

neben der \"Zwangsschmierung\" gibt es auch noch ne Schmierung für das Lager der Wasserpumpe. Die Einfüllschraube sieht man auf Deinem Bild nicht mehr, ist unterhalb der Ölleitung vom Kopf. Laut Anleitung soll da Getriebeöl rein. Die Ablaßschraube ist an der rechten Seite des Lagers der Pumpe. Ich habe die bei mir mal aufgedreht, Motoröl kam da keines raus, das muss also getrennt von der Zwangsschmierung sein.

Grüße, Tim
Benutzeravatar
tim
Junior Member
Junior Member
 
Beiträge: 45
Registriert: 11.09.2002, 14:03
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Schmierung Wasserpumpe

Beitragvon Claus/München » 11.12.2002, 15:27

Hallo Ulli,
ich glaube, ich muss dich enttäuschen. Das was du fotografiert hast ist keine Zwangsschmierung für die Lagerung sondern die Entlüftung des wassergefüllten Pumpenteils.
In dem Gussteil, an das die Leitung hinführt, ist nur Wasser drin und kein Öl. Das ölgefüllte Gehäuse mit der Lagerung der Pumpenwelle ist vorne an den von dir fotografierten Teil angeflanscht. Meines Wissens haben fast alle MB Motoren, egal ob Benziner oder Diesel, diese Leitung. Meist erweist sich diese Leitung bei der Wasserpumpen- oder Zylinderkopfdemontage als relativ kritisch, da die Hohlschraube meist fürchterlich fest gerostet ist.
Grüsse,
Claus.
Claus/München
Junior Member
Junior Member
 
Beiträge: 28
Registriert: 23.10.2002, 09:18
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Schmierung Wasserpumpe

Beitragvon Torsten Pohl » 11.12.2002, 15:37

Leider hat Claus recht, das ist garantiert keine Zwangsschmierung, und ehrlich ich selbst hab auch noch keine gesehen obwohl schon der ein oder andere durch meine Hände gegangen ist.
Hat jemand ein Bild davon würd ich es gern mal sehn.

Tschau Torsten
www.doc404.de

Meine kleine Hp zum 404 und seinen Verwandten,einige Spezialtäten aus meiner Hexenküche und einiges mehr folgt, schaut ab und zu mal rein!!
Benutzeravatar
Torsten Pohl
Moderator
Moderator
 
Beiträge: 3045
Registriert: 16.08.2002, 19:28
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Schmierung Wasserpumpe

Beitragvon Fred404 » 11.12.2002, 15:37

Hallo Claus und Uli,
ich habe an meinem Ersatzmotor nachgeschaut - es ist die Entlüftung der Wasserpumpe!!!
>>> also doch wieder Öl mit der Spritzkanne nachfüllen !!!!

Viele MOG-Grüße

Fred
Benutzeravatar
Fred404
Senior Member
Senior Member
 
Beiträge: 1026
Registriert: 05.12.2002, 15:39
Wohnort: Freiberg / Neckar
Has thanked: 0 time
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

Schmierung Wasserpumpe

Beitragvon ulli » 11.12.2002, 19:17

Schade, schade,
da muß ich wohl doch mal das Öl prüfen, mittlerweile habe ich auch im Wartungsplan die Schraube gefunden (Pos. 24) - soll alle 8000 km gemacht werden, Glück gehabt, bin erst 7000 km gefahren :D :D :D
Und die Schraube ist nicht rot markiert - ein Unding für exBW-Fahrzeuge :mad:
Gruß Ulli
Gruß aus der Lüneburger Heide
Ulli

Tel. 0177 310 62 10
bitte keine PMs, nur Email: username@handorf.net
zur Erinnerung an meinen Sohn Oliver
Benutzeravatar
ulli
Moderator
Moderator
 
Beiträge: 4839
Registriert: 28.10.2003, 14:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Unimog 404 S-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste