Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#547313
Moin Moin zusammen.

Ich habe bei meinem neuen Unimog 1300L der Bundeswehr von 1984 festegestellt das der Kühlwasserstand steigt schon bei leicht warmen Motor. Er hat das Kühlwasser aus dem Überlaufschlauch gedrückt.

Öl im Kühlwasser kann ich nicht erkennen. Auch nicht Wasser im Öl. Man kann im Behälter erkennen wie das Wasser zirkuliert aber Luftblasen steigen nicht auf.

Der Unimog hat beim Bund lange gestanden. Ist das eventuell normal oder vielleicht zu Viel kühlwasser?

Würde mich sehr freuen wenn jemand einen Rat für mich hätte. :spitze

Lieben Gruß

Marc
#547315
Hallo Marc,

Bei jedem Wasser gekühlten Motor sollte sich das Kühlwasser bzw die Kühlflüssigkeit ber Erwärmung des Motors ausdehnen und somit der Kühlmittelstand ansteigen.
Nachdem Du nun nicht schreibst, wie der Kühlmittelstand im kalten Zustand ist, können wir auch nicht sagen ob dieser Kühlmittelstand richtig oder zuviel ist. Auch beim 1300er sollte es Markierungen für Min und Max geben zwischen denen das Kühlmittel im kalten Zustand sein sollte. Auch wissen wir nicht, ob und wieviel Frostschutzmittel der Kühlflüssigkeit bei Dir zugesetzt ist. Dies kann auch Einfluss haben. Wenn alles richtig gemäß Betriebsanleitung ist, dann könnte der Druckverschluss defekt sein und der nötige Druck im System nicht richtig aufgebaut werden und stattdessen über den Überlauf entweichen.
#547329
Moin Jürgen und vielen Dank für Antwort von Dir.

Hab eben nochmal probiert. Unimog kalt gestartet und gleich fing der Kühlwasserstand an zu steigen. Behälter ist gut 3/4 voll. Es steigt dann bis oben zum Deckel innerhalb 15min.

Frostschutz habe ich eben gemessen der liegt bei 30 Grad Minus. Abgasgeruch oder Öl ist nicht festzustellen im Ausgleichsbehälter.

Gruß Marc
#547337
Hallo
der Vorratsbehälter ist eindeutig zu voll. Im kalten Zustand sind etwa 2bis 3 cm ist ausreichend. Sobald etwas im Ausgleichbehälter steht, ist der Motor und auch der Kühler randvoll
#547345
Hallo Marc,

wie viele Liter Kühlwasser hat den so ein U1300L.
Bei einer Erhöhung der Kühlwassertemperatur von 20°C auf 40°C ändert sich das Volumen des Wassers ganz grob um 10ml / Liter. Der Luftraum in Deinem Behälter sieht auf dem Foto nicht gerade riesig aus.
Senk doch einfach mal den Kühlmittelstand bis zur Min Markierung ab und beobachte dann was passiert.
#547349
Hallo Marc
bei mir (OM366) habe ich das Problem auch, wenn zu voll. Ich habe deshalb im Kalten Zustand ca 2cm Füllhöhe. Je nach Frostschutz beträgt der Unterschied bei Betriebstemperatur deutlich über 1l. (Bei 50% Frostschutz von 20 auf 80 °C 5%)

@ Jürgen, beim OM352 sind ca Kühlmittel 20l eingefüllt,
#547366
Moin Marc

Mach doch einfach mal den Umkehrtest.
Fahr den Mog mit 3/4 vollem Behälter auf Betriebstemperatur und lass ihn dann über Nacht abkühlen. Wenn der Behälter morgens nicht unter der Min-Markierung steht, sollte alles ok sein.
Falls zuviel an Kühlflüssigkeit im System wohnt, wird dieses durch das Überdruckventil im Deckel ins Freie entweichen.

Gruß Marc
#547378
Hab eben nochmal Kühlwasser abgelassen auf Minimum und kalt gestartet. Innerhalb 5 Minuten stand der Wasserstand am Deckel. Hab ihn 40 min bis auf 80 Grad laufen lassen und abgestellt. Danach ging der Wasserstand wieder runter. Ich verstehe das nicht. Eventuell wirklich Kopfdichtung aber es blubbert nicht.

Gruß Marc
#547386
Hallo Marc
Hast Du ausreichend Druck im System?
Wenn das System drucklos ist, dann steigt der Pegel menr, als wenn Druck im System herrscht.
Zuviel Druck weist allerdings auf ein Proplem hin. Ich meine damit, wenn die Schläuche richtig prall sind und sich nicht mehr mit dem Daumen eindrücken lassen.

Gruß Marc
#547389
Hi Marc,

Schläuche waren eher weich vorhin. Kann den Behälter auch so öffnen ohne das es zischt und Druck entweicht. Hatte den 40 Minuten laufen lassen bis 80 Grad. Höher ging die Temperatur nicht im stand. Thermostat hatte nicht geöffnet. Jeden Falls war der obere dicke Kühlerschlauch nur leicht warm.

Gruß Marc
#547395
Hallo Marc,

habe ich Dich richtig verstanden, dass Du bei 80°C oder nahe dran den Deckel ohne Druck gefahrlos öffnen konntest? Wenn ja ist wie bereits oben geschrieben ein neues Überdruckventk/Deckel nötig.
Wo bekommt man diese Sitzbezüge

Hallo Zusammen Mein Name ist Frank und ich komme […]

Hallo Jürgen, vielen Dank für deine schn[…]

Hallo Hans, der Fachbegriff ist Drahteinlage.

Einspritzpumpe

Weil im WHB nichts darüber zu finden ist: Mu[…]