Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Spezial-Forum zur Unimog-Baureihe U 404 S.

Moderatoren: stephan, krahola

#559965
Hallo Unimogfreunde,
nur eine kurze Frage, hat jemand einen Öltemperaturmesser am Getriebe verbaut.
Mich würde nur einmal kurz interessieren, welches Gewinde die Ablaßschraube vom Getriebe hat, und welcher Sensor da rein paßt.
Und wie ist das beim Motoröl, wo kann man einen Sensor anschließen, welches Gewinde ist das vorhanden , und wielange
dürfen die Sensoren jeweils max lang sein.
Würde mich interessieren.
MfG Gerhard
#559966
Hallo Gerhard,
das Getriebe hat zwei Ölablassschrauben. Unter dem Hauptgetriebe M12*1,5 und under dem Vorderachsabtrieb M22*1,5.
Am Motor ist eine M26*1,5 Ölablassschraube.
Generell würde ich allerdings keine Fühler dort unten einbauen, wenn beabsichtigt ist auch mal wirklich im Glände zu fahren. Die Ölablassschraube am Getriebe ist quasi der unterste Punkt zwischen den Achsen. Also wenn der Mog in der Mitte mal aufsetzt, dann da.
Haltet Abstand, lasst Euch impfen und bleibt gesund
Bis dene
Gruß
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Termine
#560158
Hallo Gerhard,
man kann die Temperaturfühler durch eine kleine Bohrung im Stopfen des Ölpeilstabes führen und unten am Stab befestigen, das Loch oben zukleben. Das geht auch als Dauerlösung. Das Kabel / den Fühler unter einer Drahtwendel, die auf den Stab passt führen, Wendel anlöten, kleben oder das Kabel mit Bindedraht befestigen. Da gibt es sicher noch andere Möglichkeiten.

Hallo Rainer, Vielen Dank für deine Nachricht[…]

Unfälle mit dem Unimog

Hallo zusammen, zwar kein Unfall, aber ein Fahrze[…]

Hallo Joe, bei dem von Dir gesuchten Luftfilter ha[…]

Hallo Klaus, freut mich, dass du so zufrieden mit[…]