Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#556749
Hallo Liebe Technikfreunde !

ich bin neu hier und möchte gleich mit einem Problem zu euch stoßen. An meinem U1000 424, bj 1978 blockiert das Getriebe. Aktuell steht den Gangwahlhelbel zwischen Gang 3 & 4. beide gehen problemlos rein. Lässt sich fahren, vorfährst wie rückwärts.

Allerdings blockiert es regelrecht wenn ich nach links zu Gang 1 + 2 sowie nach rechts in die große Gruppe schalten will. Gang 3 + 4 butterweich , nach rechts und links wie gegen eine Wand … kein knirschen , kein Zischen , garnichts. Wie auf Schienen nur vor / zurück.

Hat vielleicht jemand eine Idee oder schonmal ein ähnliches Problem gehabt ?

Danke im Voraus

Beste Grüße
Marvin
Dateianhänge:
8365F4DC-0F9E-4BA5-B936-1404C1B418FF.jpeg
8365F4DC-0F9E-4BA5-B936-1404C1B418FF.jpeg (222.7 KiB) 345 mal betrachtet
#556763
Hallo Marvin
vermutlich ist ein Stift im Schaltkopf abgeschert, du musst wohl das seitlich angeschraubte Schaltgehäuse mit dem Gestängeeingang abnehmen. Ich empfehle dir dazu, das Werkstatthandbuch zur Hilfe zu nehmen.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
421 Felgen mit Reifen

Biete: Für Unimog 421 4 Stück Felgen sch[…]

Unimog 421 Getriebe UG2/27

Biete: Unimog 421 Getriebe UG2/27 mit Kriechgä[…]

Liebe Unimog-Freunde, das Gewebe zwischen den bei[…]

Ok, da sind einige wichtige Punkte dabei. Dann mus[…]