Unimog 403 _ Blinkverhalten

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Unimog 403 _ Blinkverhalten

Beitragvon raeda_403 » 09.07.2019, 10:34

Hallo zusammen,

ich bin neu in diesem Forum und bedanke mich für die schnelle Aufnahme! :D

Der Grund für meine Anmeldung ist mein Unimog 403, den ich im Rahmen des Unimog-Hobbys für kleinere Transportaufgaben einsetze.

Nun habe ich folgendes Problem:

Wenn ich den Blinker setze, ertönt zwar das typische Klackern, die Blinker außen funktionieren auch, aber die Blinkanzeige im Cockpit bleibt tot. :|

Kurzzeitig haben bei Betätigung des Blinkschalters auch mal "Blinker Fahrzeug links" und "Blinker Anhänger rechts" zusammen aufgeleuchtet, allerdings immer nur einmal, danach klackerte es nur noch. Ob ich den Blinker links oder rechts gesetzt habe, war hierbei egal, einen Anhänger hatte ich übrigens nicht angehängt. Ziemlich unsinniges Verhalten. Außen war auch hier alles normal. :lol:

Was kann ich tun? - ich bin ein wenig ratlos.

Zwar ist die Blinkanzeige im Fahrzeug nicht überlebenswichtig, aber ich vergesse so allzu oft den Blinker wieder auszuschalten, das Klackern hört man bei Fahrt nicht wirklich und mit Gehörschutz sowieso nicht. :?

Ich wäre Euch für Tipps und Ideen sehr dankbar. :)

Gute Fahrt und viele Grüße aus dem schönen Bayern

Ben
Benutzeravatar
raeda_403
Junior Member
Junior Member
 
Beiträge: 3
Registriert: 08.07.2019, 11:34
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Re: Unimog 403 _ Blinkverhalten

Beitragvon norbi99 » 09.07.2019, 10:44

Hallo Ben

Willkommen hier im Forum.


Neues Blinkrelais rein und gut ist...
1x blinken immer beide Kontroll-Leuchten, so kannst du die Kontrollleuchten prüfen.

Ich hatte das gleiche Problem und zuerst alle Blinkleuchten überprüft und schlussendlich neue Birnen eingesetzt und alles gereinigt. Genützt hat aber erste ein neues Blinkrelais bei genau den gleichen Anzeichen wie bei dir.

Gruss Norbert
Benutzeravatar
norbi99
UCOM-Förderer 2016
UCOM-Förderer 2016
 
Beiträge: 515
Registriert: 12.06.2011, 22:01
Has thanked: 1 time
Been thanked: 10 times
UVC-Mitglied: 0
Unimog:

Re: Unimog 403 _ Blinkverhalten

Beitragvon Moggälä » 09.07.2019, 12:33

Hallo Ben,

von meinem 406 kenn ich so ähnliches seltsames verhalten, wenn die Sicherungen mal wieder durchgedreht werden wollen. Hatte auch schon mal das Relais im Verdacht - waren dann doch nur wieder die Sicherungen.

mfG
Axel
"Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher." (Albert Einstein)
Benutzeravatar
Moggälä
Senior Member
Senior Member
 
Beiträge: 3327
Bilder: 0
Registriert: 29.04.2007, 23:24
Wohnort: Schwabachtal
Has thanked: 2 times
Been thanked: 22 times
UVC-Mitglied: 0
UCG-Mitglied: 6329
Unimog: 406-121

Re: Unimog 403 _ Blinkverhalten

Beitragvon raeda_403 » 09.07.2019, 18:37

Hallo Norbert und Axel,

vielen Dank für Eure Antworten! :D

Moggälä hat geschrieben:von meinem 406 kenn ich so ähnliches seltsames verhalten, wenn die Sicherungen mal wieder durchgedreht werden wollen. Hatte auch schon mal das Relais im Verdacht - waren dann doch nur wieder die Sicherungen.


Haben bei Dir denn die Außenblinker normal gearbeitet?
Ich frage verwundert nach, da es nur eine Sicherung für den Blinker gibt;
erwartet hätte ich nämlich, dass dann weder im noch am Fahrzeug etwas funktioniert. :)

Ich werde mir mal ein paar neue Sicherungen besorgen und diese einsätzen, ganz ohne Korrosion. 8)

Benutzt Ihr Kontaktspray und wenn ja, welches könnt Ihr mir empfehlen?

norbi99 hat geschrieben:Neues Blinkrelais rein und gut ist...
1x blinken immer beide Kontroll-Leuchten, so kannst du die Kontrollleuchten prüfen.

Ich hatte das gleiche Problem und zuerst alle Blinkleuchten überprüft und schlussendlich neue Birnen eingesetzt und alles gereinigt. Genützt hat aber erste ein neues Blinkrelais bei genau den gleichen Anzeichen wie bei dir.


Ich werde zunächst die Sicherungen ersetzen, da das günstiger ist und im Falle des Misserfolges dann ein neues Blinkrelais in Betracht ziehen. :-)

Die Originalteile scheinen im Internet recht teuer, tut es auch ein günstiger Nachbau?

Freundliche Grüße
Ben
Benutzeravatar
raeda_403
Junior Member
Junior Member
 
Beiträge: 3
Registriert: 08.07.2019, 11:34
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Unimog 403 _ Blinkverhalten

Beitragvon Moggälä » 09.07.2019, 21:19

Hallo Ben,

das ging von keine Anzeige bis kein Blinken usw.
Is ne ganz einfache Sache - die Sicherung brauchst dafür nicht mal erneuern. Einfach Caramba draufsprühen und die Sicherung(en - den andern schadet es auch nicht) durchdrehen und dann kontrollieren ob der Fehler immer noch auftritt. Dauert keine fünf Minuten.
Korrosion haste ja nicht nur an den Sicherungen, sondern auch an den Haltern. Mit dem einfachen durchdrehen hilfst du beiden Seiten.

mfG
Axel
"Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher." (Albert Einstein)
Benutzeravatar
Moggälä
Senior Member
Senior Member
 
Beiträge: 3327
Bilder: 0
Registriert: 29.04.2007, 23:24
Wohnort: Schwabachtal
Has thanked: 2 times
Been thanked: 22 times
UVC-Mitglied: 0
UCG-Mitglied: 6329
Unimog: 406-121

Re: Unimog 403 _ Blinkverhalten

Beitragvon Michael_Weyrich » 10.07.2019, 09:31

Hallo,

bitte auch mal nachschauen, ob Blinkrelais und verbaute Glühbirnen zusammenpassen. Die alten Relais zeigen die Anhängerkontrolle nur über die Last an, desweiteren sind bei Zugmaschinen ja insgesamt 3 Kontrollleuchten (Zugfahrzeug, Anhänger 1, Anhänger 2) verbaut. Dazu das passende Blinkrelais für diesen Zweck. Hat man nun 18W-Birnen in Verbindung mit 21W Blinkrelais oder umgekehrt verbaut, kommt es auch zu undefinierten Blinkereien. Beim ersten Blinkvorgang blinken normalerweise alle Kontrollleuchten als Funktionskontrolle. Probleme gibt es natürlich auch, wenn da andere Leuchtmittel oder zu viele Blinkleuchten verbaut sind.

Gruß,
Michael
Meine Mogs und Anhänger:
406.121, 403.123, 435.115, KDU6000
Ehemalige Mogs:
404.115(TLF8)*, 404.114(LF8-TS)*, 416.141, 403.121, 424.126, 406.121

*) bei der Feuerwehr
Benutzeravatar
Michael_Weyrich
Senior Member
Senior Member
 
Beiträge: 3835
Registriert: 28.07.2002, 17:47
Wohnort: Herchweiler
Has thanked: 0 time
Been thanked: 59 times
UVC-Mitglied: 0
UCG-Mitglied: 3857
Unimog:

Re: Unimog 403 _ Blinkverhalten

Beitragvon raeda_403 » 10.07.2019, 09:45

Hallo Axel und Michael,

vielen Dank für Eure Tipps! :D

Moggälä hat geschrieben:Is ne ganz einfache Sache - die Sicherung brauchst dafür nicht mal erneuern. Einfach Caramba draufsprühen und die Sicherung(en - den andern schadet es auch nicht) durchdrehen und dann kontrollieren ob der Fehler immer noch auftritt. Dauert keine fünf Minuten.Korrosion haste ja nicht nur an den Sicherungen, sondern auch an den Haltern. Mit dem einfachen durchdrehen hilfst du beiden Seiten.


Das wird als erstes ausprobiert! 8)

Michael_Weyrich hat geschrieben:bitte auch mal nachschauen, ob Blinkrelais und verbaute Glühbirnen zusammenpassen.


Das werde ich überprüfen! :)

Nochmals Danke!

Freundliche Grüße
Ben
Benutzeravatar
raeda_403
Junior Member
Junior Member
 
Beiträge: 3
Registriert: 08.07.2019, 11:34
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste