Unimog 411 Bj 1966 Getriebe Probleme

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Unimog 411 Bj 1966 Getriebe Probleme

Beitragvon hhmog » 23.03.2020, 20:15

Hallo,
Folgendes Problem hat mein 411 ,

Wenn ich den 5 Gang einlege bleibt er wenn ich die Kupplung kommen lasse drin ABER er knarrt nur und der Unimog bewegt sich nicht .(habe ich natürlich nur kurz gemacht)

Meistens springt ja der Gang sofort raus ,deshalb ist dieses Problem für mich etwas merkwürdig .


Frage: Kann es an der Schaltplatte liegen dass diese zu viel Spiel hat?

oder
Liegt es an dem Schaltschieber womit im Getriebe der Gang eingelegt wird?

Das Zahnrad sieht sehr gut aus ,
wäre eurer Hilfe dankbar

Gruß
Hendrik
406 Cabrio Bj 1980
Benutzeravatar
hhmog
Junior Member
Junior Member
 
Beiträge: 75
Registriert: 26.10.2007, 13:42
Wohnort: Groß Berßen
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 1417
Unimog: 406.120




Re: Unimog 411 Bj 1966 Getriebe Probleme

Beitragvon tomtom411 » 23.03.2020, 21:00

Hallo Hendrik,
es gibt da wohl verschiedene Ursachen, um das zu präzisieren müsste man näheres wissen:
Ist das Problem schlagartig aufgetreten? Wie wird der Mog genutzt, häufiger Anhängerbetrieb?
Wenn Du schreibst, das Zahnrad sieht gut aus, heißt dass, das Getriebe ist offen? Die Schaltplatte würde ich ausschließen, die Schaltfinger sind relativ massiv ausgeführt. Aber wenn das Getriebe offen ist, kann man ja den Schaltfinger ein wenig in die richtige Richtung "kaltverformen". Meine Vermutung ist aber eher, dass die Schaltgabel für den 5. Gang gebrochen ist. Dann müsste aber der Synchronring auch recht "zerdengelt" aussehen. Für eine derartige Reparatur muss aber das Getriebe kpl. zerlegt werden.
Berichte mal weiter.
Gruß aus Hamburg
Thomas
Benutzeravatar
tomtom411
Senior Member
Senior Member
 
Beiträge: 581
Registriert: 12.12.2004, 14:17
Has thanked: 0 time
Been thanked: 15 times
UVC-Mitglied: 0
Unimog:

Re: Unimog 411 Bj 1966 Getriebe Probleme

Beitragvon knetepapi » 23.03.2020, 21:10

Hallo Hendrik,
hatte vor ca. 1 Jahr auch massiv Probleme mit dem Getriebe meines 411er.
Nach vielen Stunden das Innenleben des Getriebes zu verstehen habe ich irgendwann festgestellt, dass der untere Teil der Schaltgabel sich in wohlgefallen aufgelöst hat (Ursache: keine Ahnung) -
Bildschirmfoto 2020-03-23 um 20.00.59.png
Bildschirmfoto 2020-03-23 um 20.00.59.png (98.55 KiB) 297-mal betrachtet
siehe Bild. Das Ergebnis war ähnlich wie bei Dir, der Gang ist nicht ganz rein bzw. wieder rausgesprungen, immer mit unschönem Geräusch.
Da ich keine Möglichkeit hatte, ein Getriebe zu wechseln, war dies das Ende meines ersten Mogs und wir mussten uns trennen.
VG
Markus
Benutzeravatar
knetepapi
Junior Member
Junior Member
 
Beiträge: 34
Bilder: 0
Registriert: 22.04.2016, 19:00
Wohnort: Reichenbach an der Fils
Has thanked: 1 time
Been thanked: 0 time
UVC-Mitglied: 0
UCG-Mitglied: 9159
Unimog: 411.120

Re: Unimog 411 Bj 1966 Getriebe Probleme

Beitragvon tomtom411 » 23.03.2020, 21:14

Die markierte Schaltgabel ist aber die vom 1. -4. Gang, die für den 5. Gang ist die links daneben.

Gruß
Thomas
Benutzeravatar
tomtom411
Senior Member
Senior Member
 
Beiträge: 581
Registriert: 12.12.2004, 14:17
Has thanked: 0 time
Been thanked: 15 times
UVC-Mitglied: 0
Unimog:

Re: Unimog 411 Bj 1966 Getriebe Probleme

Beitragvon hhmog » 23.03.2020, 21:38

Hallo,

Die Schaltgabel für den 5 Gang sieht gut aus , meine Vermutung war auch der Finger , werde es versuchen und weiter berichten
Danke erstmal
Gruß
406 Cabrio Bj 1980
Benutzeravatar
hhmog
Junior Member
Junior Member
 
Beiträge: 75
Registriert: 26.10.2007, 13:42
Wohnort: Groß Berßen
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 1417
Unimog: 406.120

Re: Unimog 411 Bj 1966 Getriebe Probleme

Beitragvon tkw » 24.03.2020, 10:15

Hallo Hendrik,

schau Dir mal meinen Beitrag von 2013 an. Suche mal unter: U 411 Getriebeproblem.
Ich hatte das auch so ähnlich. Problem war der 5. Gang, an der Schaltgabel war die nicht sichtbare Hälfte von 20 Jahre vorher abgebrochen, und viel Spiel aller Bauteile bis zur Schaltgabel.
Wir konnten das zu 95 % verbessern.

Gruß Thomas
Benutzeravatar
tkw
UCOM-Förderer 2020
UCOM-Förderer 2020
 
Beiträge: 211
Bilder: 14
Registriert: 15.09.2012, 17:38
Has thanked: 3 times
Been thanked: 6 times
UVC-Mitglied: 0
UCG-Mitglied: 8069
Unimog: 411.117

Re: Unimog 411 Bj 1966 Getriebe Probleme

Beitragvon hhmog » 24.03.2020, 21:01

Hallo

Er läuft wieder habe die Schaltgabel an der Platte etwas "kaltverformt" und siehe da er lässt sich super fahren und unter Last sehr gut schalten . Natürlich gab es auch neues Öl

Danke für eure schnelle Hilfe

Gruß Hendrik
406 Cabrio Bj 1980
Benutzeravatar
hhmog
Junior Member
Junior Member
 
Beiträge: 75
Registriert: 26.10.2007, 13:42
Wohnort: Groß Berßen
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 1417
Unimog: 406.120

Re: Unimog 411 Bj 1966 Getriebe Probleme

Beitragvon geosjoggen » 29.03.2020, 15:06

Hallo Hendrik,
was darf man unter "kaltverformt" verstehen? Werkzeug? Maß der Veränderung? In welche Richtung?
Mit Mog Grüßen
Roland
Benutzeravatar
geosjoggen
Member
Member
 
Beiträge: 319
Registriert: 20.01.2005, 16:16
Has thanked: 0 time
Been thanked: 16 times
UVC-Mitglied: 0
Unimog:

Re: Unimog 411 Bj 1966 Getriebe Probleme

Beitragvon tkw » 29.03.2020, 16:44

Hallo Hendrik,

"kaltverformt" hört sich wie bei mir an. Gelernter Maschinenschlosser :party . Auch mich interessiert das was du gemacht hast. So ähnlich wie ich damals?

den Flachstahl Nr. 19 der Explosionzeichnung bearbeitet?

Gruß Thomas
Benutzeravatar
tkw
UCOM-Förderer 2020
UCOM-Förderer 2020
 
Beiträge: 211
Bilder: 14
Registriert: 15.09.2012, 17:38
Has thanked: 3 times
Been thanked: 6 times
UVC-Mitglied: 0
UCG-Mitglied: 8069
Unimog: 411.117


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste