Unimog 427 13pol. Anhängersteckdose tot

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Unimog 427 13pol. Anhängersteckdose tot

Beitragvon fnadamshof » 06.07.2019, 15:48

Hallo,
bei meinem 427 ist die 13pol. Steckdose für den Anhänger ohne Funktion. Die Kabel sind alle dran. Hat der Event. einen 12/24 Volt Trafo irgendwo sitzen?
Gruß
Frank
Benutzeravatar
fnadamshof
Member
Member
 
Beiträge: 106
Registriert: 22.04.2003, 12:45
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog:




Re: Unimog 427 13pol. Anhängersteckdose tot

Beitragvon Helmut-Schmitz » 06.07.2019, 17:06

Hallo
Wir wissen nicht, ob du 12 voder 24V Bordspannung hast. Wir wissen auch nicht was bei dir verbaut ist, das kannst du in der Datenkarte oder am Fahrzeug sehen.
Gleichstromtrafos gibt es nicht, und einfach nur in der Mitte durchschneiden geht auch nicht. Wenn die Bordspannung 24V beträgt und du eine 12V-Anhängersteckdose am Fahrzeug hast, wage ich zu behaupten, du hast einen Spannungswandler verbaut. Der sitzt häufig rechts hinten oder auf der letzten Quertraverse neben der Verteilerdose. Wenn das Teil mal nachgerüstet wurde kann das Teil auch woanders sitzen, du brauchst einfach nur dem Kabel nachgehen.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 10822
Bilder: 171
Registriert: 20.07.2002, 17:54
Has thanked: 29 times
Been thanked: 240 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: Unimog 427 13pol. Anhängersteckdose tot

Beitragvon fnadamshof » 06.07.2019, 17:50

Hallo Helmut,
Danke für deine Antwort.
Ja, auf der rechten hinteren Federaufnahme sitzt ein 24/12V Wandler. Scheint defekt zu sein. Es gehen die 24V Signale rein, kommt aber kein Signal Richtung Steckdose raus.
Ich denk mal die Box gibt's nur bei Mercedes?
Gruß
Frank
Benutzeravatar
fnadamshof
Member
Member
 
Beiträge: 106
Registriert: 22.04.2003, 12:45
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog:

Re: Unimog 427 13pol. Anhängersteckdose tot

Beitragvon toheju » 08.07.2019, 22:25

Hallo Frank,

aufgrund des Preises des Originalteils, habe ich meinen U427 auf ein Ersatzteil von Hella umgerüstet.

Grüße
Tobias
*************************************************************************************************************
UCG 8740
:mog4 U427.105 - under construction
Restaurationsbereicht: "MISSION IMPOSSIBLE - Restauration Fahrerhaus U427 Hochdach"
Benutzeravatar
toheju
UCOM-Förderer 2017
UCOM-Förderer 2017
 
Beiträge: 270
Bilder: 513
Registriert: 01.01.2012, 18:58
Has thanked: 8 times
Been thanked: 17 times
UVC-Mitglied: 0
Unimog: Unimog 427 / U1600

Re: Unimog 427 13pol. Anhängersteckdose tot

Beitragvon Werinhari » 09.07.2019, 07:42

Hallo,

dies ist auch eine gute Möglichkeit. Funktioniert bei mir schon lange problemlos.
Viele Grüße, Wolfgang
Benutzeravatar
Werinhari
Member
Member
 
Beiträge: 410
Bilder: 63
Registriert: 21.01.2015, 10:54
Wohnort: Hamburger Umland
Has thanked: 5 times
Been thanked: 11 times
UVC-Mitglied: 8682
UCG-Mitglied: 751385
Unimog:

Re: Unimog 427 13pol. Anhängersteckdose tot

Beitragvon fnadamshof » 09.07.2019, 08:40

Ja, ich habe im Netz auch eine Box von Hella ( 5DS ) bestellt ( ~ 130€ ).
Soll hoffentlich heute kommen.
Bin mal gespannt wie's funktioniert.
Gruß
Frank
Benutzeravatar
fnadamshof
Member
Member
 
Beiträge: 106
Registriert: 22.04.2003, 12:45
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog:


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast