welche Bremsflüssigkeit? ATE Blau???

Spezial-Forum zur Unimog-Baureihe U 404 S.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

welche Bremsflüssigkeit? ATE Blau???

Beitragvon Hansen aus Hamburg » 04.02.2019, 18:03

Moin Moin, ich bin Michael und habe seit zwei Tagen einen Unimog 404.1 Cabrio. Bj 1966 mit einem M180 Motor.
Nach vielen lieb-und leblosen Jahren im freien und ohne Dach, hat er heute seinen erstes piff-paff-peng von sich gegeben. Er lief mit viel Mühe und etwas Benzin aus der Dose direkt in den Vergaser, für einige Sekunden und hatte sogar vollen Öldruck. Also Zündung läuft, aber er fördert noch keinen Kraftstoff!
Woran das liegt muss ich wohl zuerst rausfinden. Vielleicht hat da ja schon jemand einen Tipp für mich?
Sollte er dann fahren, muss ich aber auch wieder Bremsen können! Und hier zur zweiten Frage: Auf dem Deckel des Bremsflüssigkeitsbehälter steht: Nur Originale ATE Blau verwenden. Mein Örtlicher Händler sagt das ist die DOT 3 von ATE, die ist auch Blau. ??? Kann ich die nehmen??? Wie viel Liter gehören ins System???
Da sich kein Tropfen mehr im Behälter befindet und ich die ausgelaufenen Flüssigkeitsspuren auf allen Bremsankerplatte sehen kann, muss ich die eh alle einmal instandsetzen, und hier die dritte (und für heute letzte) Frage: Wo kaufe ich die Rep.Sätze ?
Benutzeravatar
Hansen aus Hamburg
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 04.02.2019, 07:15
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404,114 Cabrio




Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Martin1977 » 04.02.2019, 18:13

Hallo.
Ja die blaue kannst du nehmen. Steht auch so in der Betriebsanleitung und TDV.
Mit so einer Literflesche kommst du hin, wenn ohne Bremskraftverstärker.

Den Benzinhahn hattest du aber geöffnet ?
Bei der Spritversorgung ganz systematisch vom Tank bis zum Vergaser alles durchsehen.
Die Tanks sind sauber oder rostig ?
Der Filter ist zu oder sauber ?
Wenn beides sauber, dann die Leitung zwischen Förderpumpe und Vergaser lösen oder ausbauen.
Dann mit dem Handhebel die Förderpumpe betätigen.
Sollte hier Sprit kommen, dann kann es nur noch irgendwo am Vergaser liegen.
Wenn das Gerät jahrelang gestanden hat kann im Vergaser alles möglich sein.
Von nur leicht hängendem Schimmernadelventil bis zu total vergammelt und verharzt
ist alles möglich.

Gruß
Martin
Benutzeravatar
Martin1977
Member
Member
 
Beiträge: 118
Registriert: 24.10.2018, 13:27
Wohnort: 16792 Zehdenick
Has thanked: 7 times
Been thanked: 8 times
UVC-Mitglied: 0
Unimog: Unimog 404S

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Hansen aus Hamburg » 04.02.2019, 18:22

Moin Martin,
schon mal Danke für die schnelle Antwort!
Die Betriebsanleitung habe ich schon bestellt! Die ist aber noch nicht da…..
Benzinhahn? Ups! Äh, wo sitzt der denn?
Also der Tank mit dem Einfüllstutzen ist blitzt sauber! Der Filter zwischen Förderpumpe und Vergaser ist getauscht.
Die Vergaser Instandsetzung/Reinigung habe ich eh geplant. Aber das mit dem Benzinhahn könnte ja schon mal ein Grund sein……
Benutzeravatar
Hansen aus Hamburg
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 04.02.2019, 07:15
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404,114 Cabrio

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Martin1977 » 04.02.2019, 18:53

Der ist rechts neben dem Fahrersitz auf dem Blech
wo auch die ganzen Schalthebel rauskommen.
Also normal entspannt hinsetzen, Arme lose hängen lassen,
dann müßte der rechte Arm fast aufm Benzinhahn landen.
Bild kann ich erst morgen machen, wenn nötig.
Da sollte eine Plakette drumrum sein mit " ZU - AUF - RESERVE "

Gruß
Martin
Benutzeravatar
Martin1977
Member
Member
 
Beiträge: 118
Registriert: 24.10.2018, 13:27
Wohnort: 16792 Zehdenick
Has thanked: 7 times
Been thanked: 8 times
UVC-Mitglied: 0
Unimog: Unimog 404S

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Hansen aus Hamburg » 04.02.2019, 19:15

Ja, nö, danke! alles klar!! :oops:
Ich guck Morgen mal ob es das war, und berichte dann!
Benutzeravatar
Hansen aus Hamburg
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 04.02.2019, 07:15
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404,114 Cabrio

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Hansen aus Hamburg » 06.02.2019, 09:37

Moin Moin Martin, nur zur Info. Das das Loch wo der Benzinhahn mal drin war, ist vorhanden. Der Hahn leider nicht. Morgen soll die Betriebsanleitung ankommen. Ich berichte weiter.....
Benutzeravatar
Hansen aus Hamburg
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 04.02.2019, 07:15
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404,114 Cabrio

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Heisseluft-424 » 06.02.2019, 09:54

Martin1977 hat geschrieben:Hallo.
Ja die blaue kannst du nehmen. Steht auch so in der Betriebsanleitung und TDV.
Mit so einer Literflesche kommst du hin, wenn ohne Bremskraftverstärker.



Gruß
Martin



Hi,

vielleicht ergänzend...damals war die Verpackung..Blau..., deshalb ATE "Blau"

Heute gibt es tatsächlich blaue Flüssigkeit von ATE "Super Blue Racing", die ist für Rennsportbedingungen...


LG
Sven
Virus - Allrad

424 - U 1000
Mercedes 300 GD
Jeep Grand Cherokee
AMC Eagle SX/4

Ein Leben ohne Allrad ist möglich, aber sinnlos.
Benutzeravatar
Heisseluft-424
Junior Member
Junior Member
 
Beiträge: 39
Registriert: 19.12.2017, 21:06
Has thanked: 2 times
Been thanked: 1 time
UVC-Mitglied: 0
Unimog: U1000

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Martin1977 » 06.02.2019, 10:13

Hansen aus Hamburg hat geschrieben:Moin Moin Martin, nur zur Info. Das das Loch wo der Benzinhahn mal drin war, ist vorhanden. Der Hahn leider nicht. Morgen soll die Betriebsanleitung ankommen. Ich berichte weiter.....


Dann mal schauen ob hier die Benzinleitung einfach "überbrückt" wurde oder ob der hahn einfach nur ausgebaut wurde.

Gruß
Martin
Benutzeravatar
Martin1977
Member
Member
 
Beiträge: 118
Registriert: 24.10.2018, 13:27
Wohnort: 16792 Zehdenick
Has thanked: 7 times
Been thanked: 8 times
UVC-Mitglied: 0
Unimog: Unimog 404S

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Hansen aus Hamburg » 08.02.2019, 19:48

Moin Martin, Moin Sven,
das mit der Bremsflüssigkeit ist geklärt, danke für eure Hilfe!
UND..... Er läuft!!!!

Tatsächlich fördert die Pumpe nicht. Der Benzinhahn wurde "überbrückt" Die Schläuche sind eh porös.

Muss denn da ein Benzinhahn ran? Also brauch so ein Kfz wirklich einen Sperrhahn?
Bei einem alten Motorrad verstehe ich das. Da der/die Vergaser unter dem Tank liegen.
Aber hier sitzt der Vergaser doch über dem Tank und dann ist noch eine Mechanische Pumpe (wahrscheinlich mit Membrane) dazwischen?!?

Die Bedienungsanleitung ist leider noch nicht da....

ich habe heute eine alte Getriebeöl-Flasche mit Benzin gefüllt als Tank-Ersatz.
Er sprang fast sofort an und lief nach ein paar Sekunden mit ca 700-800 U/Min wie ein Neuwagen :party

Morgen nehme ich die Pumpe auseinander und schau mal was los ist.

Die 07er rote Nummer habe ich heute beantragt
Benutzeravatar
Hansen aus Hamburg
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 04.02.2019, 07:15
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404,114 Cabrio

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon kinzigsegler » 08.02.2019, 21:53

Hallo Michael,

der originale Benzinhahn ist eigentlich ein Benzinumschalter zwischen den beiden Tanks des 404.

Ein Benzinabsperrhahn ist nicht notendig, Die Vergaser liegen ja üblicherweise deutlich über den Tanks.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 7130
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 58 times
Been thanked: 165 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Martin1977 » 09.02.2019, 09:53

Je nachdem ob du eine Tankanzeige hast oder nicht, ist es schon hilfreich, wenn du auf Reserve schalten kannst, wenn der Motor anfängt zu stottern wegen Spritmangel.
Manche Unimog 404 haben keine Tankanzeige drin, z.b. alle von der schweizer Armee.
Die haben einen Peilstab.
Der ist aber logischerweise nicht während der Fahrt nutzbar.
Benutzeravatar
Martin1977
Member
Member
 
Beiträge: 118
Registriert: 24.10.2018, 13:27
Wohnort: 16792 Zehdenick
Has thanked: 7 times
Been thanked: 8 times
UVC-Mitglied: 0
Unimog: Unimog 404S

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Hansen aus Hamburg » 09.02.2019, 18:54

Moin Martin, Sven und Jürgen,
Es war die Benzinpumpe, aber nicht wie gedacht die Membrane, sondern die Dichtung von dem kleinen runden Deckel der mit einer M6 gehalten wird , wofür der wohl ist...? Na ja, neue Dichtung gebastelt, neue Schläuche bis zum T-Stück vor den beiden Tanks und schon saugte er kräftig an, und lief super! Nix kleckert raus, Öl druck war da, Wasser-Temperatur blieb bei 75 Grad stehen, die Heizung läuft auch.
Der Mog hat eine Tankanzeige. Aber die funktioniert noch nicht.
Wie funktioniert das eigentlich mit den zwei Tanks, wenn man nicht manuell umschalten kann?

Die Bedienungsanleitung ist immer noch nicht da......
Benutzeravatar
Hansen aus Hamburg
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 04.02.2019, 07:15
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404,114 Cabrio

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Martin1977 » 09.02.2019, 22:36

Dann sollte gleichmäßig aus beiden Tanks gesaugt werden.
Wenn leer dann bleibst du eben stehen, weil keine Umschaltung auf Reserve.
Benutzeravatar
Martin1977
Member
Member
 
Beiträge: 118
Registriert: 24.10.2018, 13:27
Wohnort: 16792 Zehdenick
Has thanked: 7 times
Been thanked: 8 times
UVC-Mitglied: 0
Unimog: Unimog 404S

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Hansen aus Hamburg » 10.02.2019, 11:59

Dann werde ich mal die Tankuhr zum laufen bringen und/oder mit einen Benzinhahn besorgen.
Aber, weiß jemand wo ich die Rep.Sätze für die Radbremszylinder her bekomme?
Benutzeravatar
Hansen aus Hamburg
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 04.02.2019, 07:15
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404,114 Cabrio

Re: welche Bremsflüssigkeit? ATE Blau???

Beitragvon Helmut-Schmitz » 10.02.2019, 13:16

Hallo Hansen aus Hamburg
als Moderator möchte ich dich auf einige Gepfogeneheiten in der UCom hinweisen, (siehe auch Nettiquette)
wir unterschreiben jeden Beitrag mit unserem Namen.
Das Thema sollte zur Überschrift passen, ebenso die Antworten, schließlich sollte die Suchfunktion auch noch später brauchbare Ergebnisse liefern. Andernfalls ein neues Thema eröffnen.
H(Mod)
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 11072
Bilder: 175
Registriert: 20.07.2002, 17:54
Has thanked: 37 times
Been thanked: 259 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Nächste

Zurück zu Unimog 404 S-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast