Wer kennt sich mit Einspritzpumpen am OM601 aus?

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon kleinesMonster » 15.12.2019, 12:32

Hallo Jörg,
den Notabschalter wie Du ihn beschreibst habe ich definitiv nicht, diese Notabschaltung mittels der Schraube am Filter funktioniert wenn ich es richtig verstanden habe so, durch das Zudrehen der Schraube wird nur die Kraftstoffleitung vom Filter zur Pumpe abgesperrt. An dem Filter kommt die Leitung von der Kraftstoffpumpe an, und es geht eine Rücklaufleitung weg. Wenn nun diese Notabstellschraube die Kraftstoffleitung abgesperrt hat wird der Kraftstoff über einen Bypass in die Rücklaufleitung gepumpt.
Im Moment gehe ich davon aus dass moggi1200 recht hat in dem er schreibt dass diese Pumpe rein mechanisch funktioniert und das ganze Gedönse weg kann. Und das es sich bei dem Magnet nicht um einen Stellmagnet zur Leerlaufanhebung handelt, es wird der Magnet gegen das Aufschaukeln sein.

Du hast geschrieben:

Genau über diesen Stellmagnet hast du Richtung Pumpe versetzt die mechanische Einstellung der
Leerlaufdrehzahl. Dort aufgebaut befindet sich bei den "Vorgängerpumpen" die mechanische Leerlaufanhebung
mittels Unterdruck (funktioniert duch eine Membrane).

Und genau diese Unterdruckdose befindet sich an meiner Pumpe, daraus schließe ich dass ich die Pumpe so wie im Moment angeschlossen betreiben kann. Die elektische Leerlaufanhebung war anscheinend nur bei Fahrzeugen mit Automatik und oder Klimaanlge verbaut. Fahrzeuge wie der Spender die nur mit Schaltgetriebe ohne Klima asgestattet waren hatten nur eine mechanische Leerlaufanhebung über Unterdruck wie bei mir verbaut. Beim Probelauf ging es ja anfangs problemlos.

Die Stoppdose habe ich schon so verschlaucht dass ich sie nutzen kann, sonst hätte ich den Motor nicht gestartet.
Wegen der Leerlaufanhebung mache ich mir keine Sorgen, meine Bedenken gehen in die Richtung dass mir der Magnet im nicht angeschlossenen Zustand Probleme machen könnte, und eine nicht definierte Stellung einnehmen kann. Aber diese Sorge ist eher klein, ich gehe davon aus das hier eine Feder im Spiel ist die ihn in einer Grundstellung hält.
Mein Problem dass der Motor ausging hängt vermutlich mit der Kraftstoffversorgung zusammen, wie Du es schon geäußert hast.
Spätestens morgen geht es weiter.
Schönen Sonntag.
Gruß Robert
Benutzeravatar
kleinesMonster
Member
Member
 
Beiträge: 102
Registriert: 02.01.2004, 22:26
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon kleinesMonster » 16.12.2019, 13:52

So, nun ist es geschafft, der Motor schnurrt wie ein Kätzchen :party die letzen Problemchen sind darauf zurück zu führen dass er keinen Kraftstoff angesaugt hat.

Nun möchte ich mich bei allen die mich so toll unterstützt haben recht herzlich bedanken, Ihr seid toll!!!

Nun geht es zum Schrotti, ich brauch noch ein anderes Ansauggeweih.

Gruß Robert
Benutzeravatar
kleinesMonster
Member
Member
 
Beiträge: 102
Registriert: 02.01.2004, 22:26
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Vorherige

Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste