Wer kennt sich mit Einspritzpumpen am OM601 aus?

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon kleinesMonster » 10.12.2019, 18:17

Hallo Mogler,

ich bräuchte Hilfe.
An meinem OM601 aus einem C200 ist eine Einspritzpumpe von Bosch mit der Nummer PES 4M 55C 320 RS 183 verbaut.
An dieser Pumpe sind hinten zwei Stecker, was wird hier geschaltet oder geregelt? Können diese E-Komponenten durch andere Teile aus einer anderen Baureihe ersetzt werden dass die Pumpe nur noch mechanisch arbeitet?

Danke für fachkundige Unterstützung.

Gruß Robert
Zuletzt geändert von kleinesMonster am 10.12.2019, 21:01, insgesamt 1-mal geändert.
Benutzeravatar
kleinesMonster
Member
Member
 
Beiträge: 102
Registriert: 02.01.2004, 22:26
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon kfrptr » 10.12.2019, 19:50

Hallo Robert,

stelle doch mal ein paar Detailbilder von deiner Einspritzpumpe und diesen Steckern hier ein. Vielleicht kann man dir dann besser helfen.

Gruß Peter
Benutzeravatar
kfrptr
UCOM-Förderer 2015
UCOM-Förderer 2015
 
Beiträge: 318
Registriert: 14.11.2009, 16:41
Wohnort: Bad Krozingen
Has thanked: 48 times
Been thanked: 6 times
UVC-Mitglied: 0
Unimog: 421.122 Bj. 1966

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon Helmut-Schmitz » 11.12.2019, 02:13

Hallo
beim PKW ist ein RSF-Regler verbaut, das ist ein Leer-Lauf- Enddrehzahlregler. Beim Mog ist ein RSV-Regler verbaut, der alle Zwischendrehzahlen regeln kann. Zum mechanischen regeln muss nicht nur der Regler getauscht werden, die Regelstange ist beim RSF-Regler anders und passt nicht zum RSV-Regler. Für die Startfeder ist kein Anlenkpunkt im Gehäuse vorhanden.
Die Abstellung erfolgt beim PKW mit einem Abstellmagnet, der mit einem Stecker angeschlossen wird.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2020
Moderator & Förderer 2020
 
Beiträge: 11273
Bilder: 195
Registriert: 20.07.2002, 17:54
Has thanked: 40 times
Been thanked: 280 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon kleinesMonster » 11.12.2019, 16:44

Hallo,
danke für die Antworten.
Im Moment geht es mir noch nicht darum die Zwischendrehzahlen regeln zu können bzw. die Pumpe auf eine mechanische Regelung um zu bauen die das könnte. So wie Helmut es erklärt hat geht das mit dieser Pumpe auch nicht.
Im Moment geht es mir darum den Motor mit der momentan angebauten Pumpe zum Laufen zu bringen.
Da ich heute nicht ganz untätig war ist mir nun auch klar dass die Einspritzpumpe nicht über ein Steuergerät geregelt wird, die Litzen des großen Steckers gehen lediglich auf zwei Relais. Diese Relais sitzen im Auto genau am ABS Steuergerät. Von was oder wie diese Relais angesteuert werden ist mir noch nicht klar, auch habe ich noch keinen Plan welche Spannungszustände zu welcher Zeit auf die Pumpe an welchem Pin geschaltet werden. Hier wäre es sehr hilfreich Unterstützung zu bekommen.
Dann wird der kleine Stecker mit zwei Kabeln diesen Abschaltmagneten betätigen von dem Helmut gesprochen hat, vermutlich liegt dann im Fahrbetrieb hier Spannung an.
Was ich noch sagen kann ist dass diese Pumpe über eine Unterdruckabschaltdose verfügt.

Für weitere Unterstützung wäre ich sehr dankbar.

Gruß Robert
Dateianhänge
DSC05318.JPG
Benutzeravatar
kleinesMonster
Member
Member
 
Beiträge: 102
Registriert: 02.01.2004, 22:26
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon moggi1200 » 12.12.2019, 07:46

der vordere stecker hängt entweder mit der automatik oder mit der agr zusammen
ist für die esp total unwichtig
der untere stecker samt magnet ist für die ARA die Anti Ruckel Automatik oder so ählich zuständig (gegen den Bonanzaeffekt, aufschaukeln)
die im bild erade noch ersichtliche Unterdruckdose ist für die PLa die Pneumatische Lerrlauf Anhebung zuständig
diese Pumpen laufen rein mechanisch das angeklatschte ist lediglich makulatur und bisschen komfort
was ich beibehalten würde wäre die PLA die ist nur bis 20 grad motortemp ca aktiv und sorgt im kalten für nenn höheren leerlauf
den ganzen kasten vorne links im Bild kannst einfach abschrauben
bb
Benutzeravatar
moggi1200
Junior Member
Junior Member
 
Beiträge: 65
Registriert: 10.02.2018, 20:58
Has thanked: 1 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U427 1200

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon kleinesMonster » 12.12.2019, 11:22

Hallo moggi 1200,
danke für Deine Antwort.
Was Du schreibst stimmt mit dem überein was ich heute Nacht im Netz gefunden habe. Der Stecker unten ist ein Magnetschalter der das Aufschaukeln verhindern soll.
Der Große Stecker oben ist eine zusätzliche Leerlaufanhebung wie Du vermutest, da war ich mir heute Nacht nicht sicher ob ich es richtig verstanden habe. Warum werden hier zwei Systeme eingesetzt? Einmal das Elektrische gekoppelt mit einem Drehzahlimpulsgeber und einmal ein Unterdrucksystem über Temperatur wie bei den Vorgängern.
Bei dem elektrischen System wird der Impulsgeber an der Schwungscheibe ausgewertet, diese Impulse werden an die zwei vermeintlichen Relais beim ABS Steuergerät gegeben. Diese Relais sind keine Relais sondern kleine Steuergeräte die aus den Impulsen eine Analogspannung erzeugen und aus dieser Analogspannung die Leerlaufanhebung steuern. Welche Signale nun an der ESP ankommen konnte ich noch nicht in Erfahrung bringen. Werde versuchen mit meinem Restkabelbaum aus dem Auto den Motor zu starten, wenn dies gelingt versuche ich mal zu messen was an dem ESP Stecker ankommt.
Bist Du Dir ganz sicher dass ich diese Elektrische Einheit an der ESP einfach abschrauben kann? Ich halte es durchaus für denkbar, es ist ja ein zweites System für die gleiche funktion vorhanden. Aber warum eben zwei? Übereifrige Konstrukteure? Oder eben nur um den iPunkt an Prezission zu setzen?
Ich bin auch weiterhin für Anregungen und Hinweise dankbar, denn selbst wenn ich etwas teste und es im Moment zu fuktionieren scheint, kann es sein dass es in einem anderen Betriebszustand nicht geht bzw. Nachteilig ist. Wissen ist eben eine gute Basis für Versuche!
Gruß Robert
Benutzeravatar
kleinesMonster
Member
Member
 
Beiträge: 102
Registriert: 02.01.2004, 22:26
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon moggi1200 » 12.12.2019, 16:13

nene
die obere Doese ist eine vacuumdose der PA pneumatische leerlaufanhebung
das untere magnet nimmt beim aufschaukeln sprit weg
ich schraub seit über 15 jahren am w124 und konsorten kannst mir vertrauen ;)
der stecker an dem kasten im vordergrund hat mit der abgasrückführung zu tun
weg damit und lediglich die pla behalten ;)
Benutzeravatar
moggi1200
Junior Member
Junior Member
 
Beiträge: 65
Registriert: 10.02.2018, 20:58
Has thanked: 1 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U427 1200

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon Helmut-Schmitz » 12.12.2019, 18:30

Hallo
die PLA funtioniert aber mit Unterdruck, also nix mit Druckluft.
War das Spenderfahrzeug mit Automatik oder ASR?
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2020
Moderator & Förderer 2020
 
Beiträge: 11273
Bilder: 195
Registriert: 20.07.2002, 17:54
Has thanked: 40 times
Been thanked: 280 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon kleinesMonster » 12.12.2019, 21:14

Hallo moggi 1200,
ich habe mir eben nochmal durchgelesen was ich da im Netz zu dem Thema gefunden hatte, und siehe da! Ich war wahrscheinlich schon zu müde, es wurden nur Fahrzeuge mit Om601 und Klimaanlage oder Automatik mit beiden (Elektonisch und Unterdruck) Leerlaufanhebungen ausgerüstet. Da das Spenderfahrzeug weder mit Automatik noch Klima war wirst Du recht haben, es wird nur für die Abgasrückführung sein. Die werde ich stillegen.
Mal sehen ob ich dem Motor bis am Wochenende leben einhauchen kann.

Hallo Helmut,
dass alles mit Unterdruck läuft ist klar, wenn mal von Druckluft die Rede war so war das ein Versehen. Das Fahrzeug war ein Schaltgetriebe. Meinst Du mit ASR eine Antischlupfregelung?

Gruß Robert
Benutzeravatar
kleinesMonster
Member
Member
 
Beiträge: 102
Registriert: 02.01.2004, 22:26
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon kleinesMonster » 13.12.2019, 18:02

Hallo, moggi1200,
nun habe ich das Teil mit dem großen Stecker abgebaut, und siehe da was es ist. Es ist ein popliger Rollenschalter, der geht auf die Welle an der ESP die sich beim Gasgeben dreht. Auf dieser Welle ist ein Nocken, bei Vollgas ist der Nocken am Rollenschalter und betätigt ihn.
Nun ist vom Kabelbaum nicht mehr viel übrig das ich brauche, eigentlich nur das Vorglührelais und das Anlasserrelais.
Wenn alles klappt kann ich morgen den Motor starten.
Stimmt es das der om601 mit 2,3l aus einem T1 eine andere Ölpumpe hat als der PKW? Ich frage weil ich wenn es der Platz zu läst das Ölfiltergahäuse und einen Ölkühler vom T1 einbauen möchte, oder reicht die PKW Ölpumpe aus um einen Ölkühler drann zu hängen?

Gruß Robert
Benutzeravatar
kleinesMonster
Member
Member
 
Beiträge: 102
Registriert: 02.01.2004, 22:26
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon JPsMog » 14.12.2019, 18:59

Hallo Robert,
schön, dass es mit deinem Projekt weitergeht.
Bzgl. der Ölpumpe kann ich dir Folgendes mitteilen.
Im Allgemeinen haben Hubraumgleiche Sauger und Turbomotoren der OM 60X Serien keine
identische Ölpumpe. Unterschied ist ein kleineres Ritzel (mit um 6 Glieder kürzerer Kette)
auf der Antriebswelle der Ölpumpe der Turbomotoren und eine Ölpumpe mit 4mm breiteren
Pumpenrädern damit der höhere Schmierölbedarf durch die Kolbenbodenkühlung und
den Turbolader bereit gestellt werden kann.

Je nach Austattung ab Werk (AGR, Anhängerkupplung, andere SA) kamen wohl auch im Saugermotor
Kolben mit Ringkanal zum Einsatz. Ebenso wie im 2,3L Industriemotor (Sauger). Somit müssten diese
dann einen höheren Schmierölumlauf bzgl. der Kolbenbodenkühlung haben. Allerdings habe ich dazu
keinerlei vertraulichen Unterlagen, noch ist mir jemals so ein Motor untergekommen. Also - Hörensagen ...

Wegen des Ölfilters mit Anschluss zum Ölkühler zitiere ich aus meinen Unterlagen.:
"Im Ölfilter ist ein Thermostat zur Steuerung des Ölkreislaufes über den Luftölkühler angebracht.
Öffnungsbeginn ca 110°C Öltemperatur. Voll geöffnet bei ca. 125°C Öltemperatur.
Bei voll geöffnetem Thermostat fließt noch eine geringe Ölmenge direkt zum Ölfilterseinsatz."
Du nimmst also bei Verwendung des Ölfiltergehäuses mit Anschluss zum Ölkühler den Ölstrom
nicht weg. Das Öl wird lediglich bei thermisch starker Beanspruchung weniger gefiltert.
Übrigens habe ich div. Schaltpläne mit Beschreibungen zu deiner Einspritzpumpe - sollte da
Bedarf bestehen.

Gruß Jörg
Benutzeravatar
JPsMog
Junior Member
Junior Member
 
Beiträge: 9
Bilder: 5
Registriert: 06.11.2015, 01:00
Wohnort: Gebesee
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 411

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon kleinesMonster » 14.12.2019, 20:19

Hallo Jörg,
schön von Dir zu hören. Ja nun habe ich wieder Zeit an dem Projekt weiter zu machen, bin ganz zufreiden wie es läuft.
Heute habe ich den Motor provisorisch mit Kühler und Vorglührelais sowie Kraftsoffversorgung angeschlossen.
Dann wurde es spannend, Steuerleitung des Vorglührelais an Plus der Batterie! Klack, Relais zieht an, kurze zeit Später klack Relais fällt ab.
Dann gleich den Anlasser betätigt, und siehe da er läuft auf den Punkt an!!! Riesen Freude, er stand ja nun schon einige Jahre.
Als er dann etwas glaufen war gab ich vorsichtig etwas Gas, er reagierte sauber. Dann als er wärmer wurde und ich etwas mehr Drehzahl gab fing er an, ihm ging gefühlt der Spritt aus, Drehzahl viel ab und er ging aus.
Bei den weiteren Startversuchen zündete mal der ein oder andere Zylinder aber er kam nicht zum laufen. In der durchsichtigen Kraftsoffleitung zwischen Filter und Pumpe ist Kraftstoff, beim Orgeln sieht man auch den Kraftstoff zum Filter fliesen, dies ist auch eine durchsichtige Leitung.
Es scheint als würde die Pumpe nicht einspritzen. Kann das an dem Magnetschalter liegen, den habe ich nicht angelschlossen.
An der Stopdose kann es nicht liegen die Leitung war offen.
Nun bin ich etwas Ratlos, konnte aber auch nichts mehr Testen da die Batterie leer ging.
Kann es sein dass sich das System nicht selbst entlüftet, es wäre möglich dass Luft angesaugt wurde, so lange er lief habe ich nicht auf Luft in der Leitung geachtet.

Gruß Robert
Benutzeravatar
kleinesMonster
Member
Member
 
Beiträge: 102
Registriert: 02.01.2004, 22:26
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon JPsMog » 14.12.2019, 23:00

Hallo Robert,

die bei dir verbaute ESP mit den elektronischen Helferlein wird wie folgt beschrieben.:
"Elektronische Leerlaufdrehzahlregelung
Funktion
Der Drehzahlgeber (L3) erfasst die Motordrehzahl (144 Imp./Umdr.) und gibt sie in Form einer Wechselspannung
an das Steuergerät (N8). Dieses das Drehzahlsignal und führt einen Soll-Ist-Vergleich durch. Die Leerlaufdrehzahl
wir unabhängig von der Belastung des Motors vom Stellmagneten (Y22) konstant gehalten.
Durch den Temperaturfühler (B11/1) wird bei Kühlmitteltemperaturen <60°C der Leerlaufdrehzahl-Sollwert
nach einer vergegebenen Kennlinie angehoben."

Dieser Stellmagnet erhält vom Steuergerät eine getaktete Gleichspannung von ca. 70Hz.
Kurzzeitige Batteriespannung (12V) an Stellmagnet Y22 anlegen - Motordrehzahl erhöt sich.
Bei länger anliegender Batteriespannung als 3s wird er beschädigt.
- so steht es in der Einführungsschrift des Aggregates
Die Unterdrucksteuerung für das Automatikgetriebe, der seitlich angeflanschte Block an der ESP, ist
wie schon geklärt ohne Bedeutung für dich.
Die Unterdruckdose-Stop (Stopdose) auf der ESP benötigt zum regulieren auf 0-Förderung Unterdruck.
Von da her bisher alles richtig.
Nun zu deinem Kraftstoffproblem. Die von Mercedes verbaute Bosch-Reiheneinspritzpumpe hat,
im Gegensatz zu den meisten anderswo Verbauten, ein "Druckhalteventil".
Sprich der Dieselkraftstoff kommt an der Vorförderpumpe an, wird dann durch den am Motor angeschraubten
Feinstfilter hinein und dann in die Pumpelemente der ESP gedrückt. Das ganze System steht unter Druck,
da die Hohlschraube am Abgang erst bei einem gewissen Systemdruck öffnet. Der überschüssige Diesel
oder die beim Entlüften mitgerissenen Luftblasen landen dann zusammen mit der Leckölleitung der Düsen
an der obersten Stelle des Filtergehäuses (Rücklaufleitung).
Somit ist zu jeder Zeit, selbst bei sich anbahnenden Undichtigkeiten, ein sicherer Betrieb gewährt.
Ich vermute, dass sich beim Probelauft der Feinsfilter noch nicht gänzlich mit Diesel geflutet hat und die Pumpe
mit ihrem noch vorhandenen DK den Motor am Leben hielt. Schau dir mal die transparenten Leitungen an und ob
beim nächsten Startversuch sichtbar eine Entlüftung stattfindet.
Ansonsten den mechanische Absteller an der Pumpe ein paar mal betätigen, um sicher zu gehen
das nicht die Membran der Stopdose irgendwie einen Einfluss darauf hat.
Gutes Gelingen!

Gruß Jörg
Benutzeravatar
JPsMog
Junior Member
Junior Member
 
Beiträge: 9
Bilder: 5
Registriert: 06.11.2015, 01:00
Wohnort: Gebesee
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 411

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon kleinesMonster » 15.12.2019, 00:17

Hallo Jörg,
diese Funktionsbeschreibung fand ich auch im Netz, da war aber der Hinweis dass nur Fahrzeuge mit Automatik oder Klimaanlage über eine elektrische und Pneumatische Leerlaufanhebung verfügen. Wenn diese Pumpe zwingend das Signal auf den Stellmagnet braucht, dann habe ich nun ein Problem, ich habe kein N8 mehr im Kabelbaum. Es liegt auf dem Haufen an Kabeln die gestrippt habe. Sprich ich habe nur noch das Vorglührelais angeschlossen. Kann ich nun den Stellmagnet einfach ausbauen, sprich ich schraube ihn einfach ab. Die elektrische Leerlaufanhebung scheint mir nicht wichtig. Es ist ja die Pneumatische Leerlaufanhebung da, es ist die Unterdruckdose auf der ESP und der Temperaturschalter ist auch am Kopf.
Nun stellt sich die Frage kann der Stellmagnet den Kraftstofffluß nunterbrechen bzw. was passier wenn ich den Stellmagnet einfach abbaue, beim Probelauf ging es ja auch eine Zeitlang ohne dass er angeschlossen war. Wenn ich den Stellmagnet abbaue kommt dann Öl raus, muss ein Deckel oder ..... verbaut werden?
Einen mechanischen Absteller hat diese Pumpe meines Wissens nicht, die Notabstellung wird über die Schraube am Kraftstofffilter ausgeführt, diese wird eingsschraubt und somit die Kraftstoffzufuhr unterbrochen. Die Abstelldose einige Male zu schalten ist bestimmt kein Fehler, bei der Standzeit kann es schon sein dass irgend ein Teil fest hängt.

Gruß Robert
Benutzeravatar
kleinesMonster
Member
Member
 
Beiträge: 102
Registriert: 02.01.2004, 22:26
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Wer kennt sich mit Einspritzpumpen am OM601 aus?

Beitragvon JPsMog » 15.12.2019, 01:08

Hallo Robert,

Ein Problem hast du keineswegs.
Diese Leerlaufanhebung beim Unimog ist nunja relativ uninteressant.
Die reelle Lerlaufdrehzahl wirst du wenn der Mog warm ist und komplett auf seinen eigenen
Beinen steht erst vornehmen. Stimmt diese nicht, schüttelt er sich.
Für den Anfang mag die jetzige ESP auch gehen, aber ich vermute früher oder später kommt da ein
RSV-Regler (Alldrehzahlregler) dran.
Laut meinen Unterlagen hat deine Pumpe diese elektrische Leerlaufanhebung und somit ist das Reglergehäuse
anders gegossen. Einen Blinddeckel gibt es meines Wissens nach nicht. Also dran lassen und gut ist.
Genau über diesen Stellmagnet hast du Richtung Pumpe versetzt die mechanische Einstellung der
Leerlaufdrehzahl. Dort aufgebaut befindet sich bei den "Vorgängerpumpen" die mechanische Leerlaufanhebung
mittels Unterdruck (funktioniert duch eine Membrane). Eigentlich sollte deine Pumpe nach außen hin unter der Stopdose diesen besagten Abstellhebel besitzen. Wenn nicht, wurde dieser wahrscheinlich wegrationalisiert.
Ansonsten müsstest du über ein Magnetventil NO oder zum ausprobieren erst einmal direkt eine Verbindung zwischen der Vakuumpumpe des Motors und der Stoppdose herstellen. Und schon geht er aus.
Wenn es dich beruhigt, ich habe seit Anfang an keinerlei Leerlaufanhebung realisiert,
bei einem RSV-Regler geht das ja sowieso nicht, und gestört hat es mich nie.
Deine beschriebene Notabstellung über die Schraube am Kraftstofffilter irritiert mich ein wenig.
Sollte damit ein Vorfilter gemeint sein, dann würde ich ja unweigerlich die Vorförderpumpe zwingen
ein Vakuum aufzubauen und alle Schläuche zusammenzuziehen.
Ein paar komplette abgebaute Regler aus PKW-Pumpen (wie du sie hast, nur rein mechanisch) hätte ich noch.
Nur einen RSV-Regler habe ich gerade nicht griffbereit. Bei Interesse könnte ich dir da unter die Arme greifen.

Gruß Jörg
Benutzeravatar
JPsMog
Junior Member
Junior Member
 
Beiträge: 9
Bilder: 5
Registriert: 06.11.2015, 01:00
Wohnort: Gebesee
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 411

Nächste

Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast