Zündung ! Nein nicht wirklich richtig ?

Spezial-Forum zur Unimog-Baureihe U 404 S.

Moderatoren: stephan, Bernd-Schömann, krahola

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon Eisbaer » 04.03.2017, 23:03

Und,


was wars jetzt genau ??? Die Fliehkraftgewichte ??

mfg Sven aus dem Saarland
Benutzeravatar
Eisbaer
Senior Member
Senior Member
 
Beiträge: 1133
Registriert: 20.01.2007, 22:08
Has thanked: 0 time
Been thanked: 5 times
UVC-Mitglied: 0
Unimog:




Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon YoEddy2 » 05.03.2017, 11:21

Und .....
Wo steht das ich das Problem eingekreist geschweige beheben konnte ...:-)?
Was immer es ist, es ist noch vorhanden und stört den Einwandfreien Rundlauf und die Enfaltung der ca. 120 PS ..... :-(

Gruss Ralf
Viel zu spät begreifen viele die versäumten Lebensziele:
Freude, Schönheit der Natur, Gesundheit, Reisen und Kultur.
Darum, Mensch, sei zeitig weise! Höchste Zeit ist´s: Reise, reise!
Wilhelm Busch (1832-1908)
Benutzeravatar
YoEddy2
Senior Member
Senior Member
 
Beiträge: 3120
Registriert: 08.07.2003, 17:54
Has thanked: 240 times
Been thanked: 13 times
UVC-Mitglied: 0
Unimog:

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon MagMog » 05.03.2017, 11:49

Guuden,

lass' Dir nen funzenden Verteiler an eine freundliche Adresse in Deiner Nähe schicken. Ein Paketdienst schafft das in 2-3 Tagen, manche haben auch Abholstützpunkte.
Ich habe leider keinen in Reserve, sonst läge er schon längst in einem Päckchen für Dich bereit.

Viel Glück! J.
Benutzeravatar
MagMog
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 3813
Registriert: 28.08.2004, 16:10
Wohnort: 63500
Has thanked: 1 time
Been thanked: 42 times
UVC-Mitglied: 0
Unimog: 404.1

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon YoEddy2 » 05.03.2017, 13:52

Hallo Justus,
Das wäre eine Überlegung Wert !
Sowas in der Art habe ich in Erwägung gezogen, aber in der Art das Ich einen Freund hier habe in Frankreich. Er lebt hier schon eine Weile mit seiner Franz. Frau, fährt auch einen 404 und T3 Bulli sowie einige Amys....habe ihn schon kontaktiert ob Er Daheim ist. Aber noch keine Antwort erhalten. Mal sehen unsere Route ist grob schon in seine Richtung gelegt.....

Gruss und Dank für Deine Hilfe / Angebot

Ralf
Viel zu spät begreifen viele die versäumten Lebensziele:
Freude, Schönheit der Natur, Gesundheit, Reisen und Kultur.
Darum, Mensch, sei zeitig weise! Höchste Zeit ist´s: Reise, reise!
Wilhelm Busch (1832-1908)
Benutzeravatar
YoEddy2
Senior Member
Senior Member
 
Beiträge: 3120
Registriert: 08.07.2003, 17:54
Has thanked: 240 times
Been thanked: 13 times
UVC-Mitglied: 0
Unimog:

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon YoEddy2 » 07.03.2017, 19:11

festus hat geschrieben:Hallo Hartmut,
den Verteiler drehen geht nicht so einfach, bzw. Verteiler runter, die Antriebswelle herausziehen und dann eine Stange mit einer Nut anfertigen. Wie die Antriebswelle. Damit die Oelpumpe im Motor nach links verdrehen. Und zwar so, das man die Antriebswelle so einführen kann, das sie so steht das der Verteiler an seinem Platz sitzt. In Ralfs Posting vom Motoreneinbau sieht man wie verdreht der Verteiler ist.


Frage mal so zwischen durch !
Die Ölpumpe lässt die sich nach dem Ausbau des Verteilers und Entfernen der Antriebswelle dann Einfach so verdrehen im Motor ?

Gruss Ralf
Viel zu spät begreifen viele die versäumten Lebensziele:
Freude, Schönheit der Natur, Gesundheit, Reisen und Kultur.
Darum, Mensch, sei zeitig weise! Höchste Zeit ist´s: Reise, reise!
Wilhelm Busch (1832-1908)
Benutzeravatar
YoEddy2
Senior Member
Senior Member
 
Beiträge: 3120
Registriert: 08.07.2003, 17:54
Has thanked: 240 times
Been thanked: 13 times
UVC-Mitglied: 0
Unimog:

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon kinzigsegler » 07.03.2017, 20:51

Hallo Ralf, hallo Festus,

ich habe dieses Verdrehen des Zündverteilers noch nicht gemacht, daher meine vielleicht naive Ansicht.

Aber ist nicht die Welle des Verteilers gegenüber dem Verteilergehäuse relativ leicht drehbar, wenn denn der Verteiler schon ausgebaut wird. Das heißt wenn man den Verteiler um 60° in die eine Richtung dreht und die Welle um eben diese 60° in die andere Richtung, müsste doch der Verteiler wieder montierbar sein und die Verteilerwelle wieder in die Welle im Motor passen.

Dann müssen noch die Zündkabel entsprechend um eine Position gegen die Drehung des Verteilers versetz werden und alles müsste wieder (grob) passen. Zündzeitpnkt muss vermutlich neu eingestellt werden weil die genaue Drehung um 60° natürlich schwierig ist.

Nur mal so theoretisch betrachtet.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 7374
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 69 times
Been thanked: 198 times
UVC-Mitglied: 0
Unimog:

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon festus » 07.03.2017, 22:08

Hallo Jürgen, ich habe so am M 180 die Welle auch nicht verstellt. Ich kenne es von anderen Motoren, das man die schräg verzahnte Antriebswelle um Zahn für Zahn herauszieht und wieder eindreht bis die Stellung passt. Hier ist aber die Schrägverzahnung unterhalb der Verteiler Welle. Die hat nur eine gerade Nut zum einrasten. Entweder so, oder um 180° verdreht. Die Schrägverzahnung müsste man unterhalb der Verteilerwelle versstellen. Wenn man die Antriebswelle ein zwei Zähne verdreht, passt die Nut nicht mehr auf die Ölpumpe. Deswegen müsste man die Ölpumpenwelle soweit verdrehen, bis beim hinein drehen die um 2 - 3 Zähne verstellte Verteiler-Antriebswelle in die Nut der Ölpumpe passt.
Das halte ich für einen Schrauber für möglich. Ist aber eine heikle Sache. Oder vielleicht ist es möglich? Die schräg verzahnte Antriebswelle 3 Zähne zurück zu drehen, und dann ganz vorsichtig unter rückwärts drehen des Motors, (6 Gang und Hinterrad hoch zum drehen) bis die Nut in die Ölpumpe passt.
Ist halt abhängig von den Fähigkeiten vor Ort.

Und klar, man kann einfach die Kabel einen Zylinder zurücksetzen. Aber wenn man unsicher ist, hat man halt keinerlei Markierungen am Motor und Verteiler. Ich meine wenn man topfit ist, kann man durch verdrehen und nach Gehör Zündung einstellen. Aber ich denke Ralf ist kein Freund von Elektrik.. :lol:

Deswegen dachte ich, man macht sich eine kleine Stange und verdreht die Ölpumpe bis es passt. Dann hat man Markierungen für die Grundeinstellung. Irgendwie denke ich, es kann eigentlich nur eine sich nach den Km verstellte Sache der Grund sein, oder etwas ist defekt... dann kann das rumschrauben zum Chaos führen... :? :oops:
LG Festus

Unterschätze nie die Dummheit, sie greift dich immer und überall an !! ;)
Benutzeravatar
festus
Member
Member
 
Beiträge: 466
Bilder: 14
Registriert: 15.02.2011, 13:04
Wohnort: nähe Mannheim
Has thanked: 0 time
Been thanked: 3 times
UVC-Mitglied: 0
Unimog: 404/S

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon kinzigsegler » 07.03.2017, 22:22

Hallo Festus,

bei der Markierung sehe ich für einen "nicht Elektriker aber Praktiker" noch das kleinste Problem. Die würde ich natürlich dann auch um diese 60° versetzen, dass ist ja kein geometrisches Hexenwerk.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 7374
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 69 times
Been thanked: 198 times
UVC-Mitglied: 0
Unimog:

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon YoEddy2 » 08.03.2017, 12:41

Moin .....
Hört sich leider für mich hier zu kompliziert an Ehrlich .....das sind mir zu viele könnte, wenn und eigentlich .....
Fakt ist das, es wohl jetzt eh am Ende ist !
Springt seit zwei Tagen nur noch wiederwillig und sehr sehr schlecht an .....!
Und Heute Morgen dann gar nicht mehr....Alle Orgelei bringt nur ein kurzes faaaaast Zünden hervor ohne jedoch wirklich den Motor zu Starten....zu allem Überfluss gehen jetzt die Starter Batterien auch in die Knie bei den Versuchen .....Denke das es dann jetzt an der Zeit ist das Ding Heim Schleppen zu lassen .... :-(

Frustierte Grüsse Ralf
Viel zu spät begreifen viele die versäumten Lebensziele:
Freude, Schönheit der Natur, Gesundheit, Reisen und Kultur.
Darum, Mensch, sei zeitig weise! Höchste Zeit ist´s: Reise, reise!
Wilhelm Busch (1832-1908)
Benutzeravatar
YoEddy2
Senior Member
Senior Member
 
Beiträge: 3120
Registriert: 08.07.2003, 17:54
Has thanked: 240 times
Been thanked: 13 times
UVC-Mitglied: 0
Unimog:

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon MagMog » 09.03.2017, 00:36

Guuden,

hat er bei den Anlassversuchen wenigstens ordentlich nach Sprit gestunken?
Wenn ja-> Zündungsprob
wenn nicht-> Spritversorgungsprob

Die Abschleppvorschriften sind Dir bekannt, sonst geht auch noch das Getriebe hinüber!!

Viel Glück! Justus.
Benutzeravatar
MagMog
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 3813
Registriert: 28.08.2004, 16:10
Wohnort: 63500
Has thanked: 1 time
Been thanked: 42 times
UVC-Mitglied: 0
Unimog: 404.1

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon YoEddy2 » 09.03.2017, 10:14

Morgen .....

Also beim Orgeln Sprit Geruch ja, Abschleppen auf Achse ist ein No Go klar weis ich daher wenn nur Pick Up Transport.

Da der Franz. ADAC aber sofort mit einem Abschlepp Transporter vor Ort erschienen ist und nicht wie üblich mit der kl. Version Pannenhelfer in Gelb.....haben Wir mit einem PowerPack überbrückt, sprang dann wiederwillig an auf Gas gar nicht auf Sprit dann ja .....dann weiter gefahren mit Schlepper Begleitschutz da selbe Richtung. Nach 30 km dann getrennte Wege, noch 1-2mal Start Probleme gehabt beim Tanken ect. aber ging weiter .....
Sind Richtung Schmelz im Saarland unterwegs Aktuell, dort wurde auf FB von zwei Freunden Hilfe angeboten beides 404 Fahrer. Und Haupt Beruflich als Schrauber am Vierrad tätig ....auch wäre bei dem einen zur Not noch ein Verteiler auf Halde ! Sind dann Heute noch 150 km dorthin, das nicht mehr viel ..... aber dauert mit V max. von 55-60 km/h wenns eben ist schon ne Zeit .....

Also Augen zu und Durch wenn Er dann gleich auch anspringt wieder !!!

Gruss Ralf
Viel zu spät begreifen viele die versäumten Lebensziele:
Freude, Schönheit der Natur, Gesundheit, Reisen und Kultur.
Darum, Mensch, sei zeitig weise! Höchste Zeit ist´s: Reise, reise!
Wilhelm Busch (1832-1908)
Benutzeravatar
YoEddy2
Senior Member
Senior Member
 
Beiträge: 3120
Registriert: 08.07.2003, 17:54
Has thanked: 240 times
Been thanked: 13 times
UVC-Mitglied: 0
Unimog:

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon Eisbaer » 12.03.2017, 09:11

@Ralf

So, jetzt lass die Katze aus dem sack, wil DIr nicht vorgreifen !!1


lg sven aus dem Saarland :wink:
Benutzeravatar
Eisbaer
Senior Member
Senior Member
 
Beiträge: 1133
Registriert: 20.01.2007, 22:08
Has thanked: 0 time
Been thanked: 5 times
UVC-Mitglied: 0
Unimog:

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon YoEddy2 » 12.03.2017, 11:03

Moin aus Idstein....

Ja Katze komm raus aus dem Sack...
Wobei der Sack noch nicht zu gemacht werden kann leider ..

Nach Überprüfung der Ventile die bis auf zwei keine Fühler Blatt Lehre mehr zwischen Nockenwelle und Kipphebel mehr liesen...und deren etwas ehrschwerlichen neu Justage verliesen Wir dann Gestern das Saarland...mit der Hoffnung das Er wieder in alter Manier marschiert, da schon nach der Vent. Einstellung Er sofort wieder auf Knopfdruck ansprang, gleichmässiger und ruhiger im Stand lief. Und beim Gasgeben wieder wesentlich kräftiger und sonorer Brummte .....

Allerdings wahr dem nicht ganz so ...es ist wieder etwas mehr Leistung abrufbar, jedoch fehlt die Power noch immer etwas gegen Uhrsprungs Zustand. Vorallem an Steigungen doch noch sehr und gut zu spüren .....
Da besteht dann wohl doch noch etwas grösserer und Umfangreicherer Handlungs Bedarf !!

LG Ralf
Viel zu spät begreifen viele die versäumten Lebensziele:
Freude, Schönheit der Natur, Gesundheit, Reisen und Kultur.
Darum, Mensch, sei zeitig weise! Höchste Zeit ist´s: Reise, reise!
Wilhelm Busch (1832-1908)
Benutzeravatar
YoEddy2
Senior Member
Senior Member
 
Beiträge: 3120
Registriert: 08.07.2003, 17:54
Has thanked: 240 times
Been thanked: 13 times
UVC-Mitglied: 0
Unimog:

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon kinzigsegler » 13.03.2017, 14:19

Hallo Ralf,

erst einmal Respekt.
Respekt für den Trip bis ins Saarland und für den weiteren Weg.

Ihr habt doch bei den Ventilaktion Euch auch die Zündung noch einmal angeschaut und den Zündverteiler weiter gedreht.
Vor oder nach dem Ventileinstellen?
Und habt Ihr nach der Ventilaktion noch einmal die Kompression geprüft?

Erst einmal sichere Heimfahrt
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 7374
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 69 times
Been thanked: 198 times
UVC-Mitglied: 0
Unimog:

Re: Zündung ! Nein nicht wirklich richtig ?

Beitragvon froggl » 13.03.2017, 15:49

hallo Jürgen
Ich denke ,dass der liebe Ralf nach der Fahrzeit sich die zu knapp eingestellten Ventile zerschossen hat.
Leistung über zu knappen Ventilen hatten wir in den Zeiten der Bergrennen etc immer.
d.h Motor aufmachen mit entsprechenden arbeiten (planen ,Ventile neu enschleifen evt. Sitze wechseln)

Mfg Nobby
Benutzeravatar
froggl
Junior Member
Junior Member
 
Beiträge: 72
Registriert: 16.02.2010, 09:57
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog:

VorherigeNächste

Zurück zu Unimog 404 S-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste