Kühlwasserausgleichsbehälter unimog 411

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Kühlwasserausgleichsbehälter unimog 411

Beitragvon dfrischemeier » 05.01.2010, 14:40

Hallo, bei meinem U411 habe ich folgendes Problem: Bei der Demontage des Thermostates aus dem Kühlwasserausgleichsbehälter ist der Tank jetzt undicht geworden und nicht mehr zu reparieren. Ein neues Thermostat habe ich bereits gekauft, finde jetzt aber keinen gebrauchten bzw. neuen Ausgleichbehälter. Kann mir jemand sagen, wo ich einen solchen Tank bekommen kann? Danke + Gruß Dirk Frischemeier

P.S. Bin hier neu, und hoffe das mein Anliegen hier richtig ist.
Benutzeravatar
dfrischemeier
Junior Member
Junior Member
 
Beiträge: 3
Registriert: 05.01.2010, 14:28
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Beitragvon elektrosmog » 05.01.2010, 15:08

Hallo Dirk,

herzlich willkommen in der UNIMOG-Community, hier bist du richtig.
Am Besten du schaltest ein Gesuch in den Kleinanzeigen hier im Forum.
Bei eBay ging letztens einer mit Thermostat und Deckel für 150€ weg, zurzeit ist auch wieder einer eingestellt.

Gruß
Patrick
Als der liebe Gott die Welt erfand, dachte er an Siedlinghausen / Hochsauerland !
Benutzeravatar
elektrosmog
Senior Member
Senior Member
 
Beiträge: 586
Registriert: 26.04.2004, 15:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon mhame » 05.01.2010, 15:13

Hallo Dirk,

wo ist der Behälter undicht geworden? Wenn das Lötzinn aus der Fuge zwischen Oberteil und Unterteil gelaufen ist, als du die Mutter des Thermostahten warm gemacht hast, das ist kein Problem, kann man wieder löten. Wenn es an der Mutter undicht ist, macht das nichts, hie kommt kein Wasser hin.

Eigentlich gibt es an dem Behälter nur einen Defekt der nicht so leicht reparabel ist, daß ist, wenn das Überlaufröhrchen im Behälter gebrochen oder undicht ist. Dieses führt dazu, daß das Kühlwasser über den Überlauf verschwindet, wenn die WaPu nicht schnell genug umfördert, z.B. im Teillastbereich. Der Fehler ist nicht ganz einfach zu finden, denn das Kühlwasser kann lange halten, wenn du Vollast fährts. Bei viel Stand und Teillast ist es dann ganz schnell weg. Überprüfen kann man das schnell. das Wasser darf erst aus dem Überlauf fließen, wenn es im Behälter über dem Innenflansch oben zu sehen ist. Dort dichtet die innere federbelastete Dichtung des Deckels.

Ohne den Fehler genau zu kennen, sage ich, der ist reparabel. Ach ja, in dem Behälter ist oberhalb des Thermostaten eine Dichtung. Hast Du die eingelegt oder die alte vergessen zu entfernen. Hat die sich teilweise nach innen verschoben?

Der Thermostat dichtet an der Oberkante im Behälter, die Mutter drückt über die Unterseite den Thermostaten an. An der Unterseite ist genau wie bei dem Gewinde keine Dichtung.

Gruß,
Markus
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5617
Registriert: 27.03.2007, 14:52
Has thanked: 21 times
Been thanked: 283 times
UVC-Mitglied: 0
Unimog:

Beitragvon mhame » 05.01.2010, 15:23

Hallo Dirk,

hier noch ein Bild der Dichtung, von der ich oben geschrieben habe.

Gruß,

Markus
Dateianhänge
Kühlwasserbehälter 002.jpg
Kühlwasserbehälter 002.jpg (43.26 KiB) 1768-mal betrachtet
Zuletzt geändert von mhame am 05.01.2010, 15:30, insgesamt 2-mal geändert.
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5617
Registriert: 27.03.2007, 14:52
Has thanked: 21 times
Been thanked: 283 times
UVC-Mitglied: 0
Unimog:

Beitragvon dfrischemeier » 05.01.2010, 15:24

Danke für die schnellen Antworten. Die Überwurfmutter konnte ich nicht ganz einfach lösen. Habe dann die Mutter erhitzt und dabei ist die Mutter samt Schneidring vom Stutzen abgegangen. Beim Entfernen des Schneidrings aus der Überfurmutter ist dieser dann leider zerbrochen.

Hatte dann (wie sich jetzt rausstellt) eine nicht ganz so tolle Idee :idea: ... Habe nämlich zwei Messing-Gewindestangen an den Trichter löten lassen, um so das Thermostat mit einen Metallformteil in den Ausgleichsbehälter zu fixieren. Leider ist beim löten der Bolzen der Stutzen weggeschmolzen bzw. der Tank undicht geworden. ...... :cry: :cry:

Brauche somit wahrscheinlich doch einen neuen Tank incl. Schneidring.
Benutzeravatar
dfrischemeier
Junior Member
Junior Member
 
Beiträge: 3
Registriert: 05.01.2010, 14:28
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon mhame » 05.01.2010, 15:29

Hallo Dirk,

im dem rot gekennzeicneten Bereich tritt gerne mal das Lötzinn aus, wenn man die Mutter und das Gewinde heiß macht. Einfach wieder zulöten. Der Behälter ist punktgeschweißt und verlötet.

Markus
Dateianhänge
Kühlwasserbehälter 003.JPG
Kühlwasserbehälter 003.JPG (52.16 KiB) 1770-mal betrachtet
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5617
Registriert: 27.03.2007, 14:52
Has thanked: 21 times
Been thanked: 283 times
UVC-Mitglied: 0
Unimog:

Beitragvon mhame » 05.01.2010, 15:41

Hallo Dirk,

hierbei handelt es sich nicht um einen Schneidring, sondern um einen sehr dünnen Ring mit Außengewinde. Dieser wird auf den Stutzen aufgelötet. Die Mutter, bzw. der Deckel ist dummerweise aus Stahl und gammelt gerne fest.

Mein Reperaturvorschlag ist eine Messingmutter und ein neues Messinggewinde. Das kann man in der Wandstärke etwas dicker machen, wenn man die Mutter anpaßt.

Und IMMER richtig Fett zwischen Mutter und Gewinde bei der Montage! Beim nächsten Öffen wird die Mutter es dir danken.

Gruß,

Markus
Dateianhänge
Kühlwasserbehälter 006.jpg
Kühlwasserbehälter 006.jpg (37.12 KiB) 1760-mal betrachtet
Kühlwasserbehälter 005.jpg
Kühlwasserbehälter 005.jpg (51.15 KiB) 1760-mal betrachtet
Kühlwasserbehälter 004.jpg
Kühlwasserbehälter 004.jpg (75.3 KiB) 1760-mal betrachtet
Zuletzt geändert von mhame am 05.01.2010, 15:46, insgesamt 1-mal geändert.
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5617
Registriert: 27.03.2007, 14:52
Has thanked: 21 times
Been thanked: 283 times
UVC-Mitglied: 0
Unimog:

Beitragvon mhame » 05.01.2010, 15:45

Hallo Dirk!

Weiter Bilder. Mach mal ein bild von deinem Behälter. Falls Du ihn wirklich nicht mehr reparieren kannst, versuch das Oberteil einmal vorsichtig anzutrennen. Ich habe noch nie einen Behälter von innnen gesehen und es würde mich interessieren, ob man ihn auseinander bekommt und wieder zusammen. Dann könnte ich meinen verbeulten ausbeulen und den mit dem undichten Überlauf (das ist der mit der neuen Mutter auf den Bildern, der auch poliert ist) reparieren.

Gruß,
Markus
Dateianhänge
Kühlwasserbehälter 008.jpg
Kühlwasserbehälter 008.jpg (59.71 KiB) 1750-mal betrachtet
Kühlwasserbehälter 007.jpg
Kühlwasserbehälter 007.jpg (70.36 KiB) 1750-mal betrachtet
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5617
Registriert: 27.03.2007, 14:52
Has thanked: 21 times
Been thanked: 283 times
UVC-Mitglied: 0
Unimog:

Beitragvon dfrischemeier » 05.01.2010, 15:47

Bekomme ich das Messinggewinde bzw. eine angepasste Überwurfmutter im Zubehör? Oder sollte ich mir diese anpassen lassen?
Danke für die schnelle Antwort und diversen Bilder.
Benutzeravatar
dfrischemeier
Junior Member
Junior Member
 
Beiträge: 3
Registriert: 05.01.2010, 14:28
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon mhame » 05.01.2010, 15:53

Hallo,

die Muttern und das Gewinde sind Eigenbau. Mir ist nicht bekannt, daß es den Ring mit Gewinde jemals als Ersatzteil weder bei Behr noch DB gegeben hat.

Hier ist nur Selbermachen oder einen Freund mit Drehbank kennen wirtschaftlich. Ich glaube in Wuppertal gab es solche Muttren, aber nicht ganz günstig.

Mit 40 Euro mußt du sicher für die Mutter und das Gewinde rechnen, ein verbeulter Behälter kann da billiger sein, aber möglicherweise ist die Mutter da auch festgegammelt.

Anbei noch ein Bild einer erfogreichen Reperatur. Der Behälter hat nur eine ganz kleine Delle. Den habe ich für ein Trinkgeld gekauft, entlackt. poliert und dann eine neue Mutter mit Gewinde aufgelötet. Dabei hat mir ein Freund geholfen. Das Löten war nicht agnz einfach. Einer hat gefettet, der andere die Flamme geführt und Zugabewerkstoff zugeführt. Man muß echt vorsichtig sein, damit nicht das gleiche wie bei Dir passiert.

Also mit etwas Suchen ist da sicher etwas zu finden, im Aktionshaus sind die meist sehr teuer. Versuchs mal mit einer Suchanzeige in der U-Com.


Gruß,

Markus
Dateianhänge
Kühlwasserbehälter 010.jpg
Kühlwasserbehälter 010.jpg (78.19 KiB) 1732-mal betrachtet
Zuletzt geändert von mhame am 05.01.2010, 16:04, insgesamt 2-mal geändert.
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5617
Registriert: 27.03.2007, 14:52
Has thanked: 21 times
Been thanked: 283 times
UVC-Mitglied: 0
Unimog:

Beitragvon Werner-411 » 05.01.2010, 16:01

Hallo Markus!

Super Beitrag! Informativ und konstruktiv! Das haben wir gerne!

Gruß

Werner
Zwischen Siebengebirge und Westerwald ...
Benutzeravatar
Werner-411
Member
Member
 
Beiträge: 446
Registriert: 23.03.2008, 21:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon mhame » 05.01.2010, 16:15

Hallo Werner!

Danke! Das ist mein persönliches Verständnis der U-com und des Hobbies Unimog. Ich freue mich auch immer, wenn mir einer fundiert weiterhilft.

Ich kenne mich nur mit 411 aus und deshalb kann ich auch nur hier etwas beitragen. Lese aber bei anderen Themen gerne mit.

Unimogs sind ein zu schönes Hobby und das Bewahren des Wissens um diese Technik sollte nicht dem Kommerz geopfert werden.

In diesem Sinne wieder zurück zum Thema.

Markus

P.S.: Den Behälter auf dem Bild habe ich übrigens beim Rhein-Sieg Treffen 2008 erstanden! 2009 war ein super Treffen, hoffentlich gibt es auch im Unimogjahr 2010 wieder eins!
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5617
Registriert: 27.03.2007, 14:52
Has thanked: 21 times
Been thanked: 283 times
UVC-Mitglied: 0
Unimog:

Beitragvon Werner-411 » 05.01.2010, 16:27

Hallo Markus,

das Treffen 2010 soll es doch wohl wieder geben! Aber Danke für die Erinnerung - wir müssen dann ja bald mit den Vorbereitungen beginnen :wink: !

Gruß

Werner
Zwischen Siebengebirge und Westerwald ...
Benutzeravatar
Werner-411
Member
Member
 
Beiträge: 446
Registriert: 23.03.2008, 21:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon mhame » 05.01.2010, 16:35

Hallo Werner,


ja, das ist super! Von dem Flair hat es meines Gefühls nach die beiden großen Treffen in 2009 echt übertroffen! bei dem schönen Lagerfeuer kam wirklich ein Gemeinsamkeitsgefühl und Abenteuerromantik auf. Wenn es irgendwie sich einrichten läßt, sind wir dabei!

Gruß & Vorfreude!

Markus
Benutzeravatar
mhame
Senior Member
Senior Member
 
Beiträge: 5617
Registriert: 27.03.2007, 14:52
Has thanked: 21 times
Been thanked: 283 times
UVC-Mitglied: 0
Unimog:

Beitragvon raischle » 05.01.2010, 22:21

Hallo Markus,

kann man bei einem verformten Tank eigentlich die Öffnungen verschliessen und mit dosiertem Druck / Druckluft oder zB Wasser die Beule zurück-"poppen" ?

Man müsste mal konkret bei Tankrestauratoren nachfragen, habe immer mal wieder Adressen in diversen Oldtimer-Zeitschriften gesehen.

Grüße

Raimund
Raimund - Bild 411.110 Bj. 1960 - ohne Zapfwellen, Pneumatik oder Hydraulik
= die ultimative Art, mit einem Diesel-Cabrio Holz zu holen...
Benutzeravatar
raischle
Member
Member
 
Beiträge: 301
Registriert: 01.05.2007, 20:44
Wohnort: Sauerland
Has thanked: 0 time
Been thanked: 3 times
UVC-Mitglied: 0
Unimog:

Nächste

Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste