Problem mit Stromversorung im ex. SAN Koffer

Hier geht es um Umbauten & Reisen mit dem Unimog.

Moderator: -Martin.Glaeser-

Problem mit Stromversorung im ex. SAN Koffer

Beitragvon Desierto » 14.07.2008, 13:23

Hallo MOG Reisende.

Ich habe ein kleines (od. grösseres?) Problem.

Wir haben einen U1300L SAN Fahrzeug der BW und folgende Probleme:

- woher bekomme ich Dokumentation zu diesem Aufbau (Verkabelung usw.)
- von wem ist der SAN Koffer (nicht Binz denn die haben nur die Einrichtung installiert nicht die Technik)

- ich habe hinten im Koffer nur noch 10,9 V auf dem Stromnetz (nichts geht mehr !!)
- ich bin mehrer Stungen gefahren Stromzustand ändert sich nicht (vermutlich Trennrelais)
- weis jemand wo das Relais sitzt ?
- die Frage hatte ich schonmal gestellt, wozu ist die Natosteckdose unter der seitlichen Einstiegstür des Koffers (die Kabel laufen in den Koffer !)

Ich brauche schnell Antworten, denn eigentlich wollten wir am Freitag mit dem MOG Ri Norwegen starten ;-(

ciao
manfred
Benutzeravatar
Desierto
Junior Member
Junior Member
 
Beiträge: 20
Registriert: 18.11.2007, 09:05
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Beitragvon Stefan.H » 15.07.2008, 08:08

Moin,
der San-Koffer wurde von Daimler Benz selbst gebaut in der Waggonfabrik Ürdingen Werk Düsseldorf.
Schaltpläne vom Kofferaufbau habe ich keine, nur die TDv 2320/057-12 LKW 2t tmil gl Daimler-Benz U 1300 L, darin ist auch der San.-Koffer beschrieben, aber viele technische Beschreibungen usw. sind da nicht vorhanden.
Der KrKw hat eine zweite Fremdstartsteckdose über dem Tank, damit man bei entladenen Fahrzeugbatterien das Fahrzeug mit den Kofferbatterien starten kann, dazu werden beide Dosen mit dem Fremdstartkabel verbunden. Außerdem kann man über diese Dose die Kofferbatterien laden.
Von einem Trennrelais wie im Fuko vom 404 steht in der TDv nichts. Wenn im Schaltkasten eines sein sollte, dann schaltet es tiefentladene Batterien ab und sie werden auch nicht mehr vom Fahrzeug automatisch zugeschaltet und geladen. Die Batterien müssen dann erst von aussen wiederaufgeladen werden.
Aber es ist auf alle Fälle eine Silicium-Sperrdiode eingebaut, um ein Entladen der Kofferbatterien bei stehendem Motor zu verhindern (deswegen kann man auch ohne Kabel nicht mit den Kofferbatterien starten). Die müßte im Batteriekasten eingebaut sein oder in den dickeren Leitungen zum Fahrzeug und kann auch kaputt sein.
Haben beide Batterien zusammen nur noch 10,9V? Dann sind sie wahrscheinlich Schrott und wurden deswegen auch nicht mehr geladen.
Gruß Stefan
Stefan.H
Senior Member
Senior Member
 
Beiträge: 1124
Registriert: 20.08.2002, 19:44
Wohnort: Lübeck
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon Desierto » 15.07.2008, 15:15

Hallo Stefan.

Danke für die Antwort, habe die Info an MB weitergeleitet in der Hoffnung die kommen jetzt damit klar. Die Diode haben Sie schon gefunden :lol: und die lässt angeblich nichts nach hinten durch. Ev. ist Deine Vermuting richtig und die ist kaputt.

Können wir mal telefonieren ?

Wenn ja, sende mir Deine Nummer per PN und ich werde mich schnell bei Dir melden.

Nochmals Vilen Dank.
ciao
manfred
Benutzeravatar
Desierto
Junior Member
Junior Member
 
Beiträge: 20
Registriert: 18.11.2007, 09:05
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon Fred404 » 18.07.2008, 14:57

Hallo Manfred,
der Sankoffer ist normalerweise mit dem MIL-Steckverbinder (Bajonet) oberhalb des Batteriekastens mit dem Chassis verbunden.
Von dieser Dose geht das Kabel über die Zentralstecker des Führerhauses in Richtung Armaturenbrett. Das Trennrelais sitzt hinter dem Sicherungsträger auf der linken Seite. Leider ist das Relais eigentlich nicht so ohne weiteres zugänglich. Man muß ziemlich viel demontieren um an die Befestigungsschrauben zu gelangen. Erst wenn das Relais lose ist, kann man an die Anschlußklemmen kommen. Das Relais arbeitet mit der Lichtmaschinen-Erregerspannung D+ und wird über eine Steuerleitung (ebenfalls im MIL-Stecker) von der Elektrik des Koffers aus eingeschaltet.
Du solltest Dir das Werkstattbuch vom 1300er von B&B zulegen. Da ist die Schaltung bis zum besagten Stecker abgebildet.
Hier die Steckerbelegung:
A - +24V 30 via Trennrelais (60A)
B - nicht belegt
C - Steuerleitung Trennrelais ( Masse = Ein)
D - Masse 31
E - Signalhupe (Summer)
F - nicht belegt.
Ich vermute, dass der Schalter im Koffer nicht funktioniert oder nicht eingeschaltet ist.
Die Steuerleitung geht (wie gesagt) über die zentralen Steckverbinder im Fußraum der Hütte: Steckerblock "B" Pin 6 (AMP-Stecker 6,3mm)
Wenn Du also am Stecker B-6 eine Masse anlegst, sollte bei laufendem Motor das Trennrelais anziehen.
Eine Trenndiode (Silizium) gibt es da nicht.

Gruß

Fred

P.S. beachte, dass die Steckernummern an den zentralen Steckverbindern nur von der Fußraumseite aus richtig sind. Vom Motorraum aus gesehen, sind die Steckerbezeichnungen gespiegelt !!
Benutzeravatar
Fred404
Senior Member
Senior Member
 
Beiträge: 1026
Registriert: 05.12.2002, 15:39
Wohnort: Freiberg / Neckar
Has thanked: 0 time
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

Beitragvon Stefan.H » 19.07.2008, 09:17

Moin,
die Silizium-Sperrdiode ist im San-Koffer, das ist eine von Motorola Typ MR 1205 FL 300V 50A, und die ist schon ein wenig größer und mit Kühlkörper. Beim San-Koffer gibt es normalerweise die Steckdosen für die Pritschenrufanlage und die Stromversorgung der FmKabine nicht, dafür gibt es aber die zweite Schweineschnauze.
So ein Trennrelais ist in allen Unimog 1300L mit Pritsche eingebaut, die für den Kabinentransport vorbereitet sind. Vielleicht hat der SanMog das Trennrelais im Fahrerhaus auch, davon steht aber nichts in der TDv. Aber bei der BW wurden vielleicht auch SanKoffer auf andere Fahrgestelle umgesetzt?
Gruß Stefan
Stefan.H
Senior Member
Senior Member
 
Beiträge: 1124
Registriert: 20.08.2002, 19:44
Wohnort: Lübeck
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon Fred404 » 19.07.2008, 22:57

Hallole,
das Schaltbild für den Sankoffer habe ich mittlerweile gefunden.
Wenn Interesse besteht, bei mir melden, ich mach dann eine Kopie.
Die Stromverbindung läuft original, wie schon gesagt, über den Bajonettstecker. Der von mir vermutete Schalter für das Trennrelais ist nicht vorhanden, sondern die Pins C und D (X2) sind direkt gebrückt. Wenn der Motor läuft wird also über D+ das Trennrelais sofort angesteuert. Die Schutzdiode ist zwischen Pin A (X2) und der Kofferbatterie geschaltet. Am Pin F ist der Induktionsschalter für den Klapptritt (Einstieg) angeschlossen. Der Summer (Notruf) ist ebenfalls mit 4 Taster (2x links und 2x rechts) verdrahtet.

Gruß

Fred
Benutzeravatar
Fred404
Senior Member
Senior Member
 
Beiträge: 1026
Registriert: 05.12.2002, 15:39
Wohnort: Freiberg / Neckar
Has thanked: 0 time
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

Schaltplan BW Sani-Koffer

Beitragvon Werni404 » 23.02.2009, 17:32

Hallo Fred.
Ich wäre Dir sehr dankbar, wenn Du mir eine Kopie des elektrischen Schaltplans des Bundeswehr-Sani Koffers auf dem UNIMOG 435 (1300L) überlassen könntest.
Ich habe seit einiger Zeit immer tiefentladene Batterien im Koffer. Mein Elektriker tut sich schwer ohne Plan.
Wenn Du sie digital hast, per E-Mail oder per Post (Porto ersetze ich Dir gerne). Ich sende Dir eine PN mit meiner Adresse.
Herzlichen Dank im Voraus.

Schöne Grüße vom Bodensee
Werner
Werni404
Junior Member
Junior Member
 
Beiträge: 62
Registriert: 07.03.2007, 21:14
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Problem mit Stromversorung im ex. SAN Koffer

Beitragvon Folga » 08.09.2017, 10:53

Ich möchte gerne den intelligenten Batteriekoppler Cyrix-ct von Victron einbauen, da die Diode offensichtlich die Spannung reduziert und somit die Batterien weniger geladen werden können. Ich hab ihn nun an Stelle dieser Diode neben den Batterie im Koffer gesetzt, da von der Fahrzeugseite her nur Spannung drauf ist, wenn der Motor läuft sprich die Lichtmaschine Strom abgibt. Bin mir also nicht ganz sicher ob das funktionieren wird.
Hast Du den Plan aus diesem Thread noch irgendwo und könnte ich den haben?
Wo genau sitzt dieses Relais?
@Fred: Ist der Schaltplan noch verfügbar?
Benutzeravatar
Folga
Newbie
Newbie
 
Beiträge: 1
Registriert: 02.01.2017, 03:04
Has thanked: 2 times
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 1300L

Re: Problem mit Stromversorung im ex. SAN Koffer

Beitragvon fennek » 18.09.2017, 23:48

Hallo Folga

bei meinem Unimog 1300L mit SAN-Koffer war die Diode durch die Bundeswehr einfach ausgebaut worden, d.h. überbrückt. Somit werden beide Batterien parallel geladen.
Spricht etwas dagegen?

Jochen
Benutzeravatar
fennek
Newbie
Newbie
 
Beiträge: 1
Registriert: 31.03.2010, 13:31
Wohnort: 51503 Forsbach
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: Unimog 404S

Re: Problem mit Stromversorung im ex. SAN Koffer

Beitragvon kinzigsegler » 19.09.2017, 10:50

Hallo Jochen,

den richtigen Anschluss des Cyrix-ct kannst Du dem Datenblatt entnehmen:

https://www.victronenergy.de/upload/documents/Datasheet-Cyrix-ct-120A-230A-DE.pdf

Es ist möglich die Starter und Kofferbatterie parallel zu schalten aber nicht ratsam.
Wenn Du die Batterien parallel schaltest werden durch die Verbraucher im Koffer immer beide Batterien entladen. Dies kann dann wenn viel verbraucht wurde dazu führen, dass nicht mehr genug Energie in den Batterien steckt um den Mog zu starten.

Durch die einfache Diodenlogik oder den oben genannten Schalter wird dies verhindert. Besonders bei letzterem besteht der Vorteil, dass die Verbindung zwischen den Batterien nur hergestellt wird wenn der Motor läuft und zusätzlich die Starterbatterien genügend geladen sind.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6935
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 50 times
Been thanked: 148 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Re: Problem mit Stromversorung im ex. SAN Koffer

Beitragvon Michael_Weyrich » 20.09.2017, 10:29

Hallo,

Wenn Du die Batterien parallel schaltest werden durch die Verbraucher im Koffer immer beide Batterien entladen. Dies kann dann wenn viel verbraucht wurde dazu führen, dass nicht mehr genug Energie in den Batterien steckt um den Mog zu starten.


Trotz Ausbau der Diode gibt es da immerhin noch ein Trennrelais im Armaturenbrett, das die Kofferstromversorgung und damit die Parallelschaltung der Koffer- und Fahrzeugbatterien nur dann vornimmt, wenn der Motor läuft. Dieses Trennrelais für die Versorgung des Aufbaus bietet jeder 1300L der BW ab Werk.

Gruß,
Michael
Meine Mogs und Anhänger:
406.121, 403.123, 435.115, KDU6000
Ehemalige Mogs:
404.115(TLF8)*, 404.114(LF8-TS)*, 416.141, 403.121, 424.126, 406.121

*) bei der Feuerwehr
Benutzeravatar
Michael_Weyrich
Senior Member
Senior Member
 
Beiträge: 3823
Registriert: 28.07.2002, 17:47
Wohnort: Herchweiler
Has thanked: 0 time
Been thanked: 59 times
UVC-Mitglied: 0
UCG-Mitglied: 3857
Unimog:


Zurück zu Unimog Wohnmobil & Expedition

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste