Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#575632
Guten Abend in die Runde,

mein Name ist Lars, ich komme aus dem schönen Schwabenland (Reutlingen) und mache gerade nen 2010er von 1951 (Fg 109) wieder fit.
Ich habe den Mog mit Hinterachsschaden gekauft und habe nun eine 2010er Achse, die beim Kauf dabei war komplett neu aufgebaut.
Habe leider erst nachdem die frisch überholte Achse schon eingebaut war festgestellt, dass sich der Betätigungshebel der Differentialsperre ab ca. 10 Uhr Stellung nur mit enormen Kraftaufwand (Kantholz) einlegen lässt, und auch nicht von alleine zurück schnappt. Zudem steht der Hebel fast auf 12 Uhr bis die Sperre richtig eingerastet ist. Eine Überprüfung mit der Stabkamera brachte auch keinen Fehler zum Vorschein. Habe die Achse dann wieder ausgebaut, den Triebling abgenommen und den Sperrmechanismus zerlegt. Dabei habe ich festgestellt das der Betätigungshebel ab ca. 10 Uhr schwer läuft und nicht mehr von alleine zurück schnappt.
Habe heute dann die alte Achse zerlegt und festgestellt das jemand die Schaltgabel "optimiert" hat siehe Bild.
Mit dieser Gabel ist die Spermuffe schon bei ca. 10 Uhr auf Anschlag eingekoppelt, lässt sich ohne viel Kraftaufwand von Hand einlegen und schnappt auch wieder eigenständig über die Federspannung zurück.
Habe mir dann den Mechanismus noch einmal angeschaut und musste feststellen das bei der geraden Schaltgabel der Betätigungshebel so weit gedreht werden muss, bis der größte Radius am Exzenter erreicht ist (in meinem Fall fast 12 Uhr).
Wenn dies der Fall ist wirkt die Federkraft jedoch Radial auf den Exzenter, wodurch er nicht mehr in die Ausgangsposition zurückgedreht wird. Bei der gebogenen Gabel hingegen ist die Schiebemuffe schon deutlich früher auf Block, die Gabel drückt den Exzenter dadurch an der Kante tangential in die Ausgangsposition zurück.
Jetzt die Frage an die Experten. Was stimmt hier nicht? Wenn die gerade Gabel original ist kann das meiner Meinung nach nicht funktionieren (aufgrund der Radial wirkenden Kraft am Betätigungshebel) oder ich habe einen Denkfehler. Die "optimierte" Gabel wurde ja auch nicht umsonst Gebogen.
Habe noch einige Bilder zur Verdeutlichung gemacht. Hoffe man erkennt was ich meine.

P.S. habe die alte Achse noch nicht genau Begutachtet, kann ich aber falls gewünscht morgen machen Zwecks der Schadensursache.

Mit freundlichen Grüßen
Lars Nedele

Hallo nEdmund das ist ein allgemeines Community-Th[…]

Hallo Mit einem starken Staubsauber absaugen und […]

411 Einspritzpumpe Oelfüllung

Hallo Helmut, danke für Deine Hilfe. Sorry, […]

Hallo Andreas, bisschen zu weit um mal schnell...[…]