Webasto Standheizung

Hier geht es um Umbauten & Reisen mit dem Unimog.

Moderator: -Martin.Glaeser-

Webasto Standheizung

Beitragvon Smoele » 02.08.2009, 20:23

Hallo zusammen,

weiss zwar nicht genau ob ich hier richtig bin, aber nach längerer Suche im Netz hoff ich dass sich hier jemand auskennt.

Hab in meinem Bauwagen, den ich hauptsächlich für Oldtimer-Treffen nutze, und der auch hinter unserem 411'er hängt, eine Webasto Standheizung HL 18 B eingebaut. Nun hat die Heizung auch recht ordentlich funktioniert. Aber jetzt lässt sie mich etwas im Stich.

Wenn ich die Heizung einschalte, läuft nach ein paar Sekunden das Heizgebläse an und das war dann alles. Laut Einbauanweisung sollte nach dem Heizgebläsestart die Spritpumpe anfangen zu takten und das tut sie nicht. Und so schaltet sich die Heizung nach ca einer Minute komplett ab ohne es ein weiters mal zu versuchen, wie es ebenfalls in der Einbauanleitung steht. Nur die Taste zum Einschalten leuchtet noch.

Hoff ihr könnt mir weiter helfen

Gruss Christoph
Smoele
Junior Member
Junior Member
 
Beiträge: 15
Registriert: 09.11.2003, 00:43
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Beitragvon westerwaelder » 24.08.2009, 01:21

hallo christoph,

wenn du die heizung länger nicht gebraucht hast, ist das scheinbar normal. das problem habe ich immer, wenn ich im LKW den sommer über nicht mal zwischendurch die heizung eine viertelstunde laufen lasse. es verklebt wohl eine membran.
übrigens, um die störanfälligkeit zu minimieren, kannst du den heizölvorrat einfach höher montieren wie die heizung. das pümpchen entfällt, weil du die schwerkraft nutzt und nichts trocknet ein.einige unserer LKW haben diesen umbau, weil rapsöl nicht für die standheizung geeignet ist.

Grüße aus dem Westerwald
Arndt
Benutzeravatar
westerwaelder
Member
Member
 
Beiträge: 361
Registriert: 25.01.2009, 21:36
Wohnort: Kircheib/ Westerwald
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Unimog Wohnmobil & Expedition

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste