besitzer-galerie

Wir freuen uns auf konstruktive Kritik, Fragen und Anregungen.

Moderator: -Martin.Glaeser-

besitzer-galerie

Beitragvon rusty » 03.03.2004, 16:15

Dear Mogler, tried to upload picture to owners gallery-I encountered internal server error on both netscape and safari...I am on macintosh running system 10.2.8? Also tried to upload to bilder gallery..again no luck. Anybody know why the problem?

rusty
rusty
Junior Member
Junior Member
 
Beiträge: 9
Registriert: 02.03.2004, 16:16
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




besitzer-galerie

Beitragvon thorsten.schlote » 03.03.2004, 16:37

Hello rusty.

The gallery ist running well. But you have to registrate yourself in the gallery independent to the Forum.
In the owners gallery we have some technical trubble.
But I have no information when it will be repaired. sorry.

Thorsten
Ich glaube an den Unimog. Andere Automobile sind eine vorübergehende Erscheinung.
Frei nach Kaiser Wilhelm dem II. (1859-1941)
Benutzeravatar
thorsten.schlote
Senior Member
Senior Member
 
Beiträge: 2977
Registriert: 25.04.2003, 08:23
Wohnort: Stadtallendorf / Schweinsberg (Hessen)
Has thanked: 0 time
Been thanked: 3 times
UVC-Mitglied: 0
Unimog:

Beitragvon Moggälä » 27.04.2008, 12:36

Hallo,
ich häng mich jetzt mal hier dran, weil sich das Problem von Rusty und mir "fast ähneln".
Hab auch nen Mac (Leopard) und keine Chance in die gallery zu kommen. Hab mich mehrmals registriert und krieg nach wie vor beim Anmelden die Meldung "Es existiert kein Benutzer mit diesem Benutzernamen und Passwort".
Bin jetzt auch mal von Safari zurück auf Firefox(Leo&XP) - selbes Ergebnis.

Ne direkte Antwort zur Adresse admin@thilo-wessel.de auf die Freischaltungsmail is auch nicht möglich, wird abgeblockt - wer weiß Rat?

mfG
Axel
Benutzeravatar
Moggälä
Senior Member
Senior Member
 
Beiträge: 3387
Bilder: 0
Registriert: 29.04.2007, 23:24
Wohnort: Schwabachtal
Has thanked: 2 times
Been thanked: 22 times
UVC-Mitglied: 0
UCG-Mitglied: 6329
Unimog: 406-121

Beitragvon ThiloWN » 27.04.2008, 12:39

Hallo,

es liegt nicht am Mac - habe auch einen. Für die Galerie braucht man einen weiteren Zugang - der UCOM-Zugang gilt dort nicht. admin@ dürfte nicht mehr funtkionieren.
++++++++++
Thilo Wessel

Webmaster Unimog-Community.de
Rosenapfelweg 30 | 70437 Stuttgart

E-Mail: info@thilo-wessel.de

Passwort vergessenUCOM-Youtube-Kanal abonnieren
Benutzeravatar
ThiloWN
Webmaster
Webmaster
 
Beiträge: 2420
Registriert: 05.10.2016, 20:43
Wohnort: Stuttgart
Has thanked: 0 time
Been thanked: 30 times
UVC-Mitglied: 0
UCG-Mitglied: 2840
Unimog: 2010

Beitragvon Moggälä » 27.04.2008, 12:51

Ok und vielen Dank für die schnelle Info,

soll das heisen ich muß mich nochmal wo extern anmelden - oder ich brauch schlicht und ergreifend ein gänzlich andres Login (Benutzername und Paßwort)?

mfG
Axel

PS: ja, die admin-Adresse nimmt nix mehr an - aber von der kam z.B. am 21.März noch ne Mail :?:
Benutzeravatar
Moggälä
Senior Member
Senior Member
 
Beiträge: 3387
Bilder: 0
Registriert: 29.04.2007, 23:24
Wohnort: Schwabachtal
Has thanked: 2 times
Been thanked: 22 times
UVC-Mitglied: 0
UCG-Mitglied: 6329
Unimog: 406-121

Beitragvon ThiloWN » 27.04.2008, 12:57

Komplett neuen Account anlegen - hat nichts mit der UCOm zu tun.
++++++++++
Thilo Wessel

Webmaster Unimog-Community.de
Rosenapfelweg 30 | 70437 Stuttgart

E-Mail: info@thilo-wessel.de

Passwort vergessenUCOM-Youtube-Kanal abonnieren
Benutzeravatar
ThiloWN
Webmaster
Webmaster
 
Beiträge: 2420
Registriert: 05.10.2016, 20:43
Wohnort: Stuttgart
Has thanked: 0 time
Been thanked: 30 times
UVC-Mitglied: 0
UCG-Mitglied: 2840
Unimog: 2010

Beitragvon Moggälä » 27.04.2008, 13:11

Nix - gedd nedd :cry:
Wieder kam von der admin-Adresse die Mail, vorher die Meldung "Registrierung erfolgreich" - aber nix geht :?: :?: :?: , Meldung siehe oben "Es existiert kein Benutzer mit diesem Benutzernamen und Passwort".
Muß ich wohl weiter zuschaun.

mfG
Axel
Benutzeravatar
Moggälä
Senior Member
Senior Member
 
Beiträge: 3387
Bilder: 0
Registriert: 29.04.2007, 23:24
Wohnort: Schwabachtal
Has thanked: 2 times
Been thanked: 22 times
UVC-Mitglied: 0
UCG-Mitglied: 6329
Unimog: 406-121


Zurück zu Fragen und Anregungen zu Unimog-Community.de

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste