Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Der Mogler steht im Vordergrund: Unimogtreffen, Ausfahrten, Berichte, TV-Tipps, Unimog-Witze.
#548550
Hallo liebe Unimogfreunde,

ich wünsche erstmal allen ein frohes neues Jahr und viel Glück und Gesundheit!

Nun startet ein neues Jahr also gibt es auch neue Aufgaben.
In diesem Fall ist es ein Frosch - ein 401 Frosch - ein Frosch der Berliner Stadtreinigung.
Baujahr 1956 und einer der letzten gebauten 401.

Der Zustand ist katastrophal, die Technik nicht so aber Fahrerhaus und Pritsche umso mehr.

Warum legt man sich so etwas zu? Das Habenwill, die Anziehungskraft dieses Frosches war zu stark...

Nun aber ein paar Bilder
7699
7700
7701
7702
7703

endlich Zuhause

7705
7704

und man kann auch noch die Wagennummer erkennen
7706
7707

Der Verkäufer hatte einen Startversuch unternommen, leider war ein Förderelement fest sodass die Pumpe nicht regeln konnte. Beim vermutlich etwas überstürzten abstellen hat der Verkäufer so stark am Absteller gezogen, dass er die Klemmhülse auf der Regelhülse verdreht hat :shock: . Ich habe jetzt mal eine andere Einspritzpumpe eingebaut und auch schon gestartet, er läuft wirklich schön. Leider hat der hier verbaute Nebenstromölfilter eine große Undichtigkeit da muss ich die Tage mal für einen ausgiebigen Testlauf nochmal ran.
7709

Ich werde wahrscheinlich erst in ein paar Monaten mit dem Projekt starten aber das Teile sammeln hat natürlich schon begonnen :mrgreen: . Wobei das Fahrzeug an sich wirklich sehr komplett ist, was Teile wie Zierleisten usw betrifft. An Stahl und Holz hat das Fahrzeug ja augenscheinlich stark büßen müssen :mrgreen: .
#548552
Lieber Hannes,

auch Dir alles Gute, Erfolg und Zufriedenheit im neuen Jahr.

Schön zu hören, dass Du Deine Kenntnisse und Erfahrungen mit dem Unimog nicht brach liegen lässt und ein spannendes Projekt beginnen wirst. Die Patina zu erhalten, wird diesmal kaum möglich sein. Aber wie ich Dich kenne, wirst Du dafür sorgen, dass der Frosch einmal technisch ordentlich und vom Erscheinungsbild dezent auftreten wird.

War der schon immer rot?
#548611
Hallo Christoph,

Danke dir!

Danke für die Blumen ich werde aufjedenfall mein Bestes geben :spitze
Wie du schon richtig sagst, mit Patina wird das bei diesem Fahrzeug nichts, da müsste ich dann vor gehen wie dieser Künstler von Blechschlosser der in England aus VW T1 Fragmenten wieder ganze Fahrzeuge zusammen bringt, vor der Arbeit habe ich aller größten Respekt.
Das Fahrzeug war bei Auslieferung in dem bekannten weiß-beige, wie man auch den "BSR" Frosch im Unimog Museum mit Wagennummer U25 kennt. Meiner hatte Wagennummer U15 und war bis 1976 im Einsatz, also einer der letzte bei der BSR. Laut dem Verein Saubere Zeiten e.V. wurde kein Frosch je in dem nachfolgenden Orange lackiert. Ich vermute das war die Firma die auch die Blechschilder an den Bordwänden angebracht hat. Da geht es aber los mit Vermutungen, laut Brief war der Frosch nur bis 1976 zugelassen. Gekauft habe ich den Unimog von einem Bekannten, für den hatte ich den Unimog aus Drochtersen geholt und mich eigentlich direkt verliebt :P . Der Mann in Drochtersen hatte den Unimog wiederum aus einer Insolvenz in Celle. Also der Unimog ist schon gut rumgekommen :mrgreen: .

Hallo Micha,

Danke für deinen Zuspruch, mal schauen vielleicht werden bestimmte Partien erhalten bleiben? :D

Hallo Frank,

Danke! Du als Westfalia Besitzer weißt sicher besser Bescheid was auf mich zukommt - du machst mir Angst :mrgreen: :spitze

An Alle,

vielleicht gibt es noch jemanden der dementsprechende Bilder aus der Zeit hat die den Einsatz dieser Fahrzeuge zeigen, das war ja früher eine gewaltige Flotte, soweit ich richtig bin sind alleine 1956 25 Fahrzeuge geordert. Zusätzlich gab es ein extremes Aufgebot aller Technik die es da so für den Unimog gab. Die BSR Frösche sind teilweise mit Aufbau OM 636 gelaufen zum Antrieb der Seitenschneefräsen. Ein ganz interessantes Kapitel Unimog-Geschichte.

Ich verlinke hier mal ein Bild:
https://twitter.com/UnimogCommunity/sta ... 44/photo/1

Vielleicht weiß auch jemand wie ich Kontakt mit Herrn Endres aufnehmen könnte?
#549722
Hallo miteinander,

ich hab natürlich im voraus schon ein paar Teile gesammelt, die jetzt zum Einsatz kommen sollten. Zum Beispiel die Verrohrung für das 3 Wege Thermostat, das 3 Wege Thermostat Gehäuse, original MB und ein neues Thermostat.

Ich wollte den Frosch unbedingt mal etwas länger laufen lassen um zu testen ob er überhaupt laufen würde und mit welchem Verhalten. Also baute ich das Kühlsystem um. Das ausgedrehte Thermostat im Ausgleichsbehälter gefällt mir nicht so sehr, da sich die beiden Häften des Thermostats gerne schon mit der Hand gegen einander verdrehen ließen - fragliche Dichtheit. Also öffnete ich den Ausgleichsbehälter, wo schonmal ein neuer Gewinderring angelötet und eine neue Mutter verwendet wurde, leider war die Mutter festgelötet, was ein Gefummel :roll: . Das Thermostat bekam ich dann auch nicht zerstörungsfrei heraus, also drehte ich einen "Dummie" aus dem Vollen.
Das ganze dann eingebaut, hier noch ohne die neue Wasserpumpe die er noch bekommen hat.
Nachdem das getan war, habe ich den undichten Nebenstromölfilter abgeklemmt und den originalen Spaltfiltträger drehend bearbeitet, das der nebenstehende Mahle OX 360d Platz finden kann.
Dateianhänge:
IMG-20210112-WA0078 (Copy).jpeg
IMG-20210112-WA0078 (Copy).jpeg (73.87 KiB) 2790 mal betrachtet
DSC_3162 (Copy).JPG
DSC_3162 (Copy).JPG (66.63 KiB) 2790 mal betrachtet
DSC_3126 (Copy).JPG
DSC_3126 (Copy).JPG (49.84 KiB) 2790 mal betrachtet
#549723
Danach war dann mal ein Start mit längerer Laufzeit drin. Freitag habe ich ihn 1,5 Stunden bei wechselnden Drehzahlen laufen lasse. Am Anfang merkte man noch das die Düsen noch nicht so ganz wollten, unsaubere Verbrennungsgeräusche, Qualm usw. das wurde immer besser, der Motor wurde immer lebendiger. Die Temperatur lag meistens so bei 70-75 Grad. Natürlich hat der Motor so im Stand keine Last erfahren, deshalb ist der Öldruck vom wert den ich jetzt nenne nicht so ganz aussagekräftig, er ließ sich selbst kurz vorm ausgehen, von der Drehzahl her, nicht unter 2 Bar bringen. Er wird natürlich im Sommer bei ordentlichen Drehzahlen andere Temperaturen eine andere Öltemperatur bekommen, aber ich meine ein Öldrucktoter Motor hätte nach der Zeit den Zeiger schon bei null abgelegt. Ich finde das ist für einen 5361 bzw 5362 stunden gelaufenen Motor eine sehr gute Leistung.

Am Sonntag morgen habe ich dann bei -2 Grad einen Start unternommen und war sehr überrascht wie dieser seinen Dienst antrat :party Vielleicht schaffe ich es davon mal ein Video hochzuladen. Aufjedenfall bin ich dann mit halbfester Bremse eine 3/4 Stunde über den Hof da hatte er immer seine 75 Grad und auch danach ging der Öldruck bei aller tiefstem Standgas nicht unter 2Bar ich bin sehr gespannt was der Wagen noch für Überraschungen für mich bereithält. Ich bin aufjedenfall sehr stolz auf den Kleinen.
Dateianhänge:
_20210125_141549.JPG
_20210125_141549.JPG (3.49 MiB) 1537 mal betrachtet
Zuletzt geändert von UFH am 07.06.2022, 22:38, insgesamt 2-mal geändert.
#551830
Hallo miteinander,

dieses Jahr hatten wir tatsächlich einen richtigen Wintereinbruch, was liegt da näher als den Unimog in Benutzung zunehmen der jahrelang nur Winterdienst gemacht hat. Einfacher gesagt als getan, der Kehrbesen den ich mal für den Berliner gekauft hatte lag zwischen zwei Stapeln Paletten wo ein Anhänger vorstand der in einer Schneewehe versank. Also was tun mit unserem Stapler war nun wirklich kein vorankommen, also entschied ich mich für HauRuck. Ich band den Kehrbesen an den Berliner und wollte diesen einfach aus dessen Lücke ziehen, das fand im extremen Schrägzug statt. Erst hatte ich Bammel, doch dann erinnerte mich an die Worte eines wahren Meisters: ,, 2. Gang und Gaaaas" :mrgreen: Das tat ich auch ein, paar mal richtig eingeruckt(und einige Kg Rost leichter) hatte ich den Besen an der "Angel". Das montieren war im Schneesturm kein Spaß. Da die Luftanlage aufgrund verschiedener ungünstiger Entlüftungen nicht funktioniert hatte ich einen Spanngurt als Hebevorrichtung vorgesehen. Und dann habe ich wirklich mit diesem Schrotthaufen Schnee geschoben, natürlich ist das nicht wirklich ernst zunehmen, mit einem Kehrbesen Schnee schieben und generell, aber ich hatte meinen Spaß und konnte den Berliner mal richtig rannehmen. Obwohl der schon sein lebenlang gebuckelt hat ist er noch nicht arbeitsmüde, ganz im Gegenteil der hatte da richtig Bock drauf. Selbst bei minus 20 ließ er sich noch zuverlässig starten. Einmal habe ich ihn sogar leer gefahren im Schneegestöber, getankt und gestartet, nix entlüften :mrgreen: wie einer der Besten sagen würde, GRINSSSSS :mrgreen:

Aber nun ein paar Bilder
Der Ausblick aus einem Frosch ist einfach etwas ganz besonderes!
Dateianhänge:
DSC_3321.JPG
DSC_3321.JPG (5.19 MiB) 1535 mal betrachtet
DSC_3319.JPG
DSC_3319.JPG (6.02 MiB) 1535 mal betrachtet
DSC_3330.JPG
DSC_3330.JPG (4.94 MiB) 1535 mal betrachtet
Zuletzt geändert von UFH am 07.06.2022, 22:43, insgesamt 1-mal geändert.
HKH Spannkette

Foto ohne Stabilisatoren von meinem 411 Die ande[…]

Hallo zusammen Ich bin neu hier und benötige[…]

Keine Leistung

Hallo, ja das ist so richtig, der 421 ist einfach[…]

411 Lackierung

Vielen Dank ihr Zwei! Meiner ist Baujahr 1965, (4[…]