Grundlegendes zur Elektrik des 404´s

Spezial-Forum zur Unimog-Baureihe U 404 S.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Grundlegendes zur Elektrik des 404´s

Beitragvon keuleeule » 07.10.2003, 02:01

Moin Kollegas und Kollegarinas,

ich habe einige grundlegende Fragen zur Elektrik des 404´s.

1. Wie / wo sehe ich wieviel Leistung meine Lichtmaschine hat?
habe einen 404,115 Feuerwehr.
2. die Zündkontrolllampe leuchte ja nicht mehr während der Fahrt, wenn diese also leuchtet oder glimmt, schließe ich daraus, das die Ladung der Batterien nicht mehr gewährleistet ist? Wie beim PKW, stimmt das so?
Kann ich sie also zur \"Ladekontrolle\" oder als Markierung zur maximalen Entnahme benutzen?
3. kennt jemand die technischen Daten des Baterieschalters unterm Fahrersitz?
Hat jemand einen für mich?
4. der \"Zigarettenanzünder 24V\" wie sieht das mänliche Gegenstück dazu aus???
hab ich leider nicht, und auch noch nie gesehen, ist ja auch mein erster LKW ;)

5. Ich hätte gerne einen so tollen Suchscheinwerfer von der Feuerwehr, angeboten werden welche bei ebay, allerdings ohne Halterung, wie bekomme ich die, oder wie sieht sie aus, und, wo wird sie festgemacht??? extra Halterung? hab ich nicht.
Tüv Probleme???

quelle:
http://cgi.ebay.de/ws/eBayISAPI.dll?Vie ... 23027&rd=1
oder:
http://cgi.ebay.de/ws/eBayISAPI.dll?Vie ... 40757&rd=1

Ich habe sicherlich noch weitere Fragen, erstmal wird es wohl reichen, Danke Euch allen,

vielen
Gruß Kolja mit 404.115
<img border="0" src="http://www.unimog-community.de/4images/data/media/29/unimog_thumb_2.jpg">
keuleeule
Senior Member
Senior Member
 
Beiträge: 568
Registriert: 20.09.2003, 23:44
Wohnort: Hamburg
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Grundlegendes zur Elektrik des 404´s

Beitragvon Erik_Schneider » 07.10.2003, 14:07

Hallo keuleeule,

zu 1 kann ich Dir leider momentan Nichts genaueres sagen, aber gab meines Wissens nach zwei Versionen der Lichtmaschiene, Normal und welche mit höherer Leistung, die waren z.B. in den BW Funkkoffern eingebaut. Ansosnten auf dem Typenschild ;)
zu 2.: Die Lampe leuchtet nur dann, wenn Strom aus der Batterie entnommen wird. Es ist also gerde umgekehrt wie Du schriebst, wenn ich das richtig verstanden habe. Wenn sie während der Fahrt leuchtet, liefert die Lichtmaschiene weniger Strom als benötigt wird und dieser wird den Batterien entnommen.
3. Ich habe zwar keinen Feuerwehrmog, aber meiner (ex BW) hat einen sog. NATO-Knochen, ist ein kleiner Metall-\"Schlüssel\" der abgenommen werden kannn und als Hauptschallter dient. Zu dem gibts nicht viele technische Daten...
4. Bei meinem Mog sind normale kleine DIN Steckdosen drin wie diese hier: http://www1.conrad.de/scripts/wgate/zco ... &~cookies=
den passenden Stcker sollte es in jedem Autozubehörladen oder Baumarkt geben.

Halterung von Zusatzscheinwerfer würde mich auch interressieren.

Grüße

Erik
Benutzeravatar
Erik_Schneider
Junior Member
Junior Member
 
Beiträge: 49
Registriert: 29.07.2002, 18:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404.1

Grundlegendes zur Elektrik des 404´s

Beitragvon Erik_Schneider » 07.10.2003, 14:17

Da der Link scheinbar nicht funktioniert, hier mal ein Bild von Conrad Elektronik:

Bild
Benutzeravatar
Erik_Schneider
Junior Member
Junior Member
 
Beiträge: 49
Registriert: 29.07.2002, 18:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 404.1

Grundlegendes zur Elektrik des 404´s

Beitragvon Nieswurz » 07.10.2003, 14:25

Moin Kolja,

dann hast Du bestimmt die falsche Lichtmaschine für Deine Zwecke. Willst Du die beiden Batterien in Deinem Funkkoffer denn aktivieren? Dann brauchst Du zum laden auch noch den Laderegler, der regelmäßig im Ebay steht. Dann kannst Du sicher sein, daß Du mit Deiner Stereoanlage im Koffer nur die Funkbatterien auslutscht und nicht die Fahrbatterien, die -glaube ich- auch zuerst geladen werden. Der Laderegler ist ein großer schwarter Kasten im Motorraum links mit Dickem Kabel von unten welches angeschraubt ist.

2. Mit der Zündkontrolllampe hast Du meines Wissens recht, allerdings würde ich auf jeden Fall anhalten wenn sie leuchtet. Wenn der Grund des ganzen der Keilriemen ist, dann ist auch die Kühlung des Motors nicht gewährleistet, da die Wasserpumpe da mit dran hängt. Also immer passenden Keilriemen mit an Bord haben, am besten auch für den Lüfter. Eine Bergung von der Autobahn wegen eines 5 Teuro-Teils ist ärgerlich.

3. Leider nein, aber die Dinger gibt es auch mal bei Ebay. Guck auch mal unter Natoknochen und Batteriehauptschalter.

4. Wo willst Du den reinstecken? Wenn Du die Dose links vom Lenkrad benutzen möchtest, die ist nur für Strom gedacht, nicht um dierRentenunterstützungs und Terrorbekämfungsstengel anzuzünden.

5. kann ich Dir leider auch nicht helfen.

Gruß

Michael
-----------------------------------------
Michael Bonne
Benutzeravatar
Nieswurz
Senior Member
Senior Member
 
Beiträge: 4886
Registriert: 04.05.2003, 23:16
Wohnort: Roge
Has thanked: 2 times
Been thanked: 12 times
UVC-Mitglied: 0
UCG-Mitglied: 4925
Unimog: 404.1

Grundlegendes zur Elektrik des 404´s

Beitragvon Freyhaven » 07.10.2003, 23:49

Hallo Kolja,

hier zwei Varianten wie man den Scheinwerfer befestigen kann, es ist allerdings ein anderer, wie ich finde schönerer, als der in den Auktionen:

Bild
Bild

Mit dem TÜV hatten wir bei unserem Mog (oberes Bild) keine Probleme. Die Halterung ist vermutlich ein Eigenbau der Feuerwehr, der Scheinwerfer ist von Bosch, ist heute noch lieferbar und kostet bei Bosch etwa 100 EUR (wenn er von einem Angehörigen der Feuerwehr bestellt wird, der Privatkundenpreis ist möglicherweise etwas höher).

Grüße

Sylvia und Jens



[Editiert am 7/10/2003 von Freyhaven]
<b>Mog Art - Unimog Illustration und Grafik Design</b>
www.freyhaven.com
<b>WW2 Dodge</b>
www.command-car.com

<IMG SRC="http://www.freyhaven.com/links/freyhaven.jpg" ALT="Freyhavens Tagebuch">
Benutzeravatar
Freyhaven
Senior Member
Senior Member
 
Beiträge: 1254
Registriert: 26.08.2003, 22:24
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Grundlegendes zur Elektrik des 404´s

Beitragvon Atreju » 08.10.2003, 09:50

Eine Bergung von der Autobahn wegen eines 5 Teuro-Teils ist ärgerlich.


*Seufz* Habe ich leider am eigenen Leib erfahren müssen. Knapp 310 Euro für 45 Minuten abschleppen.

Aber aus Schaden wird man klug, jetzt ist ein Keilriemen bei mir auch Standard an Bord.

Der Laderegler ist ein großer schwarter Kasten im Motorraum links mit Dickem Kabel von unten welches angeschraubt ist.


Das Teil kostet bei der Fa. Westenthanner in Aich bei Landshut ganzjährig 20 Euro bei Selbstabholung, verhindert aber nicht das \"Leersaugen\" der Funkbatterien. Dafür braucht man das Schutzrelais, das hinten im Koffer drinsitzt. Der Laderegler regelt - wie der Name schon sagt - nur das Laden der Batterien, nicht das Entladen. Das Schutzrelais fällt bei einer Spannung von unter ca. 22 Volt ab und verhindert so die Tiefentladung der Funkbatterien.

Gruß,
Martin


[Editiert am 8/10/2003 von Atreju]
Atreju
Member
Member
 
Beiträge: 307
Registriert: 23.07.2002, 23:38
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Grundlegendes zur Elektrik des 404´s

Beitragvon Nieswurz » 08.10.2003, 21:36

genau, wo Du es sagst, so war das. Aber auch das Teil bekommt man bei Ebay noch öfter günstig zu Gesicht...
-----------------------------------------
Michael Bonne
Benutzeravatar
Nieswurz
Senior Member
Senior Member
 
Beiträge: 4886
Registriert: 04.05.2003, 23:16
Wohnort: Roge
Has thanked: 2 times
Been thanked: 12 times
UVC-Mitglied: 0
UCG-Mitglied: 4925
Unimog: 404.1

Grundlegendes zur Elektrik des 404´s

Beitragvon keuleeule » 15.10.2003, 18:23

Hallo Leute,
lange nicht mehr reingeschaut...
too busy

Ich dank euch allen, tja dann werde ich erstmal meine ganzen Pläne in Angriff nehmen.

Übrigens ich habe nur zwei verschiedene Limas gefunden für den 404: eine für zivile (300W) und die Nato (600 W ) dann werde ich hoffendlich die 600 W haben, da ich Leitkreuz, Tarnlicht usw. an meiner FW hatte...

Fals jemand einen anderen Rat hat, immer her damit..

GRuß Kolja,
danke für die Bilder Sylivia und Jens !!!
Gruß Kolja mit 404.115
<img border="0" src="http://www.unimog-community.de/4images/data/media/29/unimog_thumb_2.jpg">
keuleeule
Senior Member
Senior Member
 
Beiträge: 568
Registriert: 20.09.2003, 23:44
Wohnort: Hamburg
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Unimog 404 S-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste