Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#555534
Hallo Unimog-Freunde, vielen Grüße aus dem nördlichen Unterfranken,

ich bin Marcus, seit kurzem Besitzer eines Unimog 411.117 Bj. 1958. Seit gestern versuche ich den Unimog nach 12 Jahren Standzeit wieder zum Leben zu erwecken, habe dabei viel Spaß - jedoch bis jetzt keinen Erfolg, d.h. er springt nicht an.

Aktuelle Hauptursache ist wohl, dass kein Kraftstoff in den Hauptfilter gefördert wird. Den kleinen Filter zwischen Tank und Förderpumpe habe ich gereinigt, seitdem kann ich mit der Handpumpe Kraftstoff fördern. Orgel ich jedoch über den Anlasser, wird kein Kraftstoff gefördert (bei offenem Hauptfilter beobachtet). Ich stelle mir nun die Frage, ob die Handpumpe tatsächlich so viel mehr Druck hat, so dass evtl. Verschmutzungen in den Leitungen beim manuellen Pumpen kein Hindernis darstellt bzw. kann die Pumpe insgesamt einen Defekt haben obwohl das manuelle Pumpen funktioniert? Ist dieser Fall ein bekanntes Phänomen, leicht zu erklären, bzw. mache ich hier gerade einen Anfängerfehler? Ich habe viele Beiträge gelesen, jedoch passte keiner so richtig. Ich freue mich über jeden Tipp, Hinweis, etc.

Viele Grüße, Marcus
#555537
Hallo Marcus
die Förderpumpe arbeitet mit Federkraft. Der Abwärtshub (Saughub) des Kolbens erfolgt durch die Nockenwelle der ESP. Dabei wird die Feder gespannt, diese drückt den Kolben wieder nach oben, der Förderdruck wird also durch die Federkraft erzeugt und begrenzt. Wenn der Kolben klemmt oder schwergängig ist, bleibt er in der unteren Position hängen. Das dürfte bei dir vermutlich der Fall sein.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
#555544
Hallo Marcus,

Hast du mal nach gesehen, ob die Saugleitung und der Filter im Kraftstofftank frei sind? Bei mir war der so zu, dass der Unimog beim Starten zu wenig angesaugt hat. Beim Starten auch den Abstellhebel nach vorne drücken, dann wird die Fördermenge erhöht.
schöne Grüße aus Tirol
Patrick

401.101 Bj. 56
411.119 Bj. 64
Mercedes 350 GD
Mercedes 290 GDT Wohnmobil
Puch 500
Puch 700 C
Kawasaki Z400
#555551
Hallo zusammen, vielen Dank für die Tipps, ich konnte dadurch einige Schritte weiterkommen. Ich habe das System geschlossen, nach Bedienungsanleitung entlüftet und es liegt an 3 von 4 Zylindern Kraftstoff an der Einspritzdüse an - super! Mein Fehler war, dass ich meine Beobachtungen in Bezug auf die Kraftstoffförderung am offenen System gemacht habe. Leider springt der Motor immer noch nicht an. Ein Hauptgrund ist mit sehr hoher Wahrscheinlichkeit der 12 Jahr alte Dieselkraftstoff. Ich wollte es im Vorfeld nicht glauben, ist aber wohl so ;-). Die schwerwiegendere Erkenntnis liegt in der Einspritzpumpe selber vor, es "hängt" ein Pumpenelement/Kolben der Einspritzpumpe, d.h. die Feder ist immer voll gespannt, wodurch kein Kraftstoff zur Einspritzdüse gefördert werden kann. Am Anfang waren es zwei Pumpenelement, eine konnte ich gangbar machen, die zweite wehrt sich gegen alle Versuche. Hat hier evtl. noch jemand einen Tipp wie man so etwas ohne Ausbau wieder lösen kann?

Bis hierher schonmal vielen Dank für die Tipps, ich freue mich auf weitere Schrauberstunden am Unimog und hier im Forum :danke!

Viele Grüße, Marcus
#555554
Hallo Marcus,

hatte ein ähnliches Problem vor kurzem.
Bei mir hing auch ein Kolben. Einfach mal gut mit einem Kriechöl einsprühen, einwirken lassen und mit dem Lüfterrad den Motor durchdrehen dann siehst du wie sich die Kolben bewegen und wenn sie wieder frei sind, das machte meinen wieder gangbar. Ebenfalls wie oben schon geschrieben, bewege auch den Abstellzug, aber mit Gefühl. Wenn ein Kolben hängt und der Abstellzug in Stellung "Aus" ist wird ebenfalls kein Diesel gefördert.
Schau auf alle Fälle bevor du startest, dass der Abstellzug sich problemlos in alle beide Richtungen bewegen lässt.
Kommt Qualm aus dem Auspuff wenn du versucht ihn anzulassen?

Was bei mir auch wichtig war, etwas Standgas durch den Hebel zu geben, nicht nur das Gaspedal drücken.

Zum Diesel: Meiner sprang nachdem alles Vorherige beseitigt war mit 35 Jahre altem Diesel problemlos an. Auch meinen anderen alten Fahrzeugen schmeckt der alte Diesel noch hervorragend.
Unter Idealbedingungen verändert Diesel nicht seine Eigenschaften auf die Dauer. Auch zieht er kein Wasser.

Was man mir auch geraten hat, schau, dass die Tankentlüftung frei ist und keine Unterdruck und damit verbeulter Tank entsteht, genauso den Luftfilter prüfen, ob er genügend Luft bekommt, der setzt sich gerne zu, eventuell mal den Ansaugstutzen vom Filter abnehmen.
Beste Grüße!
Christian
#555558
Hallo Marcus,

die richtige Kraftstoff förderung und Einspritzung ist natürlich essenzielle, keine Frage, da bist Du auf dem richtigen Weg.
Bei dem alten OM636, wenn er nicht mehr quasi Fabrikneu ist, ist aber auch das richtige Vorglühen wichtig. Hast Du dieses schon kontrolliert? Dazu hast Du bisher nichts geschrieben.
Haltet Abstand, lasst Euch impfen und bleibt gesund
Bis dene
Gruß
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Termine
#555629
Hallo zusammen, viele Grüße aus Unterfranken,

nach den vielen Tipps zu meiner Frage möchte ich den Thread mit einem kurzen Bericht, inkl. Happy End, abschließen. Die wichtigste Nachricht zu Beginn, der Motor des Unimogs läuft nach 12 Jahren wieder, alle 4 Zylinder am Start, seeeeehr viel Qualm, aber er hört sich gut an.
Ich denke am Ende war es die Abarbeitung aller Punkte aus euren Tipps, d.h. neuer Kraftstoff, bei geschlossenem System entlüften, Kolben und Federn der ESP gangbar machen, alle Kraftstofffilter tauschen/reinigen, Luftfilter temporär abklemmen und richtiges Vorglühen.
An dieser Stellen vielen Dank für die schnelle und sehr hilfreiche Unterstützung. Jetzt geht es erstmal weiter mit der Erneuerung der Verschleißteile und dann kommt die Optik!

Viele Grüße, Marcus

Servus Jürgen, habe die gesuchte Türve[…]

Hallo Forum, verkaufe voll funktionsfähigen[…]

Unimog 1988 Blinker ohne Funktion

Tag zusammen, ich habe folgendes Problem: Wenn i[…]

Hallo zusammen, ich habe hier zwei Duplex-/ Twin-[…]