Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#571812
Hallo Liebe Freunde,
mein U418 (110) hat keinen Pedaldruck mehr am Kupplungspedal. Der Bremsflüssgkeitsbehälter läuft sofort leer und die Brühe kommt aus der Getriebeglocke wieder raus.
Ich bin dankbar für
a) Tipps zum defekt
und
b) Tipps und Hinweise wer sowas reparieren kann (Sollte im Raum Saar oder Rheinland Pfalz sein - wegen der Transportdistanz)

Schon jetzt vielen lieben dank da draussen.

Bernd Schömann
#571813
Hallo Bernd,

hört sich nach Defekt im Kupplungsnehmerzylinder an.
Bei anderen Unimog Modellen geschieht es, wenn die Kupplungsschläuche zugequollen sind und der Druck nicht mehr schnell genug in den Ausgleichsbehälter ausweichen kann. Somit passiert es, dass der Zylinder durch den zu hohen Druck "zerschossen" wird und auseinander fliegt.

Evtl. kann dies bei dir auch der Fall sein. Bin mir nicht sicher, ob du den Nehmerzylinder innerhalb der Kupplungsglocke verbaut hast - das würde die austretende Bremsflüssigkeit erklären.

Edit: solltest du Tecalanleitungen verbaut haben, dürften diese eigentlich nicht mehr das Problem mit dem Zuqellen haben

Gruß Josef
#571818
Hallo Bernd
408/418 haben einen "Zentralausrücker", das ist ein ringförmiger Zylinder um die Antriebswelle. Da gibt es leider nur eine Möglichkeit, das Getriebe muss raus. Es könnte auch die Leitung sein, da kommst du aber auch nicht bei, wird aber eher der Ausrücker sein.

Hallo, bei mir kostet die Lenkung 100 Euro bei Sel[…]

Hallo, ich habe beide Zahnräder neu für […]

Hallo Community, verkaufe einen Müller Mitte[…]

Hallo Peter, ich empfehle Dir dazu zunächst e[…]