Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#575727
Liebe Unimog Freunde!^

Ich habe eine 406 Bj 1979 ex Bundeswehr mit nicht einmal 20.000 km (echten!).

Der Tankgeber ist kaputt gegangen, was ich nicht gemerkt habe, daher ist er leer gelaufen.

Nach Entlüftung ist er wieder gelaufen, baut aber zu wenig Druck auf und geht irgendwann wieder aus. Man fahrt aber schon eine Weile, die Leistung fehlt, dann kommt sie wieder bis Nichts mehr geht.

Wir haben nochmals entlüftet, gleiches Ergebnis.

Bis er leer gelaufen ist, lief er absolut einwandfrei.

Die Fotos unten zeigen die Dieselfilter, die wir gleich getauscht haben.

Sollte die Lochschraube (hellere Farbe) nicht ein Überdruckventil sein? Hier müsste doch eigentlich der Diesel wieder zurück in den Tank fließen, tut er auch, aber auch im laufenden Betrieb.

Für mich (als Laie) komisch, dass wir Nichts verändert haben und vorher hat es funktioniert.

Hat Einer von Euch Profis einen Tipp?

Vielen Dank im Voraus.

Grüße Peter
Dateianhänge:
Unimog Dieselfilter2.jpg
Unimog Dieselfilter2.jpg (23.28 KiB) 778 mal betrachtet
Unimog Dieselfilter1.jpg
Unimog Dieselfilter1.jpg (24.05 KiB) 778 mal betrachtet
#575730
Hallo Peter
das Spritsastem wurde irgendwann geändert. Früher ging eine Hohlschraube mit Drosselbohrung vom Filter in den Tank. An der ESP war nur eine Entlüfterschraube.
Später wurde wurde der Überlauf am Pumpenausgang mit einem Vordruckventil abgeleitet.
#575741
Hallo Peter,

Helmut schreibt oben von einer Hohlschraube mit Drosselbohrung.
Kann es sein, dass Du irgendwo diese mit einer normalen Hohlschraube beim Tauschen der Filter verwechselt hast?
#575751
Hallo Peter,
schau Dir mal die Kraftstoffförderpumpe an. Möglicherweise hat das Leerlaufen die Ventile zum festsitzen o. Ä. gebracht. Ich würde die beiden Ventile gleich tauschen und ggf. die Handförderpumpe gleich gegen die Neue mit schwarzer Kappe tauschen - falls da noch die Alte verbaut ist. Beides keine teuren Erdatzteile.
Grüße Markus

Hallo nEdmund das ist ein allgemeines Community-Th[…]

Hallo Mit einem starken Staubsauber absaugen und […]

411 Einspritzpumpe Oelfüllung

Hallo Helmut, danke für Deine Hilfe. Sorry, […]

Hallo Andreas, bisschen zu weit um mal schnell...[…]