Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#371085
Hallo,

ich brauche bitte eure Hilfe und Hinweise, weiß momentan gar nicht, wo ich mit der Fehlersuche beginnen soll.

Zum Hintergrund: Wir waren heute zum Holzabfahren im Wald. Mein 411.118, BJ 1967, 34 PS lief die ersten 4 Abfahrten (mit 3rm Anhänger hinten dran) vollkommen problemlos, Leistung vorhanden, Abgas normale Farbe. Bei der 5. Runde gab es plötzlich einen Leistungsabfall. Abgas mit tief schwarzer Wolke, keine Leistung mehr. Ich kann es schwer beschreiben, aber es hörte sich fast so an als ob er nur auf 3 Töpfen lief. Auch nach warten und abkühlen war die Leistung nicht wieder da. Vorwärtskommen ist nur in langsamster Schrittgeschwindigkeit möglich mit einer riesen schwarzen Wolke.

Dieselvorfilter ist o.K., Diesel ist auch o.K. und nicht geliert.

Hat jemand von euch einen Hinweis oder eine Idee für mich, voran es liegen könnte? Ist dies auch schon jemand passiert?

Danke für eure Hinweise und Antworten.

Grüße aus dem kalten Nordhessen
Tom
#371106
Hallo, ob dr Schilderung würde ich auch auf einen Kopfdichtungsschaden tendieren, wären da auch ungewohnte Geräusche zu hören. Tritt das beim Anlassen auf, könnte es auch an der Glühanlage liegen.
Sinnvollwäre hier eine Kompressionsdruckmessung.
Stefan Fuchs München
München Süd - Oberbayern
Unimog 25 - 34 PS
#371121
Hallo Tom,
mit Vermutungen und tasten im dunkeln kommst du nicht weit, ich würde wie folgt vorgehen: Ich setze mal voraus das du schon bei laufendem Motor nach Blasen im Wasserkasten geschaut hast. = Kopfdichtung oder mehr. Du schriebst “….es hörte sich fast so an als ob er nur auf 3 Töpfen lief.“ Du kannst durch einen einfachen Test selbst sehr schnell feststellen welcher Topf nicht mitmacht.
Lass den Motor laufen und nimm einen Maulschlüssel. Damit löst (!!) du, nicht abschrauben(!) die Überwurfmutter der Einspritzleitungen vorsichtig bis Diesel austritt. Ob an der EP oder Düse ist unwichtig. So provozierst du den Ausfall des Zylinders. Ist der „Pott“ ok wird dein Motor kräftig „humpeln“. Leitung wieder anziehen. So fährst du fort bis du einen Pott gefunden hast der das Laufverhalten nicht ändert – Treffer da ist der Wurm drin. Einspritzdüse ausbauen und in einer Werkstatt abdrücken lassen. Kompressionsdruck messen. Wenn dich diese einfachen Schritte einschließlich der meiner vorhergehenden Schreiber dich nicht weiter bringen besteht die „Herzöffnung“ (Kopf runter) und nachsehen bevor.
Berichte bitte mal weiter.
Grüße aus dem Nordwestharz Olaf
#371309
Hallo und erstmal vielen Dank für eure bisherigen Antworten.

Wenn es sich um eine zerschossene Kopfdichtung handeln würde, würde ich die blasen im Wasserkasten auch sehen, wenn ich nur denn Anlasser orgeln lasse, also der Motor nicht selber läuft? Momentan will er nämlich grad gar nicht mehr anspringen. Trotz langem vorglühen orgelt nur der Anlasser aber der Motor selber springt nicht an. Blasen kann ich dabei nicht im Ausgleichsbehälter sehen.

Ratlose Grüße Tom
#371310
Hallo Tom,

beim Anlassen wirst Du keine Bläschen im Ausgleichsbehälter sehen. Die kommen ggf. erst bei höheren Drehzahlen und Last.

Was kommt denn beim Anlassen aus dem Auspuff? Etwa weisser Nebel, aber nicht nur unverbrannter Dieselkraftstoff = Wasser? An dieser Stelle wird dann das in den Zylinder eingedrungene Wasser sichtbar.
Liebe Grüße

Christoph

Truck Trial Meisterschaftslauf in Frankreich
https://youtu.be/mpNJ65XhNZs (Video)
https://youtu.be/2Qw6fkRsECg (Fotos)
https://youtu.be/nKQhVVgNUPI (Elektro-Unimog)
https://youtu.be/uBz_pHq8PPo (Elektro-Unimog )

optimog@gmx.de
#371311
Tombran1 hat geschrieben:Hallo und erstmal vielen Dank für eure bisherigen Antworten.

Wenn es sich um eine zerschossene Kopfdichtung handeln würde, würde ich die blasen im Wasserkasten auch sehen, wenn ich nur denn Anlasser orgeln lasse, also der Motor nicht selber läuft? Momentan will er nämlich grad gar nicht mehr anspringen. Trotz langem vorglühen orgelt nur der Anlasser aber der Motor selber springt nicht an. Blasen kann ich dabei nicht im Ausgleichsbehälter sehen.

Ratlose Grüße Tom
Moin Tom,

das ist nur teilweise richtig!

Wenn die ZKD zwischen 2 Zylindern verbrannt ist, und dafür sprechen die Symptome, blubberts nicht im Wasserkasten.

Dass er nicht mehr anspringt, spricht für meine Vermutung.
Liebe Grüße,

Reiner (jetzt mit Edelmog)

Bild
#371321
Hallo Tom,
es gab (gibt noch?) Handpumpen die mit Klemmen auf den Kühlerverschluss gesetzt werden. Pumpen und den Druckmanometer über mehrere Stunden beobachten. Wird der Druck gehalten = System dicht. Damit kannst aber nur einen Kopfdichtungsschaden vom Wasserkreis zum Brennraum oder Ölkreis feststellen. Nicht einen Schaden von Zylinder zu Zylinder wie Rainer richtig anmerkt. Frag mal in den Werkstätten in deiner Nähe, vielleicht leiht man dir so eine Pumpe.
Gruß Olaf
#371441
Moin,

ich hatte das auch vor einem knappen Jahr. Bei mir war ein Ventilhebel neben den Ventilstangenkopf geschlagen, weil die Einstellmutter sich gelöst hatte. Daher hatte der Zylinder keine Kompression mehr. Das siehst du, wenn Du den Ventildeckelkopf abmachst. Wenn Du die oben beschriebene Diagnose mit dem Lösen der Dieselleitungen an der Pumpe schon gemacht hast, weisst Du ja auch, welcher Zylinder...

Reparaturkosten: 0

Viel Glück!!!

Michael
-----------------------------------------
Michael Bonne
#371457
Wenn er nicht mehr anspringt, ist dies ein zeichen dafür das er keinen Druck mehr aufbaut, denn das Überstrom Ventil hält mit einer Feder die dort drin verbaut ist den Druck. Dann springt er nur noch an, wenn du den Hebel zum Ausmachen beim Starten nach vorne drückst, denn dann bekommt er richtig Diesel in die Einspritzpumpe. Das Überstrom Ventil, kostet bei Mercedes Benz 22 Euro und das kannst du selbst einbauen. Nur nicht vergessen die Leitung zu entlüften. Handpumpe an der Einspritzpumpe.

Du wirst sehen dann zieht er auch besser beim beschleunigen.

Der Auspuff Qual wir dann nach ein paar Runden wieder normal.

Grüße Dachdecker
#371542
dachdecker75 hat geschrieben:Wenn er nicht mehr anspringt, ist dies ein zeichen dafür das er keinen Druck mehr aufbaut, denn das Überstrom Ventil hält mit einer Feder die dort drin verbaut ist den Druck. Dann springt er nur noch an, wenn du den Hebel zum Ausmachen beim Starten nach vorne drückst, denn dann bekommt er richtig Diesel in die Einspritzpumpe. Das Überstrom Ventil, kostet bei Mercedes Benz 22 Euro und das kannst du selbst einbauen. Nur nicht vergessen die Leitung zu entlüften. Handpumpe an der Einspritzpumpe.
22€ ????

also ich hab 5€ gezahlt + Porto
Gruß Jürgen

Biete Metallventile für LKW, Traktor, Unimog […]

Biete ein Zapfwellengetriebe f. Doppelkupplung m. […]

Biete UNIMOG Schaltplatte mit 3 Zellen Hydraulikbl[…]

Biete Kompletträder vom Militär aus &Uum[…]