automatisches Login funktioniert nicht mehr

Wir freuen uns auf konstruktive Kritik, Fragen und Anregungen.

Moderator: -Martin.Glaeser-

Re: Es funktioniert wieder !!!!!!!!!!

Beitragvon MagMog » 18.11.2008, 13:03

ingos406er hat geschrieben:Hallo Andre

Es funktioniert wieder !!!!!!!!!!!!!!!!!!!!!

Ju Hu :party:

Gruß Ingo


guude,

funzt es bei Dir immer noch? oder sonst bei irgend jemandem? bei mir jedenfalls nicht.
trotzdem vielen dank an den Admin, daß er sich diese höllenarbeit mit unserem forum macht. lieber ohne automatische einwahl als ohne forum!

gut mog. justus.
Benutzeravatar
MagMog
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 3787
Registriert: 28.08.2004, 16:10
Wohnort: 63500
Has thanked: 1 time
Been thanked: 38 times
UVC-Mitglied: 0
Unimog: 404.1




Beitragvon ulli » 18.11.2008, 13:07

Moins,

auch bei mir war die Freude etwas verfrüht :(

Das automatische Einloggen funktioniert definitiv nicht.

Gruß Ulli
Gruß aus der Lüneburger Heide
Ulli

Tel. 0177 310 62 10
bitte keine PMs, nur Email: username@handorf.net
zur Erinnerung an meinen Sohn Oliver
Benutzeravatar
ulli
Moderator
Moderator
 
Beiträge: 4839
Registriert: 28.10.2003, 14:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon Allradhotte » 18.11.2008, 14:31

......bei mir leider auch nicht....
Gruß Horst
Allradhotte
Member
Member
 
Beiträge: 105
Registriert: 20.05.2007, 23:31
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon ret411 » 18.11.2008, 20:28

Moin,

schön, das beruhigt mich :wink:

Hatte schon Bedenken, dass ich zu dusselig bin :roll:
MfG
Reiner
-------------------------------------------------
Unsere Sprache heisst Muttersprache weil Väter nichts zu sagen haben!!!
Benutzeravatar
ret411
Senior Member
Senior Member
 
Beiträge: 2089
Registriert: 24.12.2004, 15:31
Wohnort: Bad Schwartau
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon donpedroat » 20.11.2008, 18:29

Bei mir gehts auch immer noch nicht.

:-( Peter
Benutzeravatar
donpedroat
Senior Member
Senior Member
 
Beiträge: 563
Registriert: 06.08.2005, 09:12
Has thanked: 3 times
Been thanked: 1 time
UVC-Mitglied: 0
Unimog:

Beitragvon jop » 20.11.2008, 20:36

Ich muss mich jeden Tag neu einloggen.
(Der Versuch mittels "KeksSpeicher loeschen", um das Prob zu beseitigen, funzte leider auch nicht)
:cry:
Viele Gruesse
JOCHEN
-------------------------------------------
Benutzeravatar
jop
Junior Member
Junior Member
 
Beiträge: 51
Registriert: 14.07.2008, 20:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Cookies!

Beitragvon x-molich » 20.11.2008, 20:49

Hallo Leute,

ich denke, dap die Expire-Time vom Cookie zu kurz gesetzt ist. Da kann der Client (Internet-Browser) leider nix machen!

Grüße

Sascha
Umwege erhöhen die Ortskenntnis!

www.block-und-log.de
Benutzeravatar
x-molich
Member
Member
 
Beiträge: 444
Registriert: 30.04.2007, 21:36
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Cookies!

Beitragvon jop » 21.11.2008, 21:03

x-molich hat geschrieben:Hallo Leute,

ich denke, dap die Expire-Time vom Cookie zu kurz gesetzt ist. Da kann der Client (Internet-Browser) leider nix machen!

Grüße

Sascha


Ja, Sascha hat Recht !
(Das data-cookie ist nur 1 Tag gueltig)

@Admin: Koennt Ihr die Daten cookies bitte umstellen ?
Viele Gruesse
JOCHEN
-------------------------------------------
Benutzeravatar
jop
Junior Member
Junior Member
 
Beiträge: 51
Registriert: 14.07.2008, 20:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Cookies!

Beitragvon ulli » 21.11.2008, 22:13

jop hat geschrieben:
Das data-cookie ist nur 1 Tag gueltig


also auf meinen Rechnern max. 2 Stunden :cry:

Gruß Ulli
Gruß aus der Lüneburger Heide
Ulli

Tel. 0177 310 62 10
bitte keine PMs, nur Email: username@handorf.net
zur Erinnerung an meinen Sohn Oliver
Benutzeravatar
ulli
Moderator
Moderator
 
Beiträge: 4839
Registriert: 28.10.2003, 14:23
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon michael.bonne » 21.11.2008, 23:01

wenn überhaupt!
michael.bonne
Senior Member
Senior Member
 
Beiträge: 736
Registriert: 03.06.2007, 21:54
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon Xentux » 21.11.2008, 23:05

Also das Session-Cookie ist bei mir hier für 1 Jahr und 1 Tag gültig, aber ich bin da einer anderen Sache auf der Spur - habe da einen Verdacht.
Andre Rupprich - SysAdmin unimog-community.de

Warum Linux? Blau ist doch eine schöne Farbe! :-)
An Apple the day keeps the windoofs away!

Im Grunde ist der Unimog ein kleiner Buddah - er lehrt Euch Ruhe und Gelassenheit. In jeder Situation.
Benutzeravatar
Xentux
Site Admin
Site Admin
 
Beiträge: 947
Registriert: 30.11.2002, 13:51
Has thanked: 18 times
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

Beitragvon Xentux » 22.11.2008, 12:18

Sooo, die Sessions werden nun nach 7 Tagen gesäubert.
Nun sollte die Anmeldung eine Woche halten ...
Andre Rupprich - SysAdmin unimog-community.de

Warum Linux? Blau ist doch eine schöne Farbe! :-)
An Apple the day keeps the windoofs away!

Im Grunde ist der Unimog ein kleiner Buddah - er lehrt Euch Ruhe und Gelassenheit. In jeder Situation.
Benutzeravatar
Xentux
Site Admin
Site Admin
 
Beiträge: 947
Registriert: 30.11.2002, 13:51
Has thanked: 18 times
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

Beitragvon donpedroat » 23.11.2008, 09:13

Geht leider immer noch nicht. Keine Anmeldung haltet, weder einmal noch mehr.

Peter
Benutzeravatar
donpedroat
Senior Member
Senior Member
 
Beiträge: 563
Registriert: 06.08.2005, 09:12
Has thanked: 3 times
Been thanked: 1 time
UVC-Mitglied: 0
Unimog:

Beitragvon fuxel » 23.11.2008, 09:35

SysAdmin hat geschrieben:Sooo, die Sessions werden nun nach 7 Tagen gesäubert.
Nun sollte die Anmeldung eine Woche halten ...


Sorry, leider nicht.

Geht das Quer durch alle Browser?
Ich hab Firefox.

BG,

fuxel
fuxel
Allefänzig isch, wenn oner it so welle hot, wie en andre gmonnd hot daß er hett wellen sotten« (Paul Fischer, Narrenmutter von Überlingen 1966-83)
Benutzeravatar
fuxel
Senior Member
Senior Member
 
Beiträge: 1562
Registriert: 25.01.2005, 15:57
Has thanked: 25 times
Been thanked: 3 times
UVC-Mitglied: 0
UCG-Mitglied: 3932
Unimog:

Beitragvon OlafLenz » 23.11.2008, 10:04

Geht immer noch nicht.
Bei mir weder mit Firefox noch mit IE.

Gruß
Olaf
Benutzeravatar
OlafLenz
Member
Member
 
Beiträge: 242
Registriert: 11.08.2002, 10:34
Has thanked: 13 times
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

VorherigeNächste

Zurück zu Fragen und Anregungen zu Unimog-Community.de

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste