Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#575321
Hallo liebe Community,

Ich möchte mich erstmal bei allen hier bedanken. Ich lese hier schon länger und konnte einiges von euch lernen. Ich muss dazusagen, dass ich keinen Unimog habe sondern einen marinisierten Mercedes OM636 auf einem Segelboot. Aber der Motor ist ja der gleiche!

Zu meiner Frage: Bei der letzten Ausfahrt fing der Motor plötzlich stark an zu klopfen. Ich habe ihn gleich ausgeschaltet, abkühlen lassen und wieder gestartet, selbes Problem. Er lief, aber mit einem sehr lauten Klopfgeräusch. Ich bin dann unter Segel auf meinen Ankerplatz zurückgekehrt. Zum Ankern habe ich noch einmal versucht den Motor anzumachen und siehe da er lief normal.

Ich habe dann einen Ölwechsel gemacht und auch in die Einspritzpumpe Öl nachgefüllt. Der Motor startet und läuft im Leerlauf normal, aber unter Last kommt er nicht über 1500 Umdrehungen (rückwärts ein bisschen mehr als vorwärts - kann das sein?). Ich habe während der Motor im Leerlauf lief die Einspritzdüsen aufgeschraubt. Bei allen Düsen kommt Diesel heraus. Bei den ersten beiden bewirkt das Öffnen einen Leistungsabfall, aber bei den zweiten beiden läuft der Motor weiter wie vorher. Ich lade ein Video hoch. Heißt das mein Motor läuft nur noch auf zwei Zylindern? Was kann ich tun? Muss ich neue Einspritzdüsen einbauen? Oder kann es auch ein anderes Problem sein? Kann ich den Motor so verwenden oder mache ich ihn damit ganz kaputt?

Bitte entschuldigt die vielleicht dummen Fragen. Ich bin leider kein Mechaniker!

Beste Grüße und schonmal danke,
Sebastian
Dateianhänge:
(71.2 MiB) 241-mal heruntergeladen
#575324
Hallo Sebastian und herzlich willkommen,
gerne versuchen wir auch nicht Unimog Nutzern zu helfen.
Leider sieht und hört sich das nicht wirklich gut an mit Deinem Motor.
Tatsächlich würde ich ihn in dem ungewissen Zustand möglichst nicht mehr nutzen. Wobei vor Anker liegend eine Reparatur auch nicht prickelnd ist.
Ich hatte den Eindruck auf dem Video, dass bei den letzteren Zylindern mehr Kraftstoff aus den Verschraubungen heraus spritzte als aus den ersten beiden. Auch hatte ich den Eindruck dass bei dem ersten Zylinder der Drehzahlabfall am stärksten war.
Tatsächlich spricht viel dafür, dass Dein Motor nur noch ein 2 Zylinder ist.
Ich würde als erstes prüfen ob die Ventile in Ordnung sind. (Ventilspiel) und eine Kompressionsprüfung machen.
War beim Ölwechsel etwas auffällig, eventuell zu viel Flüssigkeit mit Diesel und oder Kühlwasser Beimengung?
Der nächste Punkt wäre dann Zylinderkopf abnehmen und schauen.
#575326
Hallo Jürgen,

Danke für die Antwort. Genau Leistungsabfall beim ersten Zylinder am stärksten, beim zweiten noch merkbar, beim dritten und vierten Null. Dass bei den letzten beiden mehr Diesel austritt könnte sein - was würde das bedeuten?

Tatsächlich war beim Ölwechsel zu viel Flüssigkeit - Diesel wie ich meine. Das würde auf Zylinderkopfdichtung hindeuten oder?

Das mit dem Ventilspiel lese ich nach.

Ich werde morgen versuchen einen Kompressionstester aufzutreiben und bei den Glühkerzen die Kompression testen. Wenn die Kompression auf allen Zylindern passt sind es die Einspritzdüsen und wenn nicht ist es die Zylinderkopfdichtung, richtig?

Vielleicht geht es sich dann aus rechtzeitig die Ersatzteile zu bekommen. Ich sollte in zwei Wochen in einem Hafen sein - der ist aber noch zweihundert Kilometer entfernt. Deswegen die Frage, ob ich den Motor noch verwenden kann. Nur für die Hafeneinfahrt.

Beste Grüße,
Sebastian

PS: Ich glaube, dass auch Öl im Diesel ist. Der Diesel der aus den Einspritzdüsen spritzte kam mir braun vor. Das würde auf eine kaputte Zylinderkopfdichtung hindeuten, richtig?

Ich habe mich jetzt dazu entschieden auf guten Wind zu warten, die letzten zweihundert Kilometer zu segeln und eine letzte Hafeneinfahrt zu riskieren. Vor Anker die Einspritzdüsen auszubauen bzw. den Kopf abzunehmen ist mir zu riskant. Wenn etwas schief geht, bin ich ganz ohne Motor. Trotzdem bin ich für jeden Input dankbar - sobald das Boot im Hafen ist werde ich den Motor natürlich angehen.
#575332
Hallo Sebastian,
die Ursache könnte auch eine stark verschlissene Einspritzpumpe sein. Wenn deren Pumpenstößel quasi seitlich Diesel durchlassen findet sich der im Kurbelgehäuse der ESP. Das würde die deutliche Minderförderung erklären. Beim Unimog läuft die ESP dann über und es Tropft aus der Entlüftungsschraube. ( Sauschwänzchen) Wenn die ESP-Entlüftung bei Deinem Motor in das Kurbelgehäuse vom Motor führt, dann würde es den Diesel im Motoröl erklären. Eine undichte Zylinderkopfdichtung führt nicht zu Diesel im Öl.
Es könnte auch sein, das die Regelstange der ESP an den ersten beiden Pumpenstößeln lose ist und die Fördermenge nicht mehr passt.
In beiden Fällen muß die ESP zur Überholung.
Ich würde mich trauen den Motor noch kurzzeitig zu betreiben. Am Kurbeltrieb und der Ventilsteuerung entsteht dadurch kein Schaden und die ESP ist meiner Meinung nach ohnehin schon ein Reparaturfall.
Grüße
Markus
#575335
Hallo Markus,

danke für die Antwort und für die Aufklärung. Also vielleicht die ESP. Die ist bei mir nicht von Bosch sondern von TDZ und ich habe bei laufendem Motor keinen überlaufenden Diesel gesehen. Also läuft der Diesel vielleicht wie du sagst ins Kurbelgehäuse. Wasser im Diesel bzw. gepanschter Diesel könnte sein.

Kann ich an der ESP selber etwas machen bzw. kontrollieren?

Beste Grüße,
Sebastian
#575352
Hallo Sebastian,
Du hast "braunen " Diesel erwähnt. Das liegt aber nicht an einer defekten Kopfdichtung.
Vielleicht ist noch gar kein großer Schaden aufgetreten sondern dein Treibstoff ist das Übel.

Stichwort "Dieselpest"

Wenn Du den Hafen erreicht hast würde ich erst einmal mit sauberem Diesel die Anlage befüllen.
Nicht gleich den Bordtank, sondern mit Kanister und Schlauch eine Notversorgung erstellen.

Vor der Handpumpe den Schlauch anschliessen und mit der Handpumpe das System durchspülen.
Danach die Einspritzleitungen zu den Einspritzdüsen sauber spülen.

Eine defekte Kopfdichtung würde den Motor gar nicht oder nur sehr schlecht mit starker Abgasentwicklung laufen lassen.
Eine klemmende Einspritzdüse kann sich mit sauberem Diesel wieder lösen. Etwas frisches Motoröl im Dieseltreibstoff (1:50 Mischung) ist sogar förderlich für guten Motorlauf.

TDZ Einspritzpumpen sind meistens am MEVOSA OM 636 eingesetzt, Service und Ersatzteile für TDZ sind schwer zu finden.
Hier eventuell:
http://www.westfield4x4.co.uk/

Versuche erst meinen Tipp, bevor Du den Motor auseinander nimmst

Gruß
Jochen
#575356
Hallo Jochen,

danke für die Antwort. Tatsächlich hatte ich vor zwei Jahren ein Problem mit der Dieselpest. Ich habe den Tank damals notdürftig mit einem Kaercher geputzt. Ausbauen wäre auf meinem Boot aufgrund der Lage sehr aufwändig. Ich habe überhaupt nicht daran gedacht, dass ich wieder die Dieselpest haben könnte, weil ich damals ganz andere Symptome hatte. Der Motor starb regelmäßig ab und war dann gar nicht mehr zu starten.

Das mit dem sauberen Diesel werde ich jedenfalls gleich probieren. Das wäre super, wenn es „nur“ das wäre. Ich gebe dann Bescheid.

Westfield kenne ich, danke.

Beste Grüße,
Sebastian
#575358
Hallo Jochen,

du hattest Recht. Ich habe wieder die Dieselpest. Anbei ein Foto vom Vorfilter. Ich habe von einem 20l Diesel (mit ein bisschen frischem Motoröl) Kanister eine Notversorgung gemacht und den Motorfilter (der sauber war) und die Einspritzpumpe mit der Handpumpe gespült und dann die Einspritzdüsen bei laufendem Motor aufgemacht und so gespült. Macht das Sinn?

Der Motor hatte etwas mehr Leistung als vorher, aber noch nicht normal. Leider habe ich den Dieselrücklauf nicht zum Kanister (oder wäre es besser zu einem zweiten Gefäß, wo man etwaige Verunreinigungen sehen könnte?) geführt und die 20l waren in einer halben Stunde weg. Ich werde es morgen noch einmal mit dem Anti-Dieselpest Zusatz machen, den ich noch an Bord habe und hoffe, dass das etwas nützt.

Und dann werde ich so gut es geht den Tank putzen.

Beste Grüße,
Sebastian

PS: Ich habe den Tank aufgemacht und dort sieht es nicht so schlimm aus. Ein bisschen Dieselpest ist da, aber nichts im Vergleich zu dem, was ich vor zwei Jahren hatte. Und dann war ja auch der zweite Filter sauber, es kann also gar nichts bis zur ESP oder den Düsen gekommen sein, oder?

Ich habe noch einmal mit Notversorgung versucht und diesmal den Rücklauf durch ein Küchensieb in den Kanister geführt. Der rücklaufende Diesel ist sauber. Also stehe ich wieder am Anfang. Einspritzdüsen, ESP und Kompression kontrollieren…
0C8113EF-3B16-412C-B5C2-99E132F6F72E.jpeg
0C8113EF-3B16-412C-B5C2-99E132F6F72E.jpeg (1.29 MiB) 1890 mal betrachtet
14B82DD3-16F5-4947-9DB1-8020F28E60F9.jpeg
14B82DD3-16F5-4947-9DB1-8020F28E60F9.jpeg (945.35 KiB) 1890 mal betrachtet
#575373
Hallo Sebastian,
Das hört sich doch schon recht gut an, der Motor läuft. Mit defekter Zylinderkopfdichtung würde der Motor nicht rund laufen.
Das Betätigungsgestänge zur Regelung und den Luftfilter hast Du wahrscheinlich schon geprüft.

Ein "Feldmäßiger Testvorschlag" : ein Düsenprüfgerät hast Du wahrscheinlich nicht an Bord.
Du könntest die Düsenhalter aus dem Kopf schrauben (27mm Ringschlüssel) und wieder an die Leitungen anschliessen. Dann mit dem Anlasser den Motor drehen lassen und das Spritzbild der Düsen begutachten. Feiner Sprühnebel oder ungleiche Strahlbildung.
Das wird im Motorraum wahrscheinlich eine fürchterliche Sauerei werden und Rauchen sollte man dabei auch nicht!
Dabei kannst Du aber schon einige Fehler erkennen, ungefähre Förderleistung der Pumpe, defekte Einspritzdüsen.

Dein Abgas wird wahrscheinlich mit Wasser vermischt aus dem Boot geleitet? Oder kannst Du das Rauchbild erkennen?

Gruß
Jochen
#575379
Hallo Jochen,

Betätigungsgestänge und Luftfilter habe ich geprüft.

Ich habe heute so gut es geht den Tank geputzt und die Dieselleitungen wieder angeschlossen. Den dreckigen Vorfilter habe ich gewechselt. Der Motor läuft, aber wie gehabt kommt er unter Last nicht über 1500 Umdrehungen. Rückwärts ein bisschen mehr, aber wenn ich den Gashebel ganz zum Ende drücke und er Richtung 2000 Umdrehungen geht, kommt ziemlich viel dunkler Rauch, was vorher bei den Umdrehungen nicht so war. Sonst ist das Rauchbild normal bzw. wie vorher. Ich muss dazusagen, dass der Motor fast nie über 2000 Umdrehungen lief, meistens um die 1700 und dabei war keine starke Rauchentwicklung.

Wenn ich ihn im Leerlauf auf 2000 beschleunige erhöhen sich nach ein paar Sekunden die Umdrehungen von selbst, Richtung 2500, da habe ich das Gas dann gleich zurückgenommen. Was hat das zu bedeuten?

Danke für die Idee mit dem Feldtest. Ich habe hier auf der Insel auch einen Mechaniker gefunden, der mir die Düsen prüfen würde. Ich habe aber Angst, dass beim Ausbau etwas kaputt geht und ich dann ganz ohne Motor dastehe. Das ist vor Anker eine unangenehme Situation. Der ganze Motor ist ziemlich verrostet und ich könnte mir vorstellen, dass die Düsenhalter nicht leicht herausgehen. Ich werde das angehen, sobald ich im Hafen bin.

Ich glaube auch, dass das Problem von den Düsen oder von der Pumpe kommt. Der Motor hat nie überhitzt und das wäre doch der Grund für eine defekte Zylinderkopfdichtung? Jedenfalls bin ich zuversichtlich, dass er noch ein, zwei Ankermanöver und eine Hafeneinfahrt packen wird und dann kann ich mir das in Ruhe anschauen.

Beste Grüße,
Sebastian
#575434
Hallo,

Ich habe es in den Hafen geschafft und werde mich jetzt dem Motor widmen. Ich will einen Kompressionstest machen. Dazu brauche ich einen Diesel Kompressionstest 0-1000 PSI? Dann schraube ich eine nach der anderen die Glühkerzen heraus und schließe den Test an? Was für einen Wert suche ich?

Außerdem werde ich die Einspritzdüsen mit Haltern zum Test und eventuellen Austausch der Düsen in eine Werkstatt bringen. Manfred von Westfield sagt ich soll den Druck auf 135bar einstellen lassen. Seid ihr damit einverstanden? Die fertig eingestellten Düsen samt Haltern die ich im Internet gefunden habe sind auf 115bar eingestellt. Wieso der Unterschied? Wenn ich TDZ Düsen habe (meine ESP ist TDZ) muss ich dann wieder TDZ nehmen oder geht auch Bosch?

Und wenn dabei nichts herauskommt dann die ESP…

Beste Grüße,
Sebastian

Hallo Mit einem starken Staubsauber absaugen und […]

411 Einspritzpumpe Oelfüllung

Hallo Helmut, danke für Deine Hilfe. Sorry, […]

Hallo Andreas, bisschen zu weit um mal schnell...[…]

Hallo Leute. 😃 gerade bei KLEINANZEIGEN gesehen. […]