OM636

Unsere Unimog-Freunde aus Österreich haben nun auch eine Anlaufstation.

Moderator: Unitrac

OM636

Beitragvon migusch » 03.03.2011, 09:30

Hallo erstmal!
Bin wieder zurück, mit einer neuen Frage,da ihr mir bei meinem letzten Problem so super weitergeholfen habt!
Mein 2010 bj57,OM636 hat ein sehr lautes klapperndes Geräusch,so wie eisen auf eisen,wenn er in Leerlaufdrehzahl läuft!!!!
bei geringer Drehzahlerhöhung ist das geräusch weg!!!
Motor läuft in Leerlauf sehr schön rund.

Habe Ventielspiel geprüft,alles in ordnung!!
Jetzt tippe ich auf eine Einspritzdüse die vieleicht nicht mehr richtig schließt,sprich,"tropft".
Hat jemand ähnliche probleme gehabt,oder andere Tipps?????

Mfg Michael
migusch
Junior Member
Junior Member
 
Beiträge: 20
Registriert: 28.02.2011, 22:32
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Beitragvon lugge » 03.03.2011, 17:19

Ist so ein lautes Metallisches Klickern oder was darf man sich vorstellen?
Wenn du die Kupplung trittst, ist es noch da?
Lukas

Auf Dauer hilft nur Power- darum einfach PTPTTM :D

http://www.truck-trial.at 416 und 1300L
Benutzeravatar
lugge
Senior Member
Senior Member
 
Beiträge: 2819
Registriert: 23.11.2003, 15:15
Has thanked: 0 time
Been thanked: 3 times
UVC-Mitglied: 0
Unimog:

Beitragvon kinzigsegler » 03.03.2011, 21:15

Hallo Nachbarn,

Doppelte Frage und aus Eurem nördlichen Nachbarnland erschöpfend beantwortet: :D

http://www.unimog-community.de/index.php?name=PNphpBB2&file=viewtopic&t=61781
Haltet Abstand und bleibt gesund
Bis dene
Gruß
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 7626
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 72 times
Been thanked: 225 times
UVC-Mitglied: 0
Unimog:

Beitragvon migusch » 03.03.2011, 21:20

kinzigsegler hat geschrieben:Hallo Nachbarn,

Doppelte Frage und aus Eurem nördlichen Nachbarnland erschöpfend beantwortet: :D

http://www.unimog-community.de/index.php?name=PNphpBB2&file=viewtopic&t=61781


hallo!!!!
i tat amol sogn "Doppelt hält besser" :D :lol:
Aber danke trotzdem!!!!!
migusch
Junior Member
Junior Member
 
Beiträge: 20
Registriert: 28.02.2011, 22:32
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Hallo

Beitragvon dieselmen » 03.03.2011, 21:37

mein 411 machte auch so geräusche diese kamen vom Getriebe, das ist normal bei älteren Getrieben so ab 40000km, wenn du auf die kupplung steigst und das geräusch ist weg, dann wars es, also keine sorge lehrlaufdrehzahl höher stellen
gl hermann
dieselmen
Junior Member
Junior Member
 
Beiträge: 9
Registriert: 04.06.2010, 22:35
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Unimog-Freunde Österreich

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste