Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#557203
Hallo Community,
bei meinem U65 macht der Anlasser keinen Zuck mehr. Es wird kein Strom von der Batterie gezogen. In letzter Zeit waren auch oft mehrere Versuche notwendig bis der Magnetschalter das Ritzel richtig eingerückt hat. Beim Glüh-Anlaß-Zugschalter ist doch normalerweise zwischen der Vorglüh-Stellung und Anlassen eine Art Raste spürbar. Das ist auch nicht mehr vorhanden. Das geht direkt durch ohne spürbaren Schaltpunkt. Mein Verdacht daher bei dem Schalter.
Habe bei mogparts den angebotenen BOSCH (angeblich passend für 411 und U65 ) beschafft.
Jetzt habe ich meinen Schalter ausgebaut und stelle fest das ein BERU AK 165 L verbaut ist.
Sieht so aus als ob dieser für größere Leitungsquerschnitte (sind bei mir auch mind. 2,5 qmm Kabel drin)
ausgelegt ist. Defekt ist er auf jeden Fall da in der Anlassposition die Klemme 19 nicht ausschaltet.

Kann jemand sagen ob ich den BOSCH bedenkenlos einbauen kann? Habe zu dem BERU AK 165 L keine weiteren Infos auftreiben können. Die Funktion müsste doch genau gleich sein.
Pos. 1: 15>19 Pos. 2: 15>17+50
Beim Schrauben habe ich mal wieder den miserablen Zustand des Kabelbaums erlebt. Muss ich tauschen. Hierzu habe ich mal eine Suche nach einem guten (haha) Kabelbaum bzw. schlechten als Muster zur Neuanfertigung eingestellt. Vielleicht hat einer was rumliegen.
Sind im Schaltplan mit den Zahlen vor den Kabelfarben die Leitungsquerschnitte gemeint?
Hoffe habe mich als Nichtelektriker einigermaßen verständlich machen können und Danke für Hilfe.
Mit freundlichem Gruss
Martin Merz
aus Michelbach bei GAGGENAU
#557209
Hallo,

also selbst bei 411 sind im Bereich des Glühstart-Schalters Kabel mit 4mm² verbaut. :o

Von Bosch kenne ich mehrere Glüh-Start-Schalter. Wenn du nicht konkretisierst, was es für einer ist oder für welche Stromstärke er ausgelegt ist, wird dir keiner eine fundierte Antwort geben können. Und dir eine Bestätigung zu geben, dass der Schalter bedenkenlos eingebaut werden kann, kannst du von deinem Händler oder Werkstatt erhoffen, von mir als Mitglied der Unimog Community darfst du das nicht erwarten.

Ich vermute keine großen Unterschiede beim 406 zum 411, sofern er mit 12V Bordnetz arbeitet. Der Beru scheint nur die Klemme 58 zusätzlich zu haben. Wichtig sind die maximalen Ströme, die fließen können.

Bei dem Glühstartschalter im 411er gibt es auch keine wirkliche Rastung zwischen den zwei Stufen.

Am Glüh-Startschalter ist beim 411er nicht viel Kompliziertes. Es kommt ein Kabel vom Zünd-Lichtschater mit der Spannungsversorgung. Es geht ein Kabel zum Glühüberwacher und wieder zurück zum Glühstartschalter. Und es geht jeweils ein Kabel zu den Glühkerzen und dem Magnetschalter vom Anlasser. Also in Summe 5 Leitungen.

Gruß
Markus

P.S.: Du solltest deine Aussage "Es wird kein Strom von der Batterie gezogen" konkretisieren. Wo fließt kein Strom? Möglicherweise hängt auch der Magnetschalter am Anlasser. Dann wird die Spule zwar stromdurchflossen, aber die Magnetkraft ist nicht stark genug um den Anker zu bewegen und den großflächigen Kontakt am Anlasser zu schließen. Dort fließt dann kein Strom.
#557212
Hallo
4-Zylinder-Wendel-Glühanlagen sind für 6-Zylinder vorgesehen, beim 4-Zylinder werden zwei Widerstandsbrücken statt den zwei Kerzen verbaut. Eine 4-Zylinderverion ist idetisch mit dem 6-Zylinderschalter.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
#557215
Hallo Helmut,

ich habe die Brücken (jeweils 3 Stück) aus verschiedenen Unimog 411 mal durchgemessen. Die Brücken haben alle einen Widerstand um 0,3 Ohm. Sind also alle drei vom Widerstandswert gleich.

Ich halte die maximale Strombelastung (oder übertragbare Leistung) des Glühstartschalters für ausschlaggebend. Beim 411 muss man von 38A/40A ausgehen.

Gruß
Markus
Dateianhänge:
IMG_20211012_102233.jpg
IMG_20211012_102233.jpg (1.92 MiB) 399 mal betrachtet
#557237
Hallo Markus
du hast recht, dafür ist beim 636 ein zusätzlicher Vorwiderstand verbaut. Erst bei den späteren Baureihen waren die Widerstandsbrücken verbaut. im OM636 haben die Wendelglühkerzen für 1.7 Volt . Der Vorwiderstand ersetzt die 2 fehlenden Kerzen. 4 x 1,7 V pro Kerze = 6,8 V + 1,8 V (Glühüberwacher) + 3,4 V (Vorwiderstand, entspricht 2 Kerzen) = 12 V (in Reihe geschaltet) Anschluss am Glühanlasschaalter überbrückt den Glühüberwacher um die beim Starten gabfallende Spannung auszugleichen.
Beim OM312 sind statt dem Vorwiderstand zwei Kerzen mehr verbaut.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
#557240
Hallo Helmut,
hallo Markus,

ich habe den Eindruck, daß Ihr diesmal für Euch unüblich vom eigentlichen Thema abgleitet. Das hilft Martin nicht weiter.

Hallo Martin,
wie Markus geschrieben hat müssten wir wissen, welchen Bosch Glühanlassschalter Du meinst.
Mit einer fliegenden Leitung von Batterieplus oder Klemme 30 am Anlasser zur Klemme 50 am Anlasser kannst Du erst einmal prüfen, ob dann der Anlasser läuft. Wenn ja kann der Fehler wie Du vermutest am Glühanlassschalter aber auch an der Verbindung vom Schalter zum Anlasser liegen.
Haltet Abstand, lasst Euch impfen und bleibt gesund
Bis dene
Gruß
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Termine
#557246
Hallo Jürgen,

kann man so sehen oder auch nicht. Ein Teil der Frage war, ob der Glüh-Start-Schalter vom 411 und U65 gleich sein können. Wenn man die Unterschiede und Gemeinsamkeiten der beiden Anlager erarbeitet, kann man Rückschlüsse ziehen.

Und Martin hatte ich die notwendigen Fragen zur Problemstellung gestellt. Ohne seine Hilfe werden wir sein Problem nicht lösen. Mein 411er hat dieses Problem nicht. Und sollte der Magnetschalter oder Glühstartschalter seinen Dienst versagen, werde ich das analysieren und durch Teile meines Fundus ersetzten.

Gruß
Markus
#557298
Hallo liebe Helfer und Berater,
also der gelieferte Schalter ist ein BOSCH 0 343 008 006
Habe eine Info gefunden nachdem dieser Schalter im 12V Netz 50A 2 min zulässige Schaltleistung hat.
Der ausgebaute BERU Schalter ist m. E. defekt: In Glühstellung ist Durchgang von 15 > 19 i. O.
In Anlassstellung ist Durchgang von 15 > 17 (Glühen mit Überwacher) und 50 (Anlassermagnet), der Durchgang nach 19 (Glühen ohne Überwacher) fällt aber nicht ab. Der BOSCH schaltet korrekt.
Lt. Schaltplan ist der Glüh-Anlaßschalter, der Glühüberwacher und auch ein Glühwiderstand eingezeichnet. Wo der genau sitzt muß ich noch rausfinden. Werde mal versuchen den neuen Schalter anzuklemmen und Messungen machen wieviel A beim Vorglühen und Starten dann anliegen.

Danke für die vielen Infos und weitere Unterstützung. Kann leider nicht ständig "dranbleiben". Daher bitte etwas Geduld bis ich mich melden kann.
Mit freundlichem Gruss
Martin Merz
aus Michelbach bei GAGGENAU
#557320
Hallo Martin,

wenn bei dem Beru Schalter an Kontakt 19 der Glühüberwacher und an der anderen Seite vom Glühüberwacher der Strang zu den Glühkerzen angschlossen ist und an Kontakt 17 direkt der Strang zu den Glühkerzen dann muss in Anlassstellung die Verbindung 15 > 19 nicht unterbrochen werden. In diesem Falle ist ja der Glühüberwacher ja auch wenn 15 > 19 und 15 > 17 Kontakt macht der Glühüberwacher ordnungsgemäß Kurz geschlossen. Deine Beschreibung deutet daher so nicht auf einen Fehler des Schalters hin.
Haltet Abstand, lasst Euch impfen und bleibt gesund
Bis dene
Gruß
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Termine

Servus Jürgen, habe die gesuchte Türve[…]

Hallo Forum, verkaufe voll funktionsfähigen[…]

Unimog 1988 Blinker ohne Funktion

Tag zusammen, ich habe folgendes Problem: Wenn i[…]

Hallo zusammen, ich habe hier zwei Duplex-/ Twin-[…]